<!DOCTYPE html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7 ]> <html class="ie6" lang="sv"> <![endif]-->
<!--[if IE 7 ]>    <html class="ie7" lang="sv"> <![endif]-->
<!--[if IE 8 ]>    <html class="ie8" lang="sv"> <![endif]-->
<!--[if IE 9 ]>    <html class="ie9" lang="sv"> <![endif]-->
<!--[if (gte IE 10)|!(IE)]><!--> <html lang="sv"> <!--<![endif]-->

<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="uESQo5O1s8Q3iet6o-MjzJLb1aSGoXJjzdjyt6aphwQ" />
  <script>
    window.LOAD_START_TIME = Date.now();
  </script>

    <meta name="description" content="Även i Hallsberg pågår en debatt om att ensamkommande unga över 18 år ska kunna bo kvar i kommunen medan asylprocessen pågår. Vänsterpartiet driver på...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"25263020","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":0,"applicationTime":218,"agent":""}</script>
<script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="na.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="http://www.na.se/orebro-lan/hallsberg/vad-tanker-hallsbergs-kommun-gora-for-pengarna" />
  <meta property="og:title"           content="&quot;Vad tänker Hallsbergs kommun göra för pengarna?&quot;" />
  <meta property="og:image"           content="https://images.mmcloud.se/api/v1/images/a88011dd-4fca-5510-b313-ddefaceafcf8/1200.jpg" />
    <meta property="og:description"     content="Även i Hallsberg pågår en debatt om att ensamkommande unga över 18 år ska kunna bo kvar i kommunen medan asylprocessen pågår. Vänsterpartiet driver på...">
    <meta property="fb:pages" content="327986101144" />
    <meta property="fb:pages" content="189716811118729" />
    <meta property="fb:pages" content="589517081116766" />
    <meta property="fb:pages" content="473246696061468" />
    <meta property="fb:pages" content="1494824244111282" />
    <meta property="fb:pages" content="992778327456059" />
  <!-- end Facebook meta -->

  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/na/apple-touch-icon-2fc68d39a4d527532ffe1e50d6a442b3000c6739b97097599502b2d28c8b1515.png">
  <link rel="icon" type="image/png" href="/assets/sites/na/favicon-32x32-e722b3e1716ed24fdc323c7a3fddaa8f422c9037567ac43f6df82578a8a24a30.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/na/favicon-16x16-57814889ee83033af250e56f1b43f109db5c8758d34a059b10cf34c9a5d15871.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/na/safari-pinned-tab-8fb3ce2126c388e81bfbf50485b8e36ecf34e673c2fcceafbd63baaad84bf16e.svg" color="#00497F">
  <link rel="shortcut icon" href="/assets/sites/na/favicon-218f664625af1815c7c303e54548b8823420a8aa6b526c4d5fe85ac35e6c89ca.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#00497F">
    <meta name="apple-itunes-app" content="app-id=449134868">

  <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-99247025-1', 'auto');
  ga('send', 'pageview');

</script>


  <link rel="alternate" type="application/rss+xml" title="na.se RSS" href="/feed" />

  <title>&quot;Vad tänker Hallsbergs kommun göra för pengarna?&quot;</title>
  <script type="text/javascript">
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.na.se","site_title":"na.se","site_description":"na.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.na.se","site_id":"NA","view_ads":"true","everysport_api_key":"503b8a85949ee54873f9bc4ca9dd236c","consumer_service_uri":"http://kundservice.mittmedia.se/","section":null,"user_events":true,"user_events_url":"https://pelican.mmcloud.se/events","user_events2":true,"user_events2_link_clicks":true,"user_events2_url":"https://ues.mmcloud.se/api/v1/events","measure_in_screen":false,"measure_in_screen_interval":1000,"reload_ads":true,"city":"Örebro","tell_us":{"email_link":"mailto:nyhet@na.se","tel_link":"tel:+4619155055","mobile_link":"sms:72019","copy_email":"nyhet@na.se","copy_tel":"019 - 15 50 55","copy_mobile":"72019 \u003cbr\u003e Inled meddelandet med: \u003cbr\u003eNA TIPS","tel_title":"Ring och tipsa"},"editor":[{"title":"Ansvarig utgivare:","name":" Anders Nilsson","email":"anders.nilsson@na.se"}],"exchange":[{"title":"Telefonväxel:","phone_number":"019 - 15 50 00"}],"visitor_address":null,"use_mm_admeta":true};
  window.content_keywords = ["na.se","orebro lan","hallsberg","kumla","allmant","hallsbergs kommun","ensamkommande flyktingar","hem for ensamkommande flyktingbarn","statsbidrag","premium","plus","article"];
  window.adsQueue = [];
  window.PageEvents = {};
  window.user = {"email":null,"payway_id":null,"premium_access":false,"signed_in":false,"epapers":[]}; 
  window.topBar = {};
  window.topBar.date = 'Lördag 18 november';
  window.prebid_settings = {"panorama":[{"bidder":"adform","params":{"mid":"475437"}},{"bidder":"criteo","params":{"zoneId":773672}},{"bidder":"pubmatic","params":{"publisherId":"156104","adSlot":"@980x240"}},{"bidder":"pubmatic","params":{"publisherId":"79505","adSlot":"@980x240"}},{"bidder":"rubicon","params":{"accountId":"12032","siteId":"115144","zoneId":"608962","sizes":[78]}},{"bidder":"rubicon","params":{"accountId":"16276","siteId":"133426","zoneId":"641212","sizes":[78]}},{"bidder":"wideorbit","params":{"pid":109797830,"pbid":502,"wid":3106458}}],"box":[{"bidder":"adform","params":{"mid":"475439"}},{"bidder":"criteo","params":{"zoneId":773673}},{"bidder":"pubmatic","params":{"publisherId":"156104","adSlot":"@250x360"}},{"bidder":"pubmatic","params":{"publisherId":"79505","adSlot":"@250x360"}},{"bidder":"rubicon","params":{"accountId":"12032","siteId":"115144","zoneId":"608960","sizes":[32]}},{"bidder":"rubicon","params":{"accountId":"16276","siteId":"133426","zoneId":"641212","sizes":[32,15]}},{"bidder":"wideorbit","params":{"pid":102107828,"pbid":502,"wid":3106458}}],"mobile":[{"bidder":"adform","params":{"mid":"369588"}},{"bidder":"criteo","params":{"zoneId":785392}},{"bidder":"pubmatic","params":{"publisherId":"156104","adSlot":"@320x320"}},{"bidder":"pubmatic","params":{"publisherId":"79505","adSlot":"@320x320"}},{"bidder":"rubicon","params":{"accountId":"12032","siteId":"115150","zoneId":"610274","sizes":[72]}},{"bidder":"rubicon","params":{"accountId":"16276","siteId":"133426","zoneId":"641212","sizes":[72]}},{"bidder":"wideorbit","params":{"pid":117584615,"pbid":502,"wid":3106458}}]};
  window.triggerbee_site_id = '';
</script>

  <script type="text/javascript" async="true" src="https://eas.mediekompaniet.com/EAS_tag.1.0.js"></script>
  <link rel="stylesheet" media="all" href="/assets/na/application-358e355b31520d710e4ae136b8dbc8277e13bad2b7ba3e4275a7cb8aceb672d2.css" />
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="hQDJaawERIYCVRDPs2P8EqhPrp2CAxMxChH7wkC9KXrBLnYtBAz+q/dGHqPSk8OqBv0lVjY6MG3B/uxuPsNjXA==" />

  <!--[if lt IE 9]>
    <script src="/assets/polyfills/header-dd131174907f9d9d06036b66bcf42f0a242d334ca0abfd7b9d7e92805847e7c1.js"></script>
  <![endif]-->
</head>

<body class="na articles show_by_slug">
    <script type="text/javascript" async src="http://na.ecsanalytics.com/js/09cm25/ecanalytics.js"></script>

  <script src="/assets/font_loader-0ed6082c504d84dbf88c05d3703bda0b643983ea1bce7348efb3ed5d3cf88ac9.js"></script>
  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div id="topmenu-topbar-date"></div>
    <div class="topmenu_dropdown_navigation">
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="http://annonswebb.mittmedia.se/na" data-pelican='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>Företagsannonser</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="http://www.lasarshoppen.se/" data-pelican='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>Läsarshoppen</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-pelican='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
        <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
              <li class=" ">
                <a href="/tipsa" target="_self" data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                  Tipsa oss
                </a>
              </li>
              <li class="nav-divider"></li>
              <li class=" ">
                <a href="/skicka-in-insandare-debatt" target="_self" data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                  Skriv en insändare
                </a>
              </li>
              <li class=" ">
                <a href="/skickain-foreningsrapport" target="_self" data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in en föreningsrapport"}}'>
                  Skicka in en föreningsrapport
                </a>
              </li>
              <li class=" ">
                <a href="/skickain-foreningsnytt" target="_self" data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in till föreningsnytt"}}'>
                  Skicka in till föreningsnytt
                </a>
              </li>
              <li class=" ">
                <a href="/idag-spalten" target="_self" data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in till Idag-spalten"}}'>
                  Skicka in till Idag-spalten
                </a>
              </li>
      </ul>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="http://kundservice.mittmedia.se/na" data-pelican='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>Kundservice</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="http://kund.mittmedia.se/paket/na" data-pelican='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>Bli kund</a>
    </div>
  </div>
</div>

        </div>
    </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu_logo">
            <div class="site_logotype">
                <a data-pelican="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on site logo&quot;}" href="/"><img src="/assets/sites/na/main-logo-c318c8e83fc48a64556d101342b065f2f23d52739d8e358d4a1fe7a1e20691dd.svg" alt="Main logo" /></a>
            </div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div id="menu-item-top-menu" class="menu-item-top-menu dropdown_menu inline topbar-dropdown-epaper_content">
                  <input type="checkbox" id="m-icon-epaper" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-pelican='{"type": "clickOnce", "name": "clicked on dropdown E-tidning"}'>
    <div class="text">
        <div class="inline round-icon"><label for="m-icon-epaper" class="m-icon-epaper"></label></div>
        <label for="m-icon-epaper" class="menu-item-text-label">E-tidning</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="m-icon-epaper" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner m-icon-epaper_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
            <li class="with_wrap non_link">
              <a href="http://www.na.se/logga-in">
                <span class="menu_list_highlight">Logga in </span>och läs om du redan är prenumerant!
              </a>
            </li>
            <li class="with_wrap non_link">
              <a href="https://kund.mittmedia.se/paket/na">
                E-tidningen är den digitala versionen av papperstidningen, <span class="menu_list_highlight">läs mer om våra paket</span> där den ingår.
              </a>
            </li>
      </ul>
    </div>
  </div>
</div>


              </div>
            <div id="menu-item-top-menu-search-big" class="menu-item-top-menu-search dropdown_menu inline">
              <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-pelican='{"type": "clickOnce", "name": "clicked on dropdown Search"}' >
    <div class="text">
      <!--Fix to get the icon clickable -->
      <a class="inline round-icon" href="/sok" data-pelican='{"type": "clickOnce", "name": "clicked on Search link"}'><div class="m-icon-search"></div></a>
      <a class="menu-item-text-label menu-item-text-label-beside-icon search_activator" href="/sok" data-pelican='{"type": "clickOnce", "name": "clicked on Search link"}'>Sök</a>
      <!-- end of temporay code -->

      <!-- <div class="inline round-icon"><label for="m-search-toggle" class="m-icon-search"></label></div> -->
      <!-- <label for="m-search-toggle" class="menu-item-text-label menu-item-text-label-beside-icon search_activator">Sök</label> -->
    </div>
    <!-- <div class="arrow arrow_along_icon">
      <label for="m-search-toggle" class="m-icon-more-activator menu-item-text-label-beside-icon"><span class="m-icon-more"></span></label>
    </div> -->
  </div>
  <!-- <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
        <form action="/sok" method="GET" autocomplete="off">
          <div class="query-wrapper">
            <input type="search" name="q" class="search_input" placeholder="Sök på Nerikes Allehanda" autofocus>
            <button class="inline submit-search">Sök</button>
          </div>
        </form>
    </div>
  </div> -->
</div>

            </div>

              <div id="menu-item-top-menu-consumer-sign-in" class="dropdown_menu inline">
                <div class="dropdown_outer">
                  <div class="dropdown_activator activator_on_color scribe-tracked">
                    <div class="text">
                      <div class="inline round-icon">
                        <a href="/logga-in"><span class="m-icon-account"></span></a>
                      </div>
                      <span for="m-icon-account"><a class="menu-item-text-label menu-item-text-label-beside-icon" href="/logga-in">Logga in</a></span>
                    </div>
                  </div>
                </div>
              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Nerikes Allehanda huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden">&#xe01b;</div>
<ul class="topmenu-navigation-list">
    <li class="navigation-item">
        <a href="/" target="_self" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
          Start
</a></li>    <li class="navigation-item">
        <a href="/alla" target="_self" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nyheter&quot;}}">
          Nyheter
</a></li>    <li class="navigation-item">
        <a href="/sport" target="_self" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sport&quot;}}">
          Sport
</a></li>    <li class="navigation-item">
        <a href="/familj" target="_self" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familj&quot;}}">
          Familj
</a></li>    <li class="navigation-item">
        <a href="/opinion" target="_self" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinion&quot;}}">
          Opinion
</a></li>    <li class="navigation-item">
        <a href="/all-noje-och-kultur" target="_self" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje &amp;amp; Kultur&quot;}}">
          Nöje & Kultur
</a></li>    <li class="navigation-item">
        <a href="/bostadspuls" target="_self" class="highlight-bostadspuls navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bostadspuls&quot;}}">
          Bostadspuls
</a></li>    <li class="navigation-item">
        <a href="/alla-avdelningar" target="_self" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Mer&quot;}}">
          Mer
</a></li></ul>
<div class="topmenu-arrow-right hidden">&#xe0d0;</div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-pelican="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on all sections burger&quot;}" href="/alla-avdelningar">Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Nerikes Allehanda alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
    <a href="#" class="parent section-title" target="_self" data-section-name="/">
      Start
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Förstasidan&quot;}}">
    <a href="/" class="item" target="_self" data-section-name="/">
      Förstasidan
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;TV&quot;}}">
    <a href="/tv" class="item" target="_self" data-section-name="/tv">
      TV
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Blåljus&quot;}}">
    <a href="/blaljus" class="item" target="_self" data-section-name="/blaljus">
      Blåljus
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Trafik&quot;}}">
    <a href="/trafik" class="item" target="_self" data-section-name="/trafik">
      Trafik
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Politikerbloggar&quot;}}">
    <a href="http://blogg.mittmedia.se/#ort/alla/#kategori/nas-politikerbloggar" class="item" target="_self" data-section-name="http://blogg.mittmedia.se/#ort/alla/#kategori/nas-politikerbloggar">
      Politikerbloggar
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nyheter&quot;}}">
    <a href="#" class="parent section-title" target="_self" data-section-name="/alla">
      Nyheter
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Alla nyheter&quot;}}">
    <a href="/alla" class="item" target="_self" data-section-name="/alla">
      Alla nyheter
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Örebro&quot;}}">
    <a href="/orebro" class="item" target="_self" data-section-name="/orebro">
      Örebro
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Askersund&quot;}}">
    <a href="/askersund" class="item" target="_self" data-section-name="/askersund">
      Askersund
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Degerfors&quot;}}">
    <a href="/degerfors" class="item" target="_self" data-section-name="/degerfors">
      Degerfors
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Hallsberg&quot;}}">
    <a href="/hallsberg" class="item" target="_self" data-section-name="/hallsberg">
      Hallsberg
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nora&quot;}}">
    <a href="/nora" class="item" target="_self" data-section-name="/nora">
      Nora
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Hällefors&quot;}}">
    <a href="/hallefors" class="item" target="_self" data-section-name="/hallefors">
      Hällefors
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Karlskoga&quot;}}">
    <a href="/karlskoga" class="item" target="_self" data-section-name="/karlskoga">
      Karlskoga
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Kumla&quot;}}">
    <a href="/kumla" class="item" target="_self" data-section-name="/kumla">
      Kumla
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Laxå&quot;}}">
    <a href="/laxa" class="item" target="_self" data-section-name="/laxa">
      Laxå
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lekeberg&quot;}}">
    <a href="/lekeberg" class="item" target="_self" data-section-name="/lekeberg">
      Lekeberg
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lindesberg&quot;}}">
    <a href="/lindesberg" class="item" target="_self" data-section-name="/lindesberg">
      Lindesberg
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ljusnarsberg&quot;}}">
    <a href="/ljusnarsberg" class="item" target="_self" data-section-name="/ljusnarsberg">
      Ljusnarsberg
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Näringsliv&quot;}}">
    <a href="/naringsliv" class="item" target="_self" data-section-name="/naringsliv">
      Näringsliv
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sport&quot;}}">
    <a href="#" class="parent section-title" target="_self" data-section-name="/sport">
      Sport
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All sport&quot;}}">
    <a href="/sport" class="item" target="_self" data-section-name="/sport">
      All sport
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Livesport&quot;}}">
    <a href="/livesport" class="item" target="_self" data-section-name="/livesport">
      Livesport
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;F1&quot;}}">
    <a href="/f1" class="item" target="_self" data-section-name="/f1">
      F1
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Örebro SK&quot;}}">
    <a href="/orebro-sk" class="item" target="_self" data-section-name="/orebro-sk">
      Örebro SK
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Kif Örebro&quot;}}">
    <a href="/kif-orebro" class="item" target="_self" data-section-name="/kif-orebro">
      Kif Örebro
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Fotboll&quot;}}">
    <a href="/fotboll" class="item" target="_self" data-section-name="/fotboll">
      Fotboll
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Futsal&quot;}}">
    <a href="/futsal" class="item" target="_self" data-section-name="/futsal">
      Futsal
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Örebro Hockey&quot;}}">
    <a href="/orebro-hockey" class="item" target="_self" data-section-name="/orebro-hockey">
      Örebro Hockey
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ishockey&quot;}}">
    <a href="/ishockey" class="item" target="_self" data-section-name="/ishockey">
      Ishockey
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bandypuls&quot;}}">
    <a href="http://www.bandypuls.se" class="item" target="_blank" data-section-name="http://www.bandypuls.se">
      Bandypuls
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Speedway&quot;}}">
    <a href="/speedway" class="item" target="_self" data-section-name="/speedway">
      Speedway
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Am. Fotboll&quot;}}">
    <a href="/am-fotboll" class="item" target="_self" data-section-name="/am-fotboll">
      Am. Fotboll
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Volleyboll&quot;}}">
    <a href="/volleyboll" class="item" target="_self" data-section-name="/volleyboll">
      Volleyboll
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Innebandy&quot;}}">
    <a href="/innebandy" class="item" target="_self" data-section-name="/innebandy">
      Innebandy
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Handboll&quot;}}">
    <a href="/handboll" class="item" target="_self" data-section-name="/handboll">
      Handboll
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Hästsport&quot;}}">
    <a href="/hastsport" class="item" target="_self" data-section-name="/hastsport">
      Hästsport
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Motorsport&quot;}}">
    <a href="/motorsport" class="item" target="_self" data-section-name="/motorsport">
      Motorsport
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sportkrönikor&quot;}}">
    <a href="/sportkronikor" class="item" target="_self" data-section-name="/sportkronikor">
      Sportkrönikor
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Läsarsport&quot;}}">
    <a href="/sport/lasarsport-7" class="item" target="_self" data-section-name="/sport/lasarsport-7">
      Läsarsport
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Spelprogram &amp;amp; Tabeller&quot;}}">
    <a href="/tabeller" class="item" target="_self" data-section-name="/tabeller">
      Spelprogram & Tabeller
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familj&quot;}}">
    <a href="#" class="parent section-title" target="_self" data-section-name="/familj">
      Familj
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familjeannonser&quot;}}">
    <a href="/familj" class="item" target="_self" data-section-name="/familj">
      Familjeannonser
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Släkt &amp;amp; vänner&quot;}}">
    <a href="/slakt-och-vanner" class="item" target="_self" data-section-name="/slakt-och-vanner">
      Släkt & vänner
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinion&quot;}}">
    <a href="#" class="parent section-title" target="_self" data-section-name="/opinion">
      Opinion
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All Opinion&quot;}}">
    <a href="/opinion" class="item" target="_self" data-section-name="/opinion">
      All Opinion
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ledare&quot;}}">
    <a href="/ledare" class="item" target="_self" data-section-name="/ledare">
      Ledare
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinionspodden&quot;}}">
    <a href="http://blogg.mittmedia.se/opinionspodden/" class="item" target="_blank" data-section-name="http://blogg.mittmedia.se/opinionspodden/">
      Opinionspodden
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;S-krönika&quot;}}">
    <a href="/s-kronika" class="item" target="_self" data-section-name="/s-kronika">
      S-krönika
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Debatt&quot;}}">
    <a href="/debatt" class="item" target="_self" data-section-name="/debatt">
      Debatt
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Insändare&quot;}}">
    <a href="/insandare" class="item" target="_self" data-section-name="/insandare">
      Insändare
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Gästkrönika&quot;}}">
    <a href="/gastkronika" class="item" target="_self" data-section-name="/gastkronika">
      Gästkrönika
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje &amp;amp; Kultur&quot;}}">
    <a href="#" class="parent section-title" target="_self" data-section-name="/all-noje-och-kultur">
      Nöje & Kultur
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All Nöje &amp;amp; Kultur&quot;}}">
    <a href="/all-noje-och-kultur" class="item" target="_self" data-section-name="/all-noje-och-kultur">
      All Nöje & Kultur
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje&quot;}}">
    <a href="/nojesnyheter" class="item" target="_self" data-section-name="/nojesnyheter">
      Nöje
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Kultur&quot;}}">
    <a href="/kulturnyheter" class="item" target="_self" data-section-name="/kulturnyheter">
      Kultur
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lunchkollen&quot;}}">
    <a href="/lunchkollen" class="item" target="_self" data-section-name="/lunchkollen">
      Lunchkollen
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Open Art&quot;}}">
    <a href="/open-art" class="item" target="_self" data-section-name="/open-art">
      Open Art
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third highlight-bostadspuls" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bostadspuls&quot;}}">
    <a href="#" class="parent section-title" target="_self" data-section-name="/bostadspuls">
      Bostadspuls
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All Bostad&quot;}}">
    <a href="/bostadspuls" class="item" target="_self" data-section-name="/bostadspuls">
      All Bostad
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Fastighetsaffärer&quot;}}">
    <a href="/fastighetsaffarer" class="item" target="_self" data-section-name="/fastighetsaffarer">
      Fastighetsaffärer
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Mer&quot;}}">
    <a href="#" class="parent section-title" target="_self" data-section-name="/alla-avdelningar">
      Mer
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sverige &amp;amp; Världen&quot;}}">
    <a href="/sverige-varlden" class="item" target="_self" data-section-name="/sverige-varlden">
      Sverige & Världen
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nostalgi&quot;}}">
    <a href="/nostalgi" class="item" target="_self" data-section-name="/nostalgi">
      Nostalgi
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Krönikor&quot;}}">
    <a href="/kronikor" class="item" target="_self" data-section-name="/kronikor">
      Krönikor
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bostad&quot;}}">
    <a href="/bostad" class="item" target="_self" data-section-name="/bostad">
      Bostad
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bloggar&quot;}}">
    <a href="http://blogg.mittmedia.se/" class="item" target="_blank" data-section-name="http://blogg.mittmedia.se/">
      Bloggar
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lokus Köp &amp;amp; Sälj&quot;}}">
    <a href="http://na.lokus.se/" class="item" target="_blank" data-section-name="http://na.lokus.se/">
      Lokus Köp & Sälj
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;MittJobb&quot;}}">
    <a href="http://na.mittjobb.se" class="item" target="_blank" data-section-name="http://na.mittjobb.se">
      MittJobb
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Skicka in till Idag-spalten&quot;}}">
    <a href="/idag-spalten" class="item" target="_self" data-section-name="/idag-spalten">
      Skicka in till Idag-spalten
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Annonsera&quot;}}">
    <a href="#" class="parent section-title" target="_self" data-section-name="/#">
      Annonsera
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lokus Köp &amp;amp; Sälj&quot;}}">
    <a href="http://na.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusna" class="item" target="_blank" data-section-name="http://na.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusna">
      Lokus Köp & Sälj
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familjeannonser&quot;}}">
    <a href="http://kundservice.mittmedia.se/na/annonsera/familjeannonser" class="item" target="_blank" data-section-name="http://kundservice.mittmedia.se/na/annonsera/familjeannonser">
      Familjeannonser
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;MittJobb&quot;}}">
    <a href="http://na.mittjobb.se" class="item" target="_blank" data-section-name="http://na.mittjobb.se">
      MittJobb
</a>    
</li>
</ul>

</li>
</ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="site_logotype">
            <a data-pelican="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on site logo&quot;}" href="/"><img src="/assets/sites/na/main-logo-c318c8e83fc48a64556d101342b065f2f23d52739d8e358d4a1fe7a1e20691dd.svg" alt="Main logo" /></a>
        </div>

          <div id="menu-item-top-menu-consumer-sign-in-small" class="menu-item-top-menu-account-small dropdown_menu inline">
            <div class="dropdown_outer">
              <div class="dropdown_activator activator_on_color scribe-tracked">
                <div class="text">
                  <div class="inline round-icon">
                    <a class="menu-item-text-label" href="/logga-in"><span class="m-icon-account"></span></a>
                  </div>
                </div>
              </div>
            </div>
          </div>
      </div>
    </div>
    <div id="account-menu-background"></div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Nerikes Allehanda huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden">&#xe01b;</div>
<ul class="topmenu-navigation-list">
    <li class="navigation-item">
        <a href="/" target="_self" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
          Start
</a></li>    <li class="navigation-item">
        <a href="/alla" target="_self" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nyheter&quot;}}">
          Nyheter
</a></li>    <li class="navigation-item">
        <a href="/sport" target="_self" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sport&quot;}}">
          Sport
</a></li>    <li class="navigation-item">
        <a href="/familj" target="_self" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familj&quot;}}">
          Familj
</a></li>    <li class="navigation-item">
        <a href="/opinion" target="_self" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinion&quot;}}">
          Opinion
</a></li>    <li class="navigation-item">
        <a href="/all-noje-och-kultur" target="_self" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje &amp;amp; Kultur&quot;}}">
          Nöje & Kultur
</a></li>    <li class="navigation-item">
        <a href="/bostadspuls" target="_self" class="highlight-bostadspuls navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bostadspuls&quot;}}">
          Bostadspuls
</a></li>    <li class="navigation-item">
        <a href="/alla-avdelningar" target="_self" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Mer&quot;}}">
          Mer
</a></li></ul>
<div class="topmenu-arrow-right hidden">&#xe0d0;</div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action" href="/alla-avdelningar">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
          <a href="/sok" class="menu_list_item_heading menu_list_level_1_item_heading" target="_self">
            Sök
          </a>
      </li>
      <li class="menu_list_item menu_list_level_1_item  scribe-tracked" data-pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"e-tidningen - buy-from-no-js-run"}}'>
        <input type="checkbox" id="menu_list__0_1_top-menu" class="menu_list_checkbox"  />
        <label for="menu_list__0_1_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
          E-tidningen
        </label>
        <label for="menu_list__0_1_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
          <span class="m-icon-more"></span>
        </label>
        <ul class="menu_list_level menu_list_level_2 epapers-outlet">
            <li class="menu_list_item menu_list_level_2_item">
              <a href="http://www.na.se/logga-in" class="menu_list_item_heading epaper-link">
                <span class="menu_list_highlight">Logga in </span>och läs om du redan är prenumerant!
              </a>
              <a href="https://kund.mittmedia.se/paket/na" class="menu_list_item_heading epaper-link">
                E-tidningen är den digitala versionen av papperstidningen, <span class="menu_list_highlight">läs mer om våra paket</span> där den ingår.
              </a>
            </li>
        </ul>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
          <a href="http://annonswebb.mittmedia.se/na" class="menu_list_item_heading menu_list_level_1_item_heading" target="_blank">
            Företagsannonser
          </a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="http://www.lasarshoppen.se/" class="menu_list_item_heading menu_list_level_1_item_heading" target="_blank">
            Läsarshoppen
          </a>
      </li>
      <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss
          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <a href="/tipsa" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Tipsa oss
          </a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
          <a href="/skicka-in-insandare-debatt" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Skriv en insändare
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in en föreningsrapport"}}'>
          <a href="/skickain-foreningsrapport" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Skicka in en föreningsrapport
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till föreningsnytt"}}'>
          <a href="/skickain-foreningsnytt" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Skicka in till föreningsnytt
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till Idag-spalten"}}'>
          <a href="/idag-spalten" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Skicka in till Idag-spalten
          </a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
          <a href="http://kundservice.mittmedia.se/na" class="menu_list_item_heading menu_list_level_1_item_heading" target="_blank">
            Kundservice
          </a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
          <a href="http://kund.mittmedia.se/paket/na" class="menu_list_item_heading menu_list_level_1_item_heading" target="_blank">
            Bli kund
          </a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
          <a href="/" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Förstasidan
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
          <a href="/tv" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            TV
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
          <a href="/blaljus" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Blåljus
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
          <a href="/trafik" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Trafik
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Politikerbloggar"}}'>
          <a href="http://blogg.mittmedia.se/#ort/alla/#kategori/nas-politikerbloggar" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Politikerbloggar
          </a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nyheter
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
          <a href="/alla" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Alla nyheter
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Örebro"}}'>
          <a href="/orebro" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Örebro
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Askersund"}}'>
          <a href="/askersund" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Askersund
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Degerfors"}}'>
          <a href="/degerfors" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Degerfors
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hallsberg"}}'>
          <a href="/hallsberg" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Hallsberg
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nora"}}'>
          <a href="/nora" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Nora
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hällefors"}}'>
          <a href="/hallefors" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Hällefors
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Karlskoga"}}'>
          <a href="/karlskoga" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Karlskoga
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kumla"}}'>
          <a href="/kumla" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Kumla
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Laxå"}}'>
          <a href="/laxa" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Laxå
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lekeberg"}}'>
          <a href="/lekeberg" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Lekeberg
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lindesberg"}}'>
          <a href="/lindesberg" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Lindesberg
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ljusnarsberg"}}'>
          <a href="/ljusnarsberg" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Ljusnarsberg
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <a href="/naringsliv" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Näringsliv
          </a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
          <a href="/sport" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            All sport
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Livesport"}}'>
          <a href="/livesport" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Livesport
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"F1"}}'>
          <a href="/f1" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            F1
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Örebro SK"}}'>
          <a href="/orebro-sk" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Örebro SK
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kif Örebro"}}'>
          <a href="/kif-orebro" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Kif Örebro
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
          <a href="/fotboll" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Fotboll
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Futsal"}}'>
          <a href="/futsal" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Futsal
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Örebro Hockey"}}'>
          <a href="/orebro-hockey" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Örebro Hockey
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
          <a href="/ishockey" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Ishockey
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
          <a href="http://www.bandypuls.se" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
            Bandypuls
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Speedway"}}'>
          <a href="/speedway" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Speedway
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Am. Fotboll"}}'>
          <a href="/am-fotboll" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Am. Fotboll
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Volleyboll"}}'>
          <a href="/volleyboll" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Volleyboll
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Innebandy"}}'>
          <a href="/innebandy" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Innebandy
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Handboll"}}'>
          <a href="/handboll" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Handboll
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hästsport"}}'>
          <a href="/hastsport" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Hästsport
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motorsport"}}'>
          <a href="/motorsport" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Motorsport
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sportkrönikor"}}'>
          <a href="/sportkronikor" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Sportkrönikor
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarsport"}}'>
          <a href="/sport/lasarsport-7" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Läsarsport
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
          <a href="/tabeller" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Spelprogram & Tabeller
          </a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="/familj" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Familjeannonser
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
          <a href="/slakt-och-vanner" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Släkt & vänner
          </a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
          <a href="/opinion" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            All Opinion
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare"}}'>
          <a href="/ledare" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Ledare
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinionspodden"}}'>
          <a href="http://blogg.mittmedia.se/opinionspodden/" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
            Opinionspodden
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"S-krönika"}}'>
          <a href="/s-kronika" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            S-krönika
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
          <a href="/debatt" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Debatt
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
          <a href="/insandare" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Insändare
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Gästkrönika"}}'>
          <a href="/gastkronika" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Gästkrönika
          </a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
          <a href="/all-noje-och-kultur" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            All Nöje & Kultur
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje"}}'>
          <a href="/nojesnyheter" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Nöje
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur"}}'>
          <a href="/kulturnyheter" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Kultur
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lunchkollen"}}'>
          <a href="/lunchkollen" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Lunchkollen
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Open Art"}}'>
          <a href="/open-art" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Open Art
          </a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item highlight-bostadspuls"  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostadspuls"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Bostadspuls
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Bostad"}}'>
          <a href="/bostadspuls" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            All Bostad
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fastighetsaffärer"}}'>
          <a href="/fastighetsaffarer" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Fastighetsaffärer
          </a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sverige &amp; Världen"}}'>
          <a href="/sverige-varlden" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Sverige & Världen
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
          <a href="/nostalgi" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Nostalgi
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
          <a href="/kronikor" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Krönikor
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostad"}}'>
          <a href="/bostad" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Bostad
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
          <a href="http://blogg.mittmedia.se/" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
            Bloggar
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://na.lokus.se/" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
            Lokus Köp & Sälj
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://na.mittjobb.se" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
            MittJobb
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till Idag-spalten"}}'>
          <a href="/idag-spalten" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Skicka in till Idag-spalten
          </a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://na.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusna" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
            Lokus Köp & Sälj
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="http://kundservice.mittmedia.se/na/annonsera/familjeannonser" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
            Familjeannonser
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://na.mittjobb.se" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
            MittJobb
          </a>
      </li>
</ul>

      </li>
</ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>
      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
  
</div>

    <script src="/assets/top_menu-13363434718b2b6299564bf0f3236d588325930a6f8322b4806ac64a315299ec.js"></script>
    <div class="main-wrapper">
        <div class="row">
          <div class="column large-full show-for-medium-up padding-bottom-large">
            <aside class="top-news" aria-label="Most read articles" role="navigation">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <nav class="top-news-slider" >
      <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/orebro-lan/orebroaren-sebastian-18-ar-dog-med-fyra-droger-i-kroppen-mamman-berattar-om-sorgen"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":1}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Örebroaren Sebastian, 18 år, dog med fyra droger i kroppen – mamman berättar om sorgen
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/blaljus/brander/nio-bilar-brann-i-vivalla-tva-helt-utbranda"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":2}}'>
        <h3>
Nio bilar brann i Vivalla – två helt utbrända
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/orebro-lan/nattens-nyheter-nar-dorren-oppnades-ramlade-pistolen-ut-mannen-anhallna-i-natt"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":3}}'>
        <h3>
Nattens nyheter: "När dörren öppnades ramlade pistolen ut" – männen anhållna i natt
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/kultur/knarkkungar-koper-konst-for-miljarder-privat-da-vinci-sald-for-3-8-miljarder-kronor"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":4}}'>
        <h3>
Knarkkungar köper konst för miljarder – privat da Vinci såld för 3,8 miljarder kronor
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/orebro-lan/orebro/nar-dorren-oppnades-ramlade-pistolen-ut-tva-man-gripna-i-orebro"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":5}}'>
        <h3>
"När dörren öppnades ramlade pistolen ut" – två män gripna i Örebro
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/orebro-lan/orebro/grannar-stors-och-tata-polisbesok-nu-far-orebrokrogen-en-sista-chans-att-behalla-alkoholtillstandet"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":6}}'>
        <h3>
Grannar störs och täta polisbesök: Nu får Örebrokrogen en sista chans att behålla alkoholtillståndet
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/noje/musik/idol-chris-vidare-tokhyllades-av-anders-bagge-det-har-var-som-att-bada-i-smorgastarta"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":7}}'>
        <h3>
Idol-Chris vidare – tokhyllades av Anders Bagge: "Det här var som att bada i smörgåstårta"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/ishockey/shl/frolundas-kris-sa-sakert-sitter-roger-ronnberg-kommer-kanske-en-punkt-dar-spelarna-trottnar"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":8}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Frölundas kris – så säkert sitter Roger Rönnberg: "Kommer kanske en punkt där spelarna tröttnar"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/ishockey/div-1/henrik-brandh-nar-lilla-kumla-var-hetast-i-ishockey-sverige-lyssna-de-pratar-om-oss-pa-sportradion"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":9}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Henrik Brändh: När lilla Kumla var hetast i ishockey-Sverige: "Lyssna, de pratar om oss på Sportradion..."
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/orebro-lan/orebro/bil-korde-ner-i-diket-pa-e18-vid-glanshammar"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":10}}'>
        <h3>
Bil körde ner i diket på E18 vid Glanshammar
        </h3>
    </a>
  </div>
</div>

  </nav>
</aside>

          </div>
        </div>
        <div class="row show-for-small-only padding-bottom-large">
          <div class="">
            <div class="top-news-mobile">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <div id="top-news-mobile-slider" class="top-news-mobile-slider">
    <div class="top-news-mobile-slider-wrapper">
        <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/orebro-lan/orebroaren-sebastian-18-ar-dog-med-fyra-droger-i-kroppen-mamman-berattar-om-sorgen"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":1}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Örebroaren Sebastian, 18 år, dog med fyra droger i kroppen – mamman berättar om sorgen
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/blaljus/brander/nio-bilar-brann-i-vivalla-tva-helt-utbranda"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":2}}'>
        <h3>
Nio bilar brann i Vivalla – två helt utbrända
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/orebro-lan/nattens-nyheter-nar-dorren-oppnades-ramlade-pistolen-ut-mannen-anhallna-i-natt"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":3}}'>
        <h3>
Nattens nyheter: "När dörren öppnades ramlade pistolen ut" – männen anhållna i natt
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/kultur/knarkkungar-koper-konst-for-miljarder-privat-da-vinci-sald-for-3-8-miljarder-kronor"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":4}}'>
        <h3>
Knarkkungar köper konst för miljarder – privat da Vinci såld för 3,8 miljarder kronor
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/orebro-lan/orebro/nar-dorren-oppnades-ramlade-pistolen-ut-tva-man-gripna-i-orebro"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":5}}'>
        <h3>
"När dörren öppnades ramlade pistolen ut" – två män gripna i Örebro
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/orebro-lan/orebro/grannar-stors-och-tata-polisbesok-nu-far-orebrokrogen-en-sista-chans-att-behalla-alkoholtillstandet"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":6}}'>
        <h3>
Grannar störs och täta polisbesök: Nu får Örebrokrogen en sista chans att behålla alkoholtillståndet
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/noje/musik/idol-chris-vidare-tokhyllades-av-anders-bagge-det-har-var-som-att-bada-i-smorgastarta"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":7}}'>
        <h3>
Idol-Chris vidare – tokhyllades av Anders Bagge: "Det här var som att bada i smörgåstårta"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/ishockey/shl/frolundas-kris-sa-sakert-sitter-roger-ronnberg-kommer-kanske-en-punkt-dar-spelarna-trottnar"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":8}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Frölundas kris – så säkert sitter Roger Rönnberg: "Kommer kanske en punkt där spelarna tröttnar"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/ishockey/div-1/henrik-brandh-nar-lilla-kumla-var-hetast-i-ishockey-sverige-lyssna-de-pratar-om-oss-pa-sportradion"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":9}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Henrik Brändh: När lilla Kumla var hetast i ishockey-Sverige: "Lyssna, de pratar om oss på Sportradion..."
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/orebro-lan/orebro/bil-korde-ner-i-diket-pa-e18-vid-glanshammar"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":10}}'>
        <h3>
Bil körde ner i diket på E18 vid Glanshammar
        </h3>
    </a>
  </div>
</div>

    </div>
  </div>
</div>
<div class="top-news-mobile-indicators">
    <span class="indicator active">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
</div>

          </div>
        </div>

      <span itemscope itemtype="http://schema.org/NewsArticle">
  <div class="row unpadded">
    
    <div class="column large-three-quarters medium-full">
        <div class="article-meta " data-uuid="8a35bef0-f871-4ed7-a0ab-eb30499eda2d">
    <span class="soft-unlocked premium-label m-icon-plus"></span>
    <span class="soft-unlocked main-category">Provläs till 11:55</span>
</div>

      <h1 itemprop="headline">&quot;Vad tänker Hallsbergs kommun göra för pengarna?&quot;</h1>
      <div class="extended-headline">
        
        <div class="social-media-actions">
  <a title="Dela på Twitter" rel="external" class="share twitter" target="_blank" data-id="8a35bef0-f871-4ed7-a0ab-eb30499eda2d" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on twitter-share&quot;}" href="https://twitter.com/intent/tweet?text=%22Vad%20t%C3%A4nker%20Hallsbergs%20kommun%20g%C3%B6ra%20f%C3%B6r%20pengarna?%22&amp;url=http://www.na.se/orebro-lan/hallsberg/vad-tanker-hallsbergs-kommun-gora-for-pengarna">
    <div class="article-social-icon"><i class="m-icon-twitter"></i></div>
</a>  <a title="Dela på Facebook" rel="external" class="share facebook" target="_blank" data-id="8a35bef0-f871-4ed7-a0ab-eb30499eda2d" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on facebook-share&quot;}" href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=%25C3%2584ven%2520i%2520Hallsberg%2520p%25C3%25A5g%25C3%25A5r%2520en%2520debatt%2520om%2520att%2520ensamkommande%2520unga%2520%25C3%25B6ver%252018%2520%25C3%25A5r%2520ska%2520kunna%2520bo%2520kvar%2520i%2520kommunen%2520medan%2520asylprocessen%2520p%25C3%25A5g%25C3%25A5r.%2520V%25C3%25A4nsterpartiet%2520driver%2520p%25C3%25A5%2520f%25C3%25B6r%2520ett%2520s%25C3%25A5dant%2520beslut.&amp;p%5Btitle%5D=%2522Vad%2520t%25C3%25A4nker%2520Hallsbergs%2520kommun%2520g%25C3%25B6ra%2520f%25C3%25B6r%2520pengarna%3F%2522&amp;p%5Burl%5D=http%3A%2F%2Fwww.na.se%2Forebro-lan%2Fhallsberg%2Fvad-tanker-hallsbergs-kommun-gora-for-pengarna&amp;s=100&amp;t=%2522Vad%2520t%25C3%25A4nker%2520Hallsbergs%2520kommun%2520g%25C3%25B6ra%2520f%25C3%25B6r%2520pengarna%3F%2522&amp;u=http%3A%2F%2Fwww.na.se%2Forebro-lan%2Fhallsberg%2Fvad-tanker-hallsbergs-kommun-gora-for-pengarna">
    <div class="article-social-icon"><i class="m-icon-facebook"></i></div>
</a>  <div class="social-stat-count-container">
    <div class="social-stat-count social-stat-share" data-show-share-count="http://www.na.se/orebro-lan/hallsberg/vad-tanker-hallsbergs-kommun-gora-for-pengarna">0</div>
    <div class="social-stat-label social-stat-share">delningar</div>
  </div>
</div>

      </div>
    </div>
  </div>
  <div class="row unpadded">
    <div class="column large-three-quarters medium-two-thirds small-full">
      <article
        data-uuid="8a35bef0-f871-4ed7-a0ab-eb30499eda2d"
        data-url="/orebro-lan/hallsberg/vad-tanker-hallsbergs-kommun-gora-for-pengarna"
        data-premium="true"
        data-headline="&quot;Vad tänker Hallsbergs kommun göra för pengarna?&quot;"
        data-publish-date="2017-11-18"
        data-type="full"
        class="article ">
        <div class="row">
        </div>
        <div class="row">
          <div class="column large-full medium-full">
            <div class="row">
                <div class="column">
</div>

  

            </div>
              <div class="row unpadded single-article">
  <div class="column large-full medium-full">
      <section class="leadin" itemprop="description">
        <p>Även i Hallsberg pågår en debatt om att ensamkommande unga över 18 år ska kunna bo kvar i kommunen medan asylprocessen pågår. Vänsterpartiet driver på för ett sådant beslut.</p>
      </section>
  </div>
    <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement layout_panorama ">
    <div class="label">Annons</div>
    <div class="ad-container na_d_panorama">
      <div id="na_d_panorama"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: true});
    </script>
    <div class="ad-container na_t_panorama">
      <div id="na_t_panorama"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: true});
    </script>
    <div class="ad-container na_m_panorama">
      <div id="na_m_panorama"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: true});
    </script>
</div>

      </div>
    </div>
    <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
        <p class="body"></p>   <p><figure class="inline-image-wrapper"><div class="inline-inner-image-wrapper"><img
        data-sizes="auto"
        itemprop="image"
        data-sources="
    https://images.mmcloud.se/api/v1/images/a88011dd-4fca-5510-b313-ddefaceafcf8/300.jpg 300w,
    https://images.mmcloud.se/api/v1/images/a88011dd-4fca-5510-b313-ddefaceafcf8/450.jpg 450w,
    https://images.mmcloud.se/api/v1/images/a88011dd-4fca-5510-b313-ddefaceafcf8/600.jpg 600w,
    https://images.mmcloud.se/api/v1/images/a88011dd-4fca-5510-b313-ddefaceafcf8/830.jpg 830w,
    https://images.mmcloud.se/api/v1/images/a88011dd-4fca-5510-b313-ddefaceafcf8/980.jpg 980w,
    https://images.mmcloud.se/api/v1/images/a88011dd-4fca-5510-b313-ddefaceafcf8/1200.jpg 1200w"
        class="inline-image lazyload"
        alt="Regeringen har anvisat pengar för att kommunerna ska kunna låta ensamkommande som fyllt 18 år bo kvar i väntan på besked om asyl. Vad tänker Hallsbergs kommun göra med de pengarna, undrar Göril Thyresson (V), om de inte låter ungdomarna stanna?"></div><div class="byline-caption"><figcaption class="caption">Regeringen har anvisat pengar för att kommunerna ska kunna låta ensamkommande som fyllt 18 år bo kvar i väntan på besked om asyl. Vad tänker Hallsbergs kommun göra med de pengarna, undrar Göril Thyresson (V), om de inte låter ungdomarna stanna?</figcaption><div class="byline" itemprop="copyrightHolder">Bild: Barbro Isaksson</div></div><div class="clearfix"></div></figure></p>   <p class="body">Onsdag 22 november ska social- och arbetsmarknadsnämnden ta upp ärendet.  Det är Vänsterpartiet som har begärt att de aktuella frågeställningarna kring  ensamkommande ska lyftas in på dagordningen.</p>   <p class="body">Vänsterpartiet  vill att nämnden tillfälligt ska förändra Hallsbergs kommuns riktlinjer gällande ensamkommande som fyller 18 år. Riktlinjerna antogs av kommunfullmäktige i slutet på 2016, och innebär att ungdomarna efter sin 18-årsdag återförs till Migrationsverket.</p>   <p class="body">      <strong> Vänsterpartiet föreslår i stället </strong> att ungdomarna ska kunna stanna i kommunen på samma villlkor som tidigare, även fast de inte fått besked om sin asylansökan. </p>   <p class="body">Staten delar ut ett tillfälligt bidrag till kommunerna, som är tänkt att användas för ökade kostnader för att låta dessa unga vuxna bo kvar där de rotat sig och fortsätta sin utbildning. För Hallsbergs del skulle bidraget motsvara drygt 1,1 miljon för 2017 och 2018. </p>   <p class="body">– Vad tänker Hallsbergs kommun göra för de här pengarna, om de inte tänker låta ungdomarna bo kvar? undrade Göril Thyresson (V) när hon väckte frågan i samband med kommunfullmäktige tidigare i höst.</p>   <p class="body">      <strong>Summan baseras på </strong> antal ensamkommande som fyller 18 år under 2018. Det nya tillfälliga bidraget kan finansiera en ändring av Hallsbergs kommuns riktlinjer, och därmed att under en period låta de ensamkommande bo kvar, anför Vänsterpartiet.</p>   <p class="body">Partiet pekar på hur Västerås kommun har gjort. Där finns sju ungdomar som fyller 18 år som behöver bo kvar på HVB-hem och 39 som kan få egna boenden. Med det tillfälliga stödet från regeringen har kommunen räknat ut hur man ska finansiera att de stannar i Västerås under asylprocessen.</p>   <p class="body">      <strong>Veronica Wallgren (S)</strong> är ordförande i social- och arbetsmarknadsnämnden i Hallsberg. När Vänsterpartiet lyfte frågan i fullmäktige sa Wallgren så här:</p>   <p class="body">– Asylsökande är i normalfallet ett statligt ansvar, och det tillfälliga bidraget har inte ändrat Hallsbergs kommuns riktlinjer. Pengarna vi får går till ungdomarna så att de får stanna en kort omställningstid om 1-2 veckor, innan de flyttar till Migrationsverkets boende. </p>   <p class="body">      <strong>Även en Hallsbergsbo</strong> som arbetar som god man har yttrat sig. Han har skrivit till kommunen och frågat hur de tänker använda bidraget som har riktats till ungdomarna. Även har har fått till svar att pengarna ska gå till att ge stöd till de asylsökande en övergångsperiod på några veckor innan de flyttar.</p>   <p class="body">Det svaret ifrågasätts av den gode mannen. Han uppger att ensamkommande som fyllt 18 år redan nu avvisats från HVB-boende i Hallsberg, inte heller har de fått någon stöttning av socialsekreterare inför 18-årsdagen och flytten från HVB-hemmet, enligt gode mannen.</p>   <p class="body"> I tjänstemännens förslag till beslut inför onsdagens nämndsammanträde föreslås att riktlinjen inte ska ändras, att Hallsbergs kommun alltså inte ska fortsätta bereda plats för ensamkommande efter att de fyllt 18 år. Återstår att se vad politikerna bestämmer.</p>
      </section>
        <section class="byline">
    <div class="name" itemprop="author">Katarina Hanslep</div>
    <a href="tel://019-15 52 59" class="phone">019-15 52 59</a>
    <a href="/cdn-cgi/l/email-protection#4229233623302b2c236c2a232c312e2732022f2b36362f27262b236c3127" class="email"><span class="__cf_email__" data-cfemail="7c171d081d0e15121d52141d120f10190c3c11150808111918151d520f19">[email&#160;protected]</span></a>
  </section>
  <section class="byline">
    <div class="name" itemprop="author">Barbro Isaksson</div>
    <a href="tel://019-15 54 12" class="phone">019-15 54 12</a>
    <a href="/cdn-cgi/l/email-protection#0d6f6c7f6f7f6223647e6c667e7e62634d60647979606869646c237e68" class="email"><span class="__cf_email__" data-cfemail="06646774647469286f75676d75756968466b6f72726b63626f67287563">[email&#160;protected]</span></a>
  </section>

      <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a title="Dela på Twitter" rel="external" class="share twitter" target="_blank" data-id="8a35bef0-f871-4ed7-a0ab-eb30499eda2d" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on twitter-share&quot;}" href="https://twitter.com/intent/tweet?text=%22Vad%20t%C3%A4nker%20Hallsbergs%20kommun%20g%C3%B6ra%20f%C3%B6r%20pengarna?%22&amp;url=http://www.na.se/orebro-lan/hallsberg/vad-tanker-hallsbergs-kommun-gora-for-pengarna">
      <div class="article-social-icon"><i class="m-icon-twitter"></i></div>
</a>    <a title="Dela på Facebook" rel="external" class="share facebook" target="_blank" data-id="8a35bef0-f871-4ed7-a0ab-eb30499eda2d" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on facebook-share&quot;}" href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=%25C3%2584ven%2520i%2520Hallsberg%2520p%25C3%25A5g%25C3%25A5r%2520en%2520debatt%2520om%2520att%2520ensamkommande%2520unga%2520%25C3%25B6ver%252018%2520%25C3%25A5r%2520ska%2520kunna%2520bo%2520kvar%2520i%2520kommunen%2520medan%2520asylprocessen%2520p%25C3%25A5g%25C3%25A5r.%2520V%25C3%25A4nsterpartiet%2520driver%2520p%25C3%25A5%2520f%25C3%25B6r%2520ett%2520s%25C3%25A5dant%2520beslut.&amp;p%5Btitle%5D=%2522Vad%2520t%25C3%25A4nker%2520Hallsbergs%2520kommun%2520g%25C3%25B6ra%2520f%25C3%25B6r%2520pengarna%3F%2522&amp;p%5Burl%5D=http%3A%2F%2Fwww.na.se%2Forebro-lan%2Fhallsberg%2Fvad-tanker-hallsbergs-kommun-gora-for-pengarna&amp;s=100&amp;t=%2522Vad%2520t%25C3%25A4nker%2520Hallsbergs%2520kommun%2520g%25C3%25B6ra%2520f%25C3%25B6r%2520pengarna%3F%2522&amp;u=http%3A%2F%2Fwww.na.se%2Forebro-lan%2Fhallsberg%2Fvad-tanker-hallsbergs-kommun-gora-for-pengarna">
      <div class="article-social-icon"><i class="m-icon-facebook"></i></div>
</a>  </div>
</div>
        <nav class="tags" role="complementary">
    <ul class="tags__list">
      <li class="tags__header">Mer om&hellip;</li>
      <li class="tags__listitem"><a class="tags__link" href="/taggat/Hallsbergs%20kommun">HALLSBERGS KOMMUN</a></li><li class="tags__listitem"><a class="tags__link" href="/taggat/Ensamkommande%20flyktingar">ENSAMKOMMANDE FLYKTINGAR</a></li><li class="tags__listitem"><a class="tags__link" href="/taggat/Hem%20f%C3%B6r%20ensamkommande%20flyktingbarn">HEM FÖR ENSAMKOMMANDE FLYKTINGBARN</a></li><li class="tags__listitem"><a class="tags__link" href="/taggat/Statsbidrag">STATSBIDRAG</a></li>
    </ul>
  </nav>

    </div>
    <div class="column large-third medium-third article-aside">
      
      <div class="row">
        <div class="column padding-bottom-large">
          <div class="ad-placement layout_box ">
    <div class="label">Annons</div>
    <div class="ad-container na_d_box">
      <div id="na_d_box"
>
      </div>
    </div>
    <script src="/cdn-cgi/scripts/0e574bed/cloudflare-static/email-decode.min.js"></script><script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: true});
    </script>
    <div class="ad-container na_t_box">
      <div id="na_t_box"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: true});
    </script>
    <div class="ad-container na_m_box">
      <div id="na_m_box"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: true});
    </script>
</div>

        </div>
      </div>
    </div>
</div>

            <div class="row">
  <div class="sprinkle-container">
    <div data-spklw-widget="widget-53be96941f094"></div>
  </div>
</div>
<script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async="async"></script>

          </div>
        </div>
        <span class="end"></span>
      </article>
    </div>
      <div class="column large-quarter medium-third padding-bottom-large sticky sidebar-container">
        <aside class="article-sidebar">
    <div class="row">
      <div class="column medium-full padding-bottom-medium">
        <nav class="related-articles" role="navigation" aria-label="related articles navigation">
          <div class="related-articles-header">
  <h2>Mer läsning</h2>
</div>

<div class="related-articles-content">
      <div class="list-item-entry clearfix"
  data-headline="Fullt utvecklad brand i lastbilssläp på E20 – väg tillfälligt avstängd vid bärgning"
  data-publish-date="2017-11-17">
    <a href="/orebro-lan/hallsberg/fullt-utvecklad-brand-i-lastbilsslap-pa-e20-vag-tillfalligt-avstangd-vid-bargning" class="list-item-entry-image"
      data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
      <div class="placehold-image ratio_1_1">
        <img
          data-sizes="auto"
          src="https://images.mmcloud.se/api/v1/images/03afed48-1f57-40ff-a75a-a71452c7d400/1_1/64.jpg"
          data-sources="https://images.mmcloud.se/api/v1/images/03afed48-1f57-40ff-a75a-a71452c7d400/1_1/135.jpg 135w"
          class="lazyload">
      </div>
    </a>
  <div class="list-item-entry-meta">
    <span class="list-item-entry-meta-category">Hallsberg</span>
  </div>
  <a href="/orebro-lan/hallsberg/fullt-utvecklad-brand-i-lastbilsslap-pa-e20-vag-tillfalligt-avstangd-vid-bargning" class="list-item-entry-title"
    data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
    
      Fullt utvecklad brand i lastbilssläp på E20 – väg tillfälligt avstängd vid...
  </a>

  
</div>

      <div class="list-item-entry clearfix"
  data-headline="Strömavbrott under vintern kan snabbt kyla ditt hus – enkla tips för att behålla värmen"
  data-publish-date="2017-11-16">
    <a href="/bostadspuls/stromavbrott-under-vintern-kan-snabbt-kyla-ditt-hus-tips-for-att-halla-varmen-8" class="list-item-entry-image"
      data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
      <div class="placehold-image ratio_1_1">
        <img
          data-sizes="auto"
          src="https://images.mmcloud.se/api/v1/images/43832119-5e66-5b17-84d9-67a932a08306/1_1/64.jpg"
          data-sources="https://images.mmcloud.se/api/v1/images/43832119-5e66-5b17-84d9-67a932a08306/1_1/135.jpg 135w"
          class="lazyload">
      </div>
        <span class="premium-label m-icon-plus"></span>
    </a>
  <div class="list-item-entry-meta">
    <span class="list-item-entry-meta-category">Örebro län</span>
  </div>
  <a href="/bostadspuls/stromavbrott-under-vintern-kan-snabbt-kyla-ditt-hus-tips-for-att-halla-varmen-8" class="list-item-entry-title"
    data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
    <span class=" premium-label m-icon-plus"></span>
      Strömavbrott under vintern kan snabbt kyla ditt hus – enkla tips för att...
  </a>

  
</div>

      <div class="list-item-entry clearfix"
  data-headline="Hos Leif är det livat i holken"
  data-publish-date="2017-11-17">
    <a href="/orebro-lan/hallsberg/hos-leif-ar-det-livat-i-holken" class="list-item-entry-image"
      data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
      <div class="placehold-image ratio_1_1">
        <img
          data-sizes="auto"
          src="https://images.mmcloud.se/api/v1/images/9e390060-b5b7-56a0-aae6-309f1c75696f/1_1/64.jpg"
          data-sources="https://images.mmcloud.se/api/v1/images/9e390060-b5b7-56a0-aae6-309f1c75696f/1_1/135.jpg 135w"
          class="lazyload">
      </div>
        <span class="premium-label m-icon-plus"></span>
    </a>
  <div class="list-item-entry-meta">
    <span class="list-item-entry-meta-category">Hallsberg</span>
  </div>
  <a href="/orebro-lan/hallsberg/hos-leif-ar-det-livat-i-holken" class="list-item-entry-title"
    data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
    <span class=" premium-label m-icon-plus"></span>
      Hos Leif är det livat i holken
  </a>

  
</div>

      <div class="list-item-entry clearfix"
  data-headline="Yrkestrafiken följer inte heller trafikregler"
  data-publish-date="2017-11-17">
  <div class="list-item-entry-meta">
    <span class="list-item-entry-meta-category">Insändare</span>
  </div>
  <a href="/opinion/insandare/yrkestrafiken-foljer-inte-heller-trafikregler" class="list-item-entry-title"
    data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
    
      Yrkestrafiken följer inte heller trafikregler
  </a>

  
</div>

      <div class="list-item-entry clearfix"
  data-headline="MP-minister besöker Hallsberg - ska få information om den stora översvämningen"
  data-publish-date="2017-11-16">
    <a href="/orebro-lan/hallsberg/mp-minister-besoker-hallsberg-ska-fa-information-om-den-stora-oversvamningen" class="list-item-entry-image"
      data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
      <div class="placehold-image ratio_1_1">
        <img
          data-sizes="auto"
          src="https://images.mmcloud.se/api/v1/images/eafe0f3c-f555-4759-bc87-a5e2749c3725/1_1/64.jpg"
          data-sources="https://images.mmcloud.se/api/v1/images/eafe0f3c-f555-4759-bc87-a5e2749c3725/1_1/135.jpg 135w"
          class="lazyload">
      </div>
        <span class="premium-label m-icon-plus"></span>
    </a>
  <div class="list-item-entry-meta">
    <span class="list-item-entry-meta-category">Hallsberg</span>
  </div>
  <a href="/orebro-lan/hallsberg/mp-minister-besoker-hallsberg-ska-fa-information-om-den-stora-oversvamningen" class="list-item-entry-title"
    data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
    <span class=" premium-label m-icon-plus"></span>
      MP-minister besöker Hallsberg - ska få information om den stora översvämningen
  </a>

  
</div>

      <div class="list-item-entry clearfix"
  data-headline="Consommé med hjort från Hjortkvarn vann årets Matverk Närke"
  data-publish-date="2017-11-16">
    <a href="/orebro-lan/hallsberg/consomme-med-hjort-fran-hjortkvarn-vann-arets-matverk-narke" class="list-item-entry-image"
      data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
      <div class="placehold-image ratio_1_1">
        <img
          data-sizes="auto"
          src="https://images.mmcloud.se/api/v1/images/d7fcea7a-1a73-4f31-9ee1-a345901c8182/1_1/64.jpg"
          data-sources="https://images.mmcloud.se/api/v1/images/d7fcea7a-1a73-4f31-9ee1-a345901c8182/1_1/135.jpg 135w"
          class="lazyload">
      </div>
    </a>
  <div class="list-item-entry-meta">
    <span class="list-item-entry-meta-category">Hallsberg</span>
  </div>
  <a href="/orebro-lan/hallsberg/consomme-med-hjort-fran-hjortkvarn-vann-arets-matverk-narke" class="list-item-entry-title"
    data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
    
      Consommé med hjort från Hjortkvarn vann årets Matverk Närke
  </a>

  
</div>

</div>

        </nav>
      </div>
    </div>
  <div class="column medium-full large-full article-sidebar-ad">
    <div class="row small-collapse">
      <div class="column padding-bottom-large">
        <div class="ad-placement layout_box sticky-ad">
    <div class="label">Annons</div>
    <div class="ad-container na_d_box">
      <div id="na_d_box"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: true,
                      ttl: 15000,
                      networkAds: true,
                      header_bidding: true});
    </script>
    <div class="ad-container na_t_box">
      <div id="na_t_box"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: true,
                      ttl: 15000,
                      networkAds: true,
                      header_bidding: true});
    </script>
    <div class="ad-container na_m_box">
      <div id="na_m_box"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: true,
                      ttl: 15000,
                      networkAds: true,
                      header_bidding: true});
    </script>
</div>

      </div>
    </div>
  </div>
</aside>

      </div>
  </div>
  
      <script type="text/javascript">
        window.smartclipId = 78960;
      </script>
      <script src="/assets/ads/smartclip/smartclip-b02c8261d9d20bf95357595d690e813bbb2be02612de43345995d3d3d83b2d7b.js"></script>
      <div class="ad-placement layout_smartclip_callback show-for-large-up">
    <div class="label">Annons</div>
    <div class="ad-container d_smartclip_callback">
      <div id="d_smartclip_callback"
           data-fusion-placement="d_smartclip_callback"
           data-fusion-id="d_smartclip_callback"
           data-layout="smartclip_callback"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "smartclip_callback",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
</div>

  
    <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement layout_panorama ">
    <div class="label">Annons</div>
    <div class="ad-container d_panorama">
      <div id="d_panorama"
           data-fusion-placement="d_panorama"
           data-fusion-id="d_panorama"
           data-layout="panorama"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: false,
                      header_bidding: false});
    </script>
    <div class="ad-container t_panorama">
      <div id="t_panorama"
           data-fusion-placement="t_panorama"
           data-fusion-id="t_panorama"
           data-layout="panorama"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: false,
                      header_bidding: false});
    </script>
    <div class="ad-container m_panorama">
      <div id="m_panorama"
           data-fusion-placement="m_panorama"
           data-fusion-id="m_panorama"
           data-layout="panorama"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: false,
                      header_bidding: false});
    </script>
</div>

      </div>
    </div>
</span>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
        <ul class="no-bullet">
            <li class="footer-info-title">Ansvarig utgivare:</li>
            <li> Anders Nilsson</li>
            <li><a href="/cdn-cgi/l/email-protection#12737c767760613c7c7b7e61617d7c527c733c6177"><span class="__cf_email__" data-cfemail="99f8f7fdfcebeab7f7f0f5eaeaf6f7d9f7f8b7eafc">[email&#160;protected]</span></a></li>
        </ul>
      </div>
      <div class="line-to-the-right block">
        <ul class="no-bullet bold">
          <li><a href="http://kundservice.mittmedia.se/na/kontakta_oss">Kundservice</a></li>
              <li class="footer-info-title">Telefonväxel:</li>
              <li><span itemprop="telephone">019 - 15 50 00</span></li>
        </ul>
      </div>
      <div class="last block">
        <ul class="no-bullet">
          <li>
            <a href="http://www.mittmedia.se/">
              Om <span itemprop="brand">MittMedia</span>
</a>          </li>
          <li><a href="/information/villkor">Allmänna villkor</a></li>
          <li><a href="/information/cookies">Information om cookies</a></li>
          <li><a href="/information/pul">Information om PUL</a></li>
          <li><a href="/information/upphovsratt">Information om upphovsrätt</a></li>
        </ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
        <ul class="no-bullet">
            <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#cba5b2a3aebf8ba5aae5b8ae"><span class="__cf_email__" data-cfemail="513f28393425113f307f2234">[email&#160;protected]</span></a></li>
            <li><strong>Ring och tipsa</strong><br/><a href="tel:+4619155055">019 - 15 50 55</a></li>
            <li><strong>MMS / SMS</strong><br/><a href="sms:72019">72019 <br> Inled meddelandet med: <br>NA TIPS</a></li>
        </ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
        <h4>TIPSA OSS!</h4>
          <p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
        <h4>TIPSA OSS!</h4>
          <p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
        <ul class="no-bullet">
            <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#137d6a7b7667537d723d6076"><span class="__cf_email__" data-cfemail="8fe1f6e7eafbcfe1eea1fcea">[email&#160;protected]</span></a></li>
            <li><strong>Telefon</strong><br/><a href="tel:+4619155055">019 - 15 50 55</a></li>
            <li><strong>MMS / SMS</strong><br/><a href="sms:72019">72019 <br> Inled meddelandet med: <br>NA TIPS</a></li>
        </ul>
      </div>
    </div>
  </div>
</footer>

  </section>
  
  <script src="/cdn-cgi/scripts/0e574bed/cloudflare-static/email-decode.min.js"></script><script>
  if(!window.HTMLPictureElement){
      //load respimage polyfill
      document.write('<script src="/javascripts/respimage.min.js" async=""><\/script>');
  }
</script>
<!--[if lte IE 8]>
<script src="/assets/polyfills/footer-8a10760bcf894f96e5cbe54eaaad8a75062a95add701e95ea3e895067d8393e9.js"></script>
<![endif]-->


      <script>
      window.PageObject = {"article_id":"8a35bef0-f871-4ed7-a0ab-eb30499eda2d","byline":"Katarina Hanslep","categories":["Hallsberg","Kumla","Allmänt"],"category_list":["Örebro län","Hallsberg","Kumla","Allmänt"],"char_length":4721,"function_tags":["premium"],"has_video":false,"is_premium":true,"metadata":{"title":"\"Vad tänker Hallsbergs kommun göra för pengarna?\"","slug":"vad-tanker-hallsbergs-kommun-gora-for-pengarna","url":"/orebro-lan/hallsberg/vad-tanker-hallsbergs-kommun-gora-for-pengarna","pub_date":"2017-11-18T10:55:00.000+01:00","news_prio_expired":false,"news_prio":2,"bylines":[{"first_name":"Katarina","last_name":"Hanslep"},{"first_name":"Barbro","last_name":"Isaksson"}]},"resources":[],"writer_resources":[],"site_id":"NA","story_name":null,"story_uuid":null,"tags":["Hallsbergs kommun","Ensamkommande flyktingar","Hem för ensamkommande flyktingbarn","Statsbidrag"]};
      window.PageEvents.page_object = true;
      var beforePrint = function() {
        var time_stamp = document.getElementsByTagName("time")[0].getAttribute("title");
        var time_label = document.getElementsByClassName('article-meta')[0].children[2];
        time_label.innerHTML = time_stamp;
      };
      if (window.matchMedia) {
        var mediaQueryList = window.matchMedia('print');
        mediaQueryList.addListener(function(mql) {
            if (mql.matches) {
                beforePrint();
            }
        });
    }
    </script>

  <script src="/assets/application-65ab9ba6166cd4df8fcffccc4d94c49452db16d63012e3bfaa66ccc09d7a7a40.js"></script>
  <script type="text/javascript">
  sparrow.BaseModuleHandler.register_available_dependency("site_object");
  sparrow.BaseModuleHandler.register_available_dependency('footer');
</script>


    

  <div class="ad-placement layout_inbed_1 hidden ">
    <div class="ad-container d_inbed_1">
      <div id="d_inbed_1"
           data-fusion-placement="d_inbed_1"
           data-fusion-id="d_inbed_1"
           data-layout="inbed_1"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "inbed_1",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
    <div class="ad-container t_inbed_1">
      <div id="t_inbed_1"
           data-fusion-placement="t_inbed_1"
           data-fusion-id="t_inbed_1"
           data-layout="inbed_1"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "inbed_1",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
    <div class="ad-container m_inbed_1">
      <div id="m_inbed_1"
           data-fusion-placement="m_inbed_1"
           data-fusion-id="m_inbed_1"
           data-layout="inbed_1"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "inbed_1",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
</div>

  <div class="ad-placement layout_takeover hidden ">
    <div class="ad-container d_takeover">
      <div id="d_takeover"
           data-fusion-placement="d_takeover"
           data-fusion-id="d_takeover"
           data-layout="takeover"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "takeover",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
    <div class="ad-container t_takeover">
      <div id="t_takeover"
           data-fusion-placement="t_takeover"
           data-fusion-id="t_takeover"
           data-layout="takeover"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "takeover",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
    <div class="ad-container m_takeover">
      <div id="m_takeover"
           data-fusion-placement="m_takeover"
           data-fusion-id="m_takeover"
           data-layout="takeover"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "takeover",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
</div>


  <!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript">
// <![CDATA[
var w=window,d=document,e=d.documentElement,g=d.getElementsByTagName("body")[0],viewportWidth=window.screen.width||w.innerWidth||e.clientWidth||g.clientWidth;
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?a_site=na&c1=2&c2=20476415&m_age=0&m_bylines=Katarina+Hanslep%2C+Barbro+Isaksson&m_category=orebro+lan%7Challsberg%7Ckumla%7Callmant&m_charlength=4721&m_content_keywords=na.se%7Corebro+lan%7Challsberg%7Ckumla%7Callmant%7Challsbergs+kommun%7Censamkommande+flyktingar%7Chem+for+ensamkommande+flyktingbarn%7Cstatsbidrag%7Cpremium%7Cplus%7Carticle&m_ga_alias=n%2Fa&m_geolocation=n%2Fa&m_locked=1&m_news_prio=2&m_news_prio_expired=0&m_premium=1&m_pub_date=2017-11-18+10%3A55%3A00+%2B0100&m_published_today=1&m_session=1a02e1e40a83517e99d950b58aeefddc4db97866&m_social_referer=0&m_tulo_id=n%2Fa&m_uuid=8a35bef0-f871-4ed7-a0ab-eb30499eda2d&name=%C3%96rebro+l%C3%A4n.vad-tanker-hallsbergs-kommun-gora-for-pengarna.page&ns_http_status=200&ns_site=mainsite&m_vp='+viewportWidth);
// ]]>
</script>
<noscript><img src="https://sb.scorecardresearch.com/p?a_site=na&c1=2&c2=20476415&m_age=0&m_bylines=Katarina+Hanslep%2C+Barbro+Isaksson&m_category=orebro+lan%7Challsberg%7Ckumla%7Callmant&m_charlength=4721&m_content_keywords=na.se%7Corebro+lan%7Challsberg%7Ckumla%7Callmant%7Challsbergs+kommun%7Censamkommande+flyktingar%7Chem+for+ensamkommande+flyktingbarn%7Cstatsbidrag%7Cpremium%7Cplus%7Carticle&m_ga_alias=n%2Fa&m_geolocation=n%2Fa&m_locked=1&m_news_prio=2&m_news_prio_expired=0&m_premium=1&m_pub_date=2017-11-18+10%3A55%3A00+%2B0100&m_published_today=1&m_session=1a02e1e40a83517e99d950b58aeefddc4db97866&m_social_referer=0&m_tulo_id=n%2Fa&m_uuid=8a35bef0-f871-4ed7-a0ab-eb30499eda2d&name=%C3%96rebro+l%C3%A4n.vad-tanker-hallsbergs-kommun-gora-for-pengarna.page&ns_http_status=200&ns_site=mainsite&m_vp=0" height="1" width="1" alt="*" id="comscore_tracker"></noscript>
<script type="text/javascript" class="comscore_script" async language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/16716221/cs.js"></script>
<!-- End comScore Inline Tag -->


<script>
  if (window.PageEvents.page_object) {
    sparrow.BaseModuleHandler.register_available_dependency('page_object');
  }
</script>
<script type="text/javascript">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</script>

    <script type="text/javascript" src="https://s.atemda.com/Admeta.js"></script>
    <script type="text/javascript">
      if (window.chk_ablk_present()) {
        document.write("<img width='1' height='1' style='display:block;' src='http://b.scorecardresearch.com/p?c1=2&c2=16716221&ns_site=mainsite&a_site=events&name=adblocking.page&content_keywords=adblocking' />");
      }
    </script>

<script type="text/javascript">
  var _siteAdformContentTrack = 'NEW|' + SiteObject.site_name;
  "undefined" != typeof content_keywords && null != content_keywords && (_siteAdformContentTrack += "|" + content_keywords[1]);
  var _adftrack = {
    pm: 462731,
    divider: encodeURIComponent("|"),
    pagename: encodeURIComponent(_siteAdformContentTrack)
  };
  (function () {
    var s = document.createElement('script');
    s.type = 'text/javascript';
    s.async = true;
    s.src = 'https://track.adform.net/serving/scripts/trackpoint/async/';
    var x = document.getElementsByTagName('script')[0];
    x.parentNode.insertBefore(s, x);
  })();
</script>
<noscript>
  <p style="margin:0;padding:0;border:0;">
    <img src="https://track.adform.net/Serving/TrackPoint/?pm=462731&ADFPageName=WebsiteName|SectionName|SubSection|PageName&ADFdivider=|" width="1" height="1" alt=""/>
  </p>
</noscript>

<script type="text/javascript">
  var ref = encodeURIComponent(window.location.href);
  var uri = 'https://adsby.bidtheatre.com/checkpoint?c=' +  + '&output=javascript&rnd=' + new String(Math.random()).substring(2, 11) + '&ref=' + ref;
  var base = document.getElementsByTagName('script')[0];
  var script = document.createElement('script');
  script.setAttribute('src', uri);
  base.parentNode.insertBefore(script, base.nextSibling);
</script>


  </body>
</html>

