<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="uESQo5O1s8Q3iet6o-MjzJLb1aSGoXJjzdjyt6aphwQ" />

    <meta name="description" content="Flera bilar i Södergaraget har drabbats av inbrott under natten.">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"25263020","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":5,"applicationTime":162,"agent":""}</script>
<script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="na.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="http://www.na.se/orebro-lan/orebro/inbrott-i-flera-bilar-i-sodergaraget-i-natt" />
  <meta property="og:title"           content="Inbrott i flera bilar i Södergaraget i natt" />
  <meta property="og:image"           content="http://www.na.se/assets/sites/na/site-logo-fallback-6a64abe3334f40765e6042770bb19e08f367a65d79275244d5e2c9218cb31df2.png" />
    <meta property="og:description"     content="Flera bilar i Södergaraget har drabbats av inbrott under natten.">
    <meta property="fb:pages" content="327986101144" />
    <meta property="fb:pages" content="189716811118729" />
    <meta property="fb:pages" content="589517081116766" />
    <meta property="fb:pages" content="473246696061468" />
    <meta property="fb:pages" content="1494824244111282" />
    <meta property="fb:pages" content="992778327456059" />
  <!-- end Facebook meta -->

  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/na/apple-touch-icon-2fc68d39a4d527532ffe1e50d6a442b3000c6739b97097599502b2d28c8b1515.png">
  <link rel="icon" type="image/png" href="/assets/sites/na/favicon-32x32-e722b3e1716ed24fdc323c7a3fddaa8f422c9037567ac43f6df82578a8a24a30.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/na/favicon-16x16-57814889ee83033af250e56f1b43f109db5c8758d34a059b10cf34c9a5d15871.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/na/safari-pinned-tab-8fb3ce2126c388e81bfbf50485b8e36ecf34e673c2fcceafbd63baaad84bf16e.svg" color="#00497F">
  <link rel="shortcut icon" href="/assets/sites/na/favicon-218f664625af1815c7c303e54548b8823420a8aa6b526c4d5fe85ac35e6c89ca.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#00497F">
    <meta name="apple-itunes-app" content="app-id=449134868">

  <link rel="alternate" type="application/rss+xml" title="na.se RSS" href="/feed" />

  <title>Inbrott i flera bilar i Södergaraget i natt</title>
  <script type="text/javascript">
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.na.se","site_title":"na.se","site_description":"na.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.na.se","chartbeat_video_domain":"mittmedia.solidtango.com","chartbeat_uid":52579,"site_id":"NA","view_ads":"true","everysport_api_key":"503b8a85949ee54873f9bc4ca9dd236c","consumer_service_uri":"http://kundservice.mittmedia.se/","section":null,"user_events2":true,"user_events2_link_clicks":true,"user_events2_url":"https://ues.mmcloud.se/api/v1/events","measure_in_screen":false,"measure_in_screen_interval":1000,"reload_ads":true,"city":"Örebro","tell_us":{"email_link":"mailto:nyhet@na.se","tel_link":"tel:+4619155055","mobile_link":"sms:72023","copy_email":"nyhet@na.se","copy_tel":"019 - 15 50 55","copy_mobile":"72 023, inled meddelandet med NA","tel_title":"Ring och tipsa"},"editor":[{"title":"Ansvarig utgivare:","name":" Anders Nilsson","email":"anders.nilsson@na.se"}],"exchange":[{"title":"Telefonväxel:","phone_number":"019 - 15 50 00"}],"visitor_address":null};
  window.content_keywords = ["na.se","orebro lan","orebro","blaljus","brott","allmant","inbrott","livered","na","print","article"];
  window.adsQueue = [];
  window.PageEvents = {};
  window.user = {"email":null,"payway_id":null,"premium_access":false,"signed_in":false,"epapers":[]}; 
  window.prebid_settings = {"panorama":[{"bidder":"adform","params":{"mid":"475437"}},{"bidder":"criteo","params":{"zoneId":773672}},{"bidder":"pubmatic","params":{"publisherId":"79505","adSlot":"@980x240"}},{"bidder":"pubmatic","params":{"publisherId":"156104","adSlot":"@980x240"}},{"bidder":"rubicon","params":{"accountId":"12032","siteId":"115144","zoneId":"608962","sizes":[78]}},{"bidder":"rubicon","params":{"accountId":"16276","siteId":"133426","zoneId":"641212","sizes":[78]}}],"box":[{"bidder":"adform","params":{"mid":"475439"}},{"bidder":"criteo","params":{"zoneId":773673}},{"bidder":"pubmatic","params":{"publisherId":"79505","adSlot":"@250x360"}},{"bidder":"pubmatic","params":{"publisherId":"156104","adSlot":"@250x360"}},{"bidder":"rubicon","params":{"accountId":"12032","siteId":"115144","zoneId":"608960","sizes":[32]}},{"bidder":"rubicon","params":{"accountId":"16276","siteId":"133426","zoneId":"641212","sizes":[32,15]}}],"mobile":[{"bidder":"adform","params":{"mid":"369588"}},{"bidder":"criteo","params":{"zoneId":785392}},{"bidder":"pubmatic","params":{"publisherId":"79505","adSlot":"@320x320"}},{"bidder":"pubmatic","params":{"publisherId":"156104","adSlot":"@320x320"}},{"bidder":"rubicon","params":{"accountId":"12032","siteId":"115150","zoneId":"610274","sizes":[72]}},{"bidder":"rubicon","params":{"accountId":"16276","siteId":"133426","zoneId":"641212","sizes":[72]}}]};
  window.triggerbee_site_id = '';
  window.triggerbee_products = [];
</script>

  <script type="text/javascript" async="true" src="https://eas.mediekompaniet.com/EAS_tag.1.0.js"></script>
  <link rel="preload" href="/fonts/PTS55F-webfont.woff" as="font">
<link rel="preload" href="/fonts/PTS75F-webfont.woff" as="font">
<link rel="preload" href="/fonts/Duplex_Sans_Web-Bold.woff" as="font">
<link rel="preload" href="/fonts/Duplex_Sans_Web-Semibold.woff" as="font">
<link rel="preload" href="/fonts/PT_Serif_Web-Regular.woff" as="font">
<link rel="preload" href="/fonts/mittmedia-icons.woff" as="font">
<link rel="preload" href="/fonts/icomoon.woff" as="font">
<style>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</style>

  <link rel="stylesheet" media="all" href="/assets/na/application-4056bb9c36bfed7823137de84c4bf774213b6f16d91a07a99a2858e3d2977210.css" />
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="F5tao2p1gZwxEEtKuldgDKeZE73iIQ/HgNzkHz3O6OfeZ+x2ds4jnQr0Stl1k1X1gyaIlgo9J+mXqMp7nNtSXQ==" />
    <script src="https://www.googletagservices.com/tag/js/gpt.js" async></script>
  <script>
      var googleDFPSettings = {"publisher_id":"88606851","box":{"name":"dfp_na_box","size":[250,360]},"dfp_family_big":{"name":"dfp_na_familj_desktop","size":[980,300]},"dfp_family_small":{"name":"dfp_na_familj_mobilt","size":[320,300]},"dfp_lunchguide":{"name":"dfp_na_lunchguide_desktop","size":[290,69]},"dfp_marknadsguiden_big":{"name":"dfp_na_marknadsguiden_desktop","size":[980,80]},"dfp_marknadsguiden_small":{"name":"dfp_na_marknadsguiden_mobilt","size":[320,80]},"mittjobb_big":{"name":"dfp_na_mittjobb_desktop","size":[250,360]},"mittjobb_small":{"name":"dfp_na_dfp_mittjob_mobilt","size":[320,320]},"mobile":{"name":"dfp_na_mobilt","size":[320,320]},"panorama":{"name":"dfp_na_panorama","size":[980,240]},"theme_1":{"name":"dfp_na_tema1","size":[290,69]},"theme_2":{"name":"dfp_na_tema2","size":[290,69]}};
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();
     });
  </script>

</head>

<body class="na articles show_by_slug">
  <script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="/assets/leeads_takeover/leeads_takeover-57bb87250ff77230069fbd4d8eab2a7f3de485ecaf15366689aeac699a83c997.js"></script>
<script>
  window.sparrow_leeads_takeover.init(6549482,
                                      6549481,
                                      910393);
</script>

    <script type="text/javascript" async src="https://na.ecsanalytics.com/js/09cm25/ecanalytics.js"></script>

  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Onsdag 14 mars</div>
    <div class="topmenu_dropdown_navigation">
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="http://annonswebb.mittmedia.se/na" data-pelican='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>Företagsannonser</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="http://www.lasarshoppen.se/" data-pelican='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>Läsarshoppen</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-pelican='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
        <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
              <li class=" ">
                <a href="/tipsa" data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                  Tipsa oss
                </a>
              </li>
              <li class="nav-divider"></li>
              <li class=" ">
                <a href="/skicka-in-insandare-debatt" data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                  Skriv en insändare
                </a>
              </li>
              <li class=" ">
                <a href="/skickain-foreningsrapport" data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in en föreningsrapport"}}'>
                  Skicka in en föreningsrapport
                </a>
              </li>
              <li class=" ">
                <a href="/skickain-foreningsnytt" data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in till föreningsnytt"}}'>
                  Skicka in till föreningsnytt
                </a>
              </li>
              <li class=" ">
                <a href="/idag-spalten" data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in till Idag-spalten"}}'>
                  Skicka in till Idag-spalten
                </a>
              </li>
      </ul>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="http://kundservice.mittmedia.se/na" data-pelican='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>Kundservice</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="http://kund.mittmedia.se/paket/na" data-pelican='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>Bli kund</a>
    </div>
  </div>
</div>

        </div>
    </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
                <a data-pelican="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on site logo&quot;}" href="/"><img src="/assets/sites/na/main-logo-fb0cb36e0f3169247f484657b2943d186fc4dfeb2c63f3e939b32b01dc7d9b99.svg" alt="Main logo" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div id="menu-item-top-menu" class="menu-item-top-menu dropdown_menu inline topbar-dropdown-epaper_content">
                  <input type="checkbox" id="m-icon-epaper" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-pelican='{"type": "clickOnce", "name": "clicked on dropdown E-tidning"}'>
    <div class="text">
        <div class="inline round-icon"><label for="m-icon-epaper" class="m-icon-epaper"></label></div>
        <label for="m-icon-epaper" class="menu-item-text-label">E-tidning</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="m-icon-epaper" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner m-icon-epaper_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
            <li class="with_wrap non_link">
              <a href="http://www.na.se/logga-in">
                <span class="menu_list_highlight">Logga in </span>och läs om du redan är prenumerant!
              </a>
            </li>
            <li class="with_wrap non_link">
              <a href="https://kund.mittmedia.se/paket/na">
                E-tidningen är den digitala versionen av papperstidningen, <span class="menu_list_highlight">läs mer om våra paket</span> där den ingår.
              </a>
            </li>
      </ul>
    </div>
  </div>
</div>


              </div>
            <div id="menu-item-top-menu-search-big" class="menu-item-top-menu-search dropdown_menu inline">
              <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-pelican='{"type": "clickOnce", "name": "clicked on dropdown Search"}' >
    <div class="text">
      <!--Fix to get the icon clickable -->
      <a class="inline round-icon" href="/sok" data-pelican='{"type": "clickOnce", "name": "clicked on Search link"}'><div class="m-icon-search"></div></a>
      <a class="menu-item-text-label menu-item-text-label-beside-icon search_activator" href="/sok" data-pelican='{"type": "clickOnce", "name": "clicked on Search link"}'>Sök</a>
      <!-- end of temporay code -->

      <!-- <div class="inline round-icon"><label for="m-search-toggle" class="m-icon-search"></label></div> -->
      <!-- <label for="m-search-toggle" class="menu-item-text-label menu-item-text-label-beside-icon search_activator">Sök</label> -->
    </div>
    <!-- <div class="arrow arrow_along_icon">
      <label for="m-search-toggle" class="m-icon-more-activator menu-item-text-label-beside-icon"><span class="m-icon-more"></span></label>
    </div> -->
  </div>
  <!-- <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
        <form action="/sok" method="GET" autocomplete="off">
          <div class="query-wrapper">
            <input type="search" name="q" class="search_input" placeholder="Sök på Nerikes Allehanda" autofocus>
            <button class="inline submit-search">Sök</button>
          </div>
        </form>
    </div>
  </div> -->
</div>

            </div>

              <div id="menu-item-top-menu-consumer-sign-in" class="dropdown_menu inline">
                <div class="dropdown_outer">
                  <div class="dropdown_activator activator_on_color scribe-tracked">
                    <div class="text">
                      <div class="inline round-icon">
                        <a href="/logga-in"><span class="m-icon-account"></span></a>
                      </div>
                      <span for="m-icon-account"><a class="menu-item-text-label menu-item-text-label-beside-icon" href="/logga-in">Logga in</a></span>
                    </div>
                  </div>
                </div>
              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Nerikes Allehanda huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden">&#xe01b;</div>
<ul class="topmenu-navigation-list">
    <li class="navigation-item">
        <a href="/" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
          Start
</a></li>    <li class="navigation-item">
        <a href="/alla" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nyheter&quot;}}">
          Nyheter
</a></li>    <li class="navigation-item">
        <a href="/sport" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sport&quot;}}">
          Sport
</a></li>    <li class="navigation-item">
        <a href="/familj" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familj&quot;}}">
          Familj
</a></li>    <li class="navigation-item">
        <a href="/opinion" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinion&quot;}}">
          Opinion
</a></li>    <li class="navigation-item">
        <a href="/all-noje-och-kultur" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje &amp;amp; Kultur&quot;}}">
          Nöje & Kultur
</a></li>    <li class="navigation-item">
        <a href="/naringsliv" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Näringsliv&quot;}}">
          Näringsliv
</a></li>    <li class="navigation-item">
        <a href="/bostadspuls" class="highlight-bostadspuls navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bostadspuls&quot;}}">
          Bostadspuls
</a></li></ul>
<div class="topmenu-arrow-right hidden">&#xe0d0;</div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-pelican="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on all sections burger&quot;}">Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Nerikes Allehanda alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/">
      Start
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Förstasidan&quot;}}">
    <a href="/" class="item" data-section-name="/">
      Förstasidan
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;TV&quot;}}">
    <a href="/tv" class="item" data-section-name="/tv">
      TV
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Blåljus&quot;}}">
    <a href="/blaljus" class="item" data-section-name="/blaljus">
      Blåljus
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Trafik&quot;}}">
    <a href="/trafik" class="item" data-section-name="/trafik">
      Trafik
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Politikerbloggar&quot;}}">
    <a href="http://blogg.mittmedia.se/#ort/alla/#kategori/nas-politikerbloggar" class="item" data-section-name="http://blogg.mittmedia.se/#ort/alla/#kategori/nas-politikerbloggar">
      Politikerbloggar
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nyheter&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/alla">
      Nyheter
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Alla nyheter&quot;}}">
    <a href="/alla" class="item" data-section-name="/alla">
      Alla nyheter
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Örebro&quot;}}">
    <a href="/orebro" class="item" data-section-name="/orebro">
      Örebro
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Askersund&quot;}}">
    <a href="/askersund" class="item" data-section-name="/askersund">
      Askersund
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Degerfors&quot;}}">
    <a href="/degerfors" class="item" data-section-name="/degerfors">
      Degerfors
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Hallsberg&quot;}}">
    <a href="/hallsberg" class="item" data-section-name="/hallsberg">
      Hallsberg
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nora&quot;}}">
    <a href="/nora" class="item" data-section-name="/nora">
      Nora
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Hällefors&quot;}}">
    <a href="/hallefors" class="item" data-section-name="/hallefors">
      Hällefors
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Karlskoga&quot;}}">
    <a href="/karlskoga" class="item" data-section-name="/karlskoga">
      Karlskoga
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Kumla&quot;}}">
    <a href="/kumla" class="item" data-section-name="/kumla">
      Kumla
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Laxå&quot;}}">
    <a href="/laxa" class="item" data-section-name="/laxa">
      Laxå
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lekeberg&quot;}}">
    <a href="/lekeberg" class="item" data-section-name="/lekeberg">
      Lekeberg
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lindesberg&quot;}}">
    <a href="/lindesberg" class="item" data-section-name="/lindesberg">
      Lindesberg
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ljusnarsberg&quot;}}">
    <a href="/ljusnarsberg" class="item" data-section-name="/ljusnarsberg">
      Ljusnarsberg
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Näringsliv&quot;}}">
    <a href="/naringsliv" class="item" data-section-name="/naringsliv">
      Näringsliv
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sport&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/sport">
      Sport
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All sport&quot;}}">
    <a href="/sport" class="item" data-section-name="/sport">
      All sport
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Livesport&quot;}}">
    <a href="/livesport" class="item" data-section-name="/livesport">
      Livesport
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;F1&quot;}}">
    <a href="/f1" class="item" data-section-name="/f1">
      F1
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Örebro SK&quot;}}">
    <a href="/orebro-sk" class="item" data-section-name="/orebro-sk">
      Örebro SK
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Kif Örebro&quot;}}">
    <a href="/kif-orebro" class="item" data-section-name="/kif-orebro">
      Kif Örebro
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Fotboll&quot;}}">
    <a href="/fotboll" class="item" data-section-name="/fotboll">
      Fotboll
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Futsal&quot;}}">
    <a href="/futsal" class="item" data-section-name="/futsal">
      Futsal
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Örebro Hockey&quot;}}">
    <a href="/orebro-hockey" class="item" data-section-name="/orebro-hockey">
      Örebro Hockey
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ishockey&quot;}}">
    <a href="/ishockey" class="item" data-section-name="/ishockey">
      Ishockey
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bandypuls&quot;}}">
    <a href="http://www.bandypuls.se" class="item" data-section-name="http://www.bandypuls.se">
      Bandypuls
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Speedway&quot;}}">
    <a href="/speedway" class="item" data-section-name="/speedway">
      Speedway
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Am. Fotboll&quot;}}">
    <a href="/am-fotboll" class="item" data-section-name="/am-fotboll">
      Am. Fotboll
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Volleyboll&quot;}}">
    <a href="/volleyboll" class="item" data-section-name="/volleyboll">
      Volleyboll
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Innebandy&quot;}}">
    <a href="/innebandy" class="item" data-section-name="/innebandy">
      Innebandy
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Handboll&quot;}}">
    <a href="/handboll" class="item" data-section-name="/handboll">
      Handboll
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Hästsport&quot;}}">
    <a href="/hastsport" class="item" data-section-name="/hastsport">
      Hästsport
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Motorsport&quot;}}">
    <a href="/motorsport" class="item" data-section-name="/motorsport">
      Motorsport
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sportkrönikor&quot;}}">
    <a href="/sportkronikor" class="item" data-section-name="/sportkronikor">
      Sportkrönikor
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Läsarsport&quot;}}">
    <a href="/sport/lasarsport-7" class="item" data-section-name="/sport/lasarsport-7">
      Läsarsport
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Spelprogram &amp;amp; Tabeller&quot;}}">
    <a href="/tabeller" class="item" data-section-name="/tabeller">
      Spelprogram & Tabeller
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familj&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/familj">
      Familj
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familjeannonser&quot;}}">
    <a href="/familj" class="item" data-section-name="/familj">
      Familjeannonser
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Släkt &amp;amp; vänner&quot;}}">
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner">
      Släkt & vänner
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinion&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/opinion">
      Opinion
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All Opinion&quot;}}">
    <a href="/opinion" class="item" data-section-name="/opinion">
      All Opinion
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ledare&quot;}}">
    <a href="/ledare" class="item" data-section-name="/ledare">
      Ledare
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinionspodden&quot;}}">
    <a href="http://blogg.mittmedia.se/opinionspodden/" class="item" data-section-name="http://blogg.mittmedia.se/opinionspodden/">
      Opinionspodden
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;S-krönika&quot;}}">
    <a href="/s-kronika" class="item" data-section-name="/s-kronika">
      S-krönika
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Debatt&quot;}}">
    <a href="/debatt" class="item" data-section-name="/debatt">
      Debatt
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Insändare&quot;}}">
    <a href="/insandare" class="item" data-section-name="/insandare">
      Insändare
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Gästkrönika&quot;}}">
    <a href="/gastkronika" class="item" data-section-name="/gastkronika">
      Gästkrönika
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje &amp;amp; Kultur&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur">
      Nöje & Kultur
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All Nöje &amp;amp; Kultur&quot;}}">
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur">
      All Nöje & Kultur
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje&quot;}}">
    <a href="/nojesnyheter" class="item" data-section-name="/nojesnyheter">
      Nöje
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Kultur&quot;}}">
    <a href="/kulturnyheter" class="item" data-section-name="/kulturnyheter">
      Kultur
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lunchkollen&quot;}}">
    <a href="/lunchkollen" class="item" data-section-name="/lunchkollen">
      Lunchkollen
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Open Art&quot;}}">
    <a href="/open-art" class="item" data-section-name="/open-art">
      Open Art
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Näringsliv&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/naringsliv">
      Näringsliv
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Allt Näringsliv&quot;}}">
    <a href="/naringsliv" class="item" data-section-name="/naringsliv">
      Allt Näringsliv
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third highlight-bostadspuls" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bostadspuls&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/bostadspuls">
      Bostadspuls
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All Bostad&quot;}}">
    <a href="/bostadspuls" class="item" data-section-name="/bostadspuls">
      All Bostad
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Fastighetsaffärer&quot;}}">
    <a href="/fastighetsaffarer" class="item" data-section-name="/fastighetsaffarer">
      Fastighetsaffärer
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Mer&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar">
      Mer
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sverige &amp;amp; Världen&quot;}}">
    <a href="/sverige-varlden" class="item" data-section-name="/sverige-varlden">
      Sverige & Världen
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nostalgi&quot;}}">
    <a href="/nostalgi" class="item" data-section-name="/nostalgi">
      Nostalgi
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Krönikor&quot;}}">
    <a href="/kronikor" class="item" data-section-name="/kronikor">
      Krönikor
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bostad&quot;}}">
    <a href="/bostad" class="item" data-section-name="/bostad">
      Bostad
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bloggar&quot;}}">
    <a href="http://blogg.mittmedia.se/" class="item" data-section-name="http://blogg.mittmedia.se/">
      Bloggar
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lokus Köp &amp;amp; Sälj&quot;}}">
    <a href="http://na.lokus.se/" class="item" data-section-name="http://na.lokus.se/">
      Lokus Köp & Sälj
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;MittJobb&quot;}}">
    <a href="http://na.mittjobb.se" class="item" data-section-name="http://na.mittjobb.se">
      MittJobb
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Skicka in till Idag-spalten&quot;}}">
    <a href="/idag-spalten" class="item" data-section-name="/idag-spalten">
      Skicka in till Idag-spalten
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Annonsera&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/#">
      Annonsera
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lokus Köp &amp;amp; Sälj&quot;}}">
    <a href="http://na.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusna" class="item" data-section-name="http://na.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusna">
      Lokus Köp & Sälj
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familjeannonser&quot;}}">
    <a href="http://kundservice.mittmedia.se/na/annonsera/familjeannonser" class="item" data-section-name="http://kundservice.mittmedia.se/na/annonsera/familjeannonser">
      Familjeannonser
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;MittJobb&quot;}}">
    <a href="http://na.mittjobb.se" class="item" data-section-name="http://na.mittjobb.se">
      MittJobb
</a>    
</li>
</ul>

</li>
</ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a data-pelican="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on site logo&quot;}" href="/"><img src="/assets/sites/na/main-logo-fb0cb36e0f3169247f484657b2943d186fc4dfeb2c63f3e939b32b01dc7d9b99.svg" alt="Main logo" /></a>
          </div>
  	      <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <div id="menu-item-top-menu-consumer-sign-in-small" class="menu-item-top-menu-account-small dropdown_menu inline">
            <div class="dropdown_outer">
              <div class="dropdown_activator activator_on_color scribe-tracked">
                <div class="text">
                  <div class="inline round-icon">
                    <a class="menu-item-text-label" href="/logga-in"><span class="m-icon-account"></span></a>
                  </div>
                </div>
              </div>
            </div>
          </div>
      </div>
    </div>
    <div id="account-menu-background"></div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Nerikes Allehanda huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden">&#xe01b;</div>
<ul class="topmenu-navigation-list">
    <li class="navigation-item">
        <a href="/" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
          Start
</a></li>    <li class="navigation-item">
        <a href="/alla" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nyheter&quot;}}">
          Nyheter
</a></li>    <li class="navigation-item">
        <a href="/sport" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sport&quot;}}">
          Sport
</a></li>    <li class="navigation-item">
        <a href="/familj" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familj&quot;}}">
          Familj
</a></li>    <li class="navigation-item">
        <a href="/opinion" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinion&quot;}}">
          Opinion
</a></li>    <li class="navigation-item">
        <a href="/all-noje-och-kultur" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje &amp;amp; Kultur&quot;}}">
          Nöje & Kultur
</a></li>    <li class="navigation-item">
        <a href="/naringsliv" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Näringsliv&quot;}}">
          Näringsliv
</a></li>    <li class="navigation-item">
        <a href="/bostadspuls" class="highlight-bostadspuls navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bostadspuls&quot;}}">
          Bostadspuls
</a></li></ul>
<div class="topmenu-arrow-right hidden">&#xe0d0;</div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
          <a href="/sok" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item  scribe-tracked" data-pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"e-tidningen - buy-from-no-js-run"}}'>
        <input type="checkbox" id="menu_list__0_1_top-menu" class="menu_list_checkbox"  />
        <label for="menu_list__0_1_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
          E-tidningen
        </label>
        <label for="menu_list__0_1_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
          <span class="m-icon-more"></span>
        </label>
        <ul class="menu_list_level menu_list_level_2 epapers-outlet">
            <li class="menu_list_item menu_list_level_2_item">
              <a href="http://www.na.se/logga-in" class="menu_list_item_heading epaper-link">
                <span class="menu_list_highlight">Logga in </span>och läs om du redan är prenumerant!
              </a>
              <a href="https://kund.mittmedia.se/paket/na" class="menu_list_item_heading epaper-link">
                E-tidningen är den digitala versionen av papperstidningen, <span class="menu_list_highlight">läs mer om våra paket</span> där den ingår.
              </a>
            </li>
        </ul>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
          <a href="http://annonswebb.mittmedia.se/na" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="http://www.lasarshoppen.se/" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss
          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <a href="/tipsa" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
          <a href="/skicka-in-insandare-debatt" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in en föreningsrapport"}}'>
          <a href="/skickain-foreningsrapport" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in en föreningsrapport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till föreningsnytt"}}'>
          <a href="/skickain-foreningsnytt" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in till föreningsnytt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till Idag-spalten"}}'>
          <a href="/idag-spalten" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in till Idag-spalten</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
          <a href="http://kundservice.mittmedia.se/na" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
          <a href="http://kund.mittmedia.se/paket/na" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
          <a href="/" class="menu_list_item_heading menu_list_level_2_item_heading">Förstasidan</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
          <a href="/tv" class="menu_list_item_heading menu_list_level_2_item_heading">TV</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
          <a href="/blaljus" class="menu_list_item_heading menu_list_level_2_item_heading">Blåljus</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
          <a href="/trafik" class="menu_list_item_heading menu_list_level_2_item_heading">Trafik</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Politikerbloggar"}}'>
          <a href="http://blogg.mittmedia.se/#ort/alla/#kategori/nas-politikerbloggar" class="menu_list_item_heading menu_list_level_2_item_heading">Politikerbloggar</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nyheter
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
          <a href="/alla" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Örebro"}}'>
          <a href="/orebro" class="menu_list_item_heading menu_list_level_2_item_heading">Örebro</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Askersund"}}'>
          <a href="/askersund" class="menu_list_item_heading menu_list_level_2_item_heading">Askersund</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Degerfors"}}'>
          <a href="/degerfors" class="menu_list_item_heading menu_list_level_2_item_heading">Degerfors</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hallsberg"}}'>
          <a href="/hallsberg" class="menu_list_item_heading menu_list_level_2_item_heading">Hallsberg</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nora"}}'>
          <a href="/nora" class="menu_list_item_heading menu_list_level_2_item_heading">Nora</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hällefors"}}'>
          <a href="/hallefors" class="menu_list_item_heading menu_list_level_2_item_heading">Hällefors</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Karlskoga"}}'>
          <a href="/karlskoga" class="menu_list_item_heading menu_list_level_2_item_heading">Karlskoga</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kumla"}}'>
          <a href="/kumla" class="menu_list_item_heading menu_list_level_2_item_heading">Kumla</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Laxå"}}'>
          <a href="/laxa" class="menu_list_item_heading menu_list_level_2_item_heading">Laxå</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lekeberg"}}'>
          <a href="/lekeberg" class="menu_list_item_heading menu_list_level_2_item_heading">Lekeberg</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lindesberg"}}'>
          <a href="/lindesberg" class="menu_list_item_heading menu_list_level_2_item_heading">Lindesberg</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ljusnarsberg"}}'>
          <a href="/ljusnarsberg" class="menu_list_item_heading menu_list_level_2_item_heading">Ljusnarsberg</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <a href="/naringsliv" class="menu_list_item_heading menu_list_level_2_item_heading">Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
          <a href="/sport" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Livesport"}}'>
          <a href="/livesport" class="menu_list_item_heading menu_list_level_2_item_heading">Livesport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"F1"}}'>
          <a href="/f1" class="menu_list_item_heading menu_list_level_2_item_heading">F1</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Örebro SK"}}'>
          <a href="/orebro-sk" class="menu_list_item_heading menu_list_level_2_item_heading">Örebro SK</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kif Örebro"}}'>
          <a href="/kif-orebro" class="menu_list_item_heading menu_list_level_2_item_heading">Kif Örebro</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
          <a href="/fotboll" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Futsal"}}'>
          <a href="/futsal" class="menu_list_item_heading menu_list_level_2_item_heading">Futsal</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Örebro Hockey"}}'>
          <a href="/orebro-hockey" class="menu_list_item_heading menu_list_level_2_item_heading">Örebro Hockey</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
          <a href="/ishockey" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
          <a href="http://www.bandypuls.se" class="menu_list_item_heading menu_list_level_2_item_heading">Bandypuls</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Speedway"}}'>
          <a href="/speedway" class="menu_list_item_heading menu_list_level_2_item_heading">Speedway</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Am. Fotboll"}}'>
          <a href="/am-fotboll" class="menu_list_item_heading menu_list_level_2_item_heading">Am. Fotboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Volleyboll"}}'>
          <a href="/volleyboll" class="menu_list_item_heading menu_list_level_2_item_heading">Volleyboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Innebandy"}}'>
          <a href="/innebandy" class="menu_list_item_heading menu_list_level_2_item_heading">Innebandy</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Handboll"}}'>
          <a href="/handboll" class="menu_list_item_heading menu_list_level_2_item_heading">Handboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hästsport"}}'>
          <a href="/hastsport" class="menu_list_item_heading menu_list_level_2_item_heading">Hästsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motorsport"}}'>
          <a href="/motorsport" class="menu_list_item_heading menu_list_level_2_item_heading">Motorsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sportkrönikor"}}'>
          <a href="/sportkronikor" class="menu_list_item_heading menu_list_level_2_item_heading">Sportkrönikor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarsport"}}'>
          <a href="/sport/lasarsport-7" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
          <a href="/tabeller" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="/familj" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
          <a href="/slakt-och-vanner" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
          <a href="/opinion" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare"}}'>
          <a href="/ledare" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinionspodden"}}'>
          <a href="http://blogg.mittmedia.se/opinionspodden/" class="menu_list_item_heading menu_list_level_2_item_heading">Opinionspodden</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"S-krönika"}}'>
          <a href="/s-kronika" class="menu_list_item_heading menu_list_level_2_item_heading">S-krönika</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
          <a href="/debatt" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
          <a href="/insandare" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Gästkrönika"}}'>
          <a href="/gastkronika" class="menu_list_item_heading menu_list_level_2_item_heading">Gästkrönika</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
          <a href="/all-noje-och-kultur" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje"}}'>
          <a href="/nojesnyheter" class="menu_list_item_heading menu_list_level_2_item_heading">Nöje</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur"}}'>
          <a href="/kulturnyheter" class="menu_list_item_heading menu_list_level_2_item_heading">Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lunchkollen"}}'>
          <a href="/lunchkollen" class="menu_list_item_heading menu_list_level_2_item_heading">Lunchkollen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Open Art"}}'>
          <a href="/open-art" class="menu_list_item_heading menu_list_level_2_item_heading">Open Art</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
          <a href="/naringsliv" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item highlight-bostadspuls"  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostadspuls"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Bostadspuls
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Bostad"}}'>
          <a href="/bostadspuls" class="menu_list_item_heading menu_list_level_2_item_heading">All Bostad</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fastighetsaffärer"}}'>
          <a href="/fastighetsaffarer" class="menu_list_item_heading menu_list_level_2_item_heading">Fastighetsaffärer</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sverige &amp; Världen"}}'>
          <a href="/sverige-varlden" class="menu_list_item_heading menu_list_level_2_item_heading">Sverige & Världen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
          <a href="/nostalgi" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
          <a href="/kronikor" class="menu_list_item_heading menu_list_level_2_item_heading">Krönikor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostad"}}'>
          <a href="/bostad" class="menu_list_item_heading menu_list_level_2_item_heading">Bostad</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
          <a href="http://blogg.mittmedia.se/" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://na.lokus.se/" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://na.mittjobb.se" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till Idag-spalten"}}'>
          <a href="/idag-spalten" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in till Idag-spalten</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://na.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusna" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="http://kundservice.mittmedia.se/na/annonsera/familjeannonser" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://na.mittjobb.se" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
</ul>

      </li>
</ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>
      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
</div>

    <div class="main-wrapper">
        <div class="row">
          <div class="column large-full show-for-medium-up padding-bottom-large">
            <aside class="top-news" aria-label="Most read articles" role="navigation">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <nav class="top-news-slider" >
      <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/orebro-lan/orebro/meryem-hittade-mystisk-klump-i-colaburk-kan-polisanmalas-de-behovde-inte-skramma-mig-de-kunde-bara-bett-om-ursakt"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":1}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Meryem hittade mystisk klump i colaburk – kan polisanmälas: ”De behövde inte skrämma mig – de kunde bara bett om ursäkt”
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/orebro-lan/orebro/darfor-var-polisens-insatsstyrka-i-marieberg"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":2}}'>
        <h3>
Därför var polisens insatsstyrka i Marieberg
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/orebro-lan/orebro/inbrott-i-flera-bilar-i-sodergaraget-i-natt"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":3}}'>
        <h3>
Inbrott i flera bilar i Södergaraget i natt
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/orebro-lan/hallsberg/skadad-jakthund-stal-anka-omhandertogs"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":4}}'>
        <h3>
Skadad jakthund stal anka – omhändertogs
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/orebro-lan/orebro/student-atalas-for-stalkning-pa-universitetet-vaktare-slogs-blodig-nar-kvinna-beskyddades"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":5}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Student åtalas för stalkning på Universitetet – väktare slogs blodig när kvinna beskyddades
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/bostad/kandisar-om-sina-hem-jag-skulle-aldrig-lagga-in-en-plastmatta-1"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":6}}'>
        <h3>
Kändisar om sina hem: "Jag skulle aldrig lägga in en plastmatta"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/orebro-lan/orebro/person-ranad-pa-guldarmband-pa-villagata-i-orebro"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":7}}'>
        <h3>
Person rånad på guldarmband på villagata i Örebro
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/fotboll/allsvenskan/lovholm-tva-lag-i-varsitt-fotbollsuniversum-kvartsfinalen-blottade-osk-s-stora-fragetecken"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":8}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Lövholm: Två lag i varsitt fotbollsuniversum – kvartsfinalen blottade ÖSK:s stora frågetecken
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/naringsliv/har-hamnar-nytt-servicekontor-gammal-veterinarklinik-byggs-om"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":9}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Här hamnar nytt servicekontor – gammal veterinärklinik byggs om
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/orebro-lan/orebro/kommunen-godkanner-investering-pa-300-miljoner-kronor-for-att-finansiera-sodra-laktaren-pa-behrn-arena"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":10}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Kommunen godkänner investering på 300 miljoner kronor för att finansiera södra läktaren på Behrn arena
        </h3>
    </a>
  </div>
</div>

  </nav>
</aside>

          </div>
        </div>
        <div class="row show-for-small-only padding-bottom-large">
          <div class="">
            <div class="top-news-mobile">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <div id="top-news-mobile-slider" class="top-news-mobile-slider">
    <div class="top-news-mobile-slider-wrapper">
        <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/orebro-lan/orebro/meryem-hittade-mystisk-klump-i-colaburk-kan-polisanmalas-de-behovde-inte-skramma-mig-de-kunde-bara-bett-om-ursakt"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":1}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Meryem hittade mystisk klump i colaburk – kan polisanmälas: ”De behövde inte skrämma mig – de kunde bara bett om ursäkt”
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/orebro-lan/orebro/darfor-var-polisens-insatsstyrka-i-marieberg"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":2}}'>
        <h3>
Därför var polisens insatsstyrka i Marieberg
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/orebro-lan/orebro/inbrott-i-flera-bilar-i-sodergaraget-i-natt"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":3}}'>
        <h3>
Inbrott i flera bilar i Södergaraget i natt
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/orebro-lan/hallsberg/skadad-jakthund-stal-anka-omhandertogs"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":4}}'>
        <h3>
Skadad jakthund stal anka – omhändertogs
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/orebro-lan/orebro/student-atalas-for-stalkning-pa-universitetet-vaktare-slogs-blodig-nar-kvinna-beskyddades"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":5}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Student åtalas för stalkning på Universitetet – väktare slogs blodig när kvinna beskyddades
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/bostad/kandisar-om-sina-hem-jag-skulle-aldrig-lagga-in-en-plastmatta-1"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":6}}'>
        <h3>
Kändisar om sina hem: "Jag skulle aldrig lägga in en plastmatta"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/orebro-lan/orebro/person-ranad-pa-guldarmband-pa-villagata-i-orebro"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":7}}'>
        <h3>
Person rånad på guldarmband på villagata i Örebro
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/fotboll/allsvenskan/lovholm-tva-lag-i-varsitt-fotbollsuniversum-kvartsfinalen-blottade-osk-s-stora-fragetecken"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":8}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Lövholm: Två lag i varsitt fotbollsuniversum – kvartsfinalen blottade ÖSK:s stora frågetecken
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/naringsliv/har-hamnar-nytt-servicekontor-gammal-veterinarklinik-byggs-om"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":9}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Här hamnar nytt servicekontor – gammal veterinärklinik byggs om
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/orebro-lan/orebro/kommunen-godkanner-investering-pa-300-miljoner-kronor-for-att-finansiera-sodra-laktaren-pa-behrn-arena"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":10}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Kommunen godkänner investering på 300 miljoner kronor för att finansiera södra läktaren på Behrn arena
        </h3>
    </a>
  </div>
</div>

    </div>
  </div>
</div>
<div class="top-news-mobile-indicators">
    <span class="indicator active">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
</div>

          </div>
        </div>

      <span itemscope itemtype="http://schema.org/NewsArticle">
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://www.na.se/assets/sites/na/site-logo-fallback-6a64abe3334f40765e6042770bb19e08f367a65d79275244d5e2c9218cb31df2.png ">
      <meta itemprop="width" content="180">
      <meta itemprop="height" content="75">
    </div>
    <meta itemprop="name" content="Nerikes Allehanda">
  </div>
  <meta itemprop="datePublished" content="2018-03-14">
  <meta itemprop="image" content="http://www.na.se/assets/sites/na/site-logo-fallback-6a64abe3334f40765e6042770bb19e08f367a65d79275244d5e2c9218cb31df2.png">

  <div class="row unpadded">
    
    <div class="column large-three-quarters medium-full">
        <div class="article-meta" data-main-category="Örebro" data-uuid="5c89f4ef-b380-4675-9104-bc1ac9914e8d">
    <span class="main-category" itemprop="genre">Örebro</span>
      <span class="article-meta-divider">|</span>
      <span class="label">08.46</span>
</div>

      <h1 itemprop="headline">Inbrott i flera bilar i Södergaraget i natt</h1>
      <div class="extended-headline">
        
        <div class="social-media-actions">
  <a title="Dela på Twitter" rel="external" class="share twitter" target="_blank" data-id="5c89f4ef-b380-4675-9104-bc1ac9914e8d" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on twitter-share&quot;}" href="https://twitter.com/intent/tweet?text=Inbrott%20i%20flera%20bilar%20i%20S%C3%B6dergaraget%20i%20natt&amp;url=http://www.na.se/orebro-lan/orebro/inbrott-i-flera-bilar-i-sodergaraget-i-natt">
    <div class="article-social-icon"><i class="m-icon-twitter"></i></div>
</a>  <a title="Dela på Facebook" rel="external" class="share facebook" target="_blank" data-id="5c89f4ef-b380-4675-9104-bc1ac9914e8d" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on facebook-share&quot;}" href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Flera+bilar+i+S%C3%B6dergaraget+har+drabbats+av+inbrott+under+natten.&amp;p%5Btitle%5D=Inbrott%2520i%2520flera%2520bilar%2520i%2520S%25C3%25B6dergaraget%2520i%2520natt&amp;p%5Burl%5D=http%3A%2F%2Fwww.na.se%2Forebro-lan%2Forebro%2Finbrott-i-flera-bilar-i-sodergaraget-i-natt&amp;s=100&amp;t=Inbrott%2520i%2520flera%2520bilar%2520i%2520S%25C3%25B6dergaraget%2520i%2520natt&amp;u=http%3A%2F%2Fwww.na.se%2Forebro-lan%2Forebro%2Finbrott-i-flera-bilar-i-sodergaraget-i-natt">
    <div class="article-social-icon"><i class="m-icon-facebook"></i></div>
</a>  <div class="social-stat-count-container">
    <div class="social-stat-count social-stat-share" data-show-share-count="http://www.na.se/orebro-lan/orebro/inbrott-i-flera-bilar-i-sodergaraget-i-natt">0</div>
    <div class="social-stat-label social-stat-share">delningar</div>
  </div>
</div>

      </div>
    </div>
  </div>
  <div class="row padding-bottom-large">
    <div class="column large-three-quarters medium-two-thirds small-full">
      <article
        data-uuid="5c89f4ef-b380-4675-9104-bc1ac9914e8d"
        data-url="/orebro-lan/orebro/inbrott-i-flera-bilar-i-sodergaraget-i-natt"
        data-premium="false"
        data-headline="Inbrott i flera bilar i Södergaraget i natt"
        data-publish-date="2018-03-14"
        data-type="full"
        class="article ">
        <div class="row">
        </div>
        <div class="row">
          <div class="column large-full medium-full">
            <div class="row">
                
  

            </div>
              <div class="row unpadded single-article">
  <div class="column large-full medium-full">
      <section class="leadin" itemprop="description">
        <p>Flera bilar i Södergaraget har drabbats av inbrott under natten.</p>
      </section>
  </div>
    <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement layout_panorama ">
    <div class="label">Annons</div>
    <div class="ad-container na_d_panorama">
      <div id="na_d_panorama"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: true});
    </script>
    <div class="ad-container na_t_panorama">
      <div id="na_t_panorama"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: true});
    </script>
    <div class="ad-container na_m_panorama">
      <div id="na_m_panorama"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: true});
    </script>
</div>

      </div>
    </div>
    <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
      <p class="body">Polisen uppger att rutorna har krossats till flera bilar och att saker har stulits ut åtminstone en av dem.</p>   <p class="body">Polisen fick in händelsen klockan 07.56.</p>   <p class="body"></p>
</section>

        <section class="byline">
    <div class="name" itemprop="author">Oskar Schriever-Abeln</div>
    <a href="tel://019-15 50 37" class="phone">019-15 50 37</a>
    <a href="/cdn-cgi/l/email-protection#d2bda1b9b3a0fca1b1baa0bbb7a4b7a0ffb3b0b7bebc92bfbba6a6bfb7b6bbb3fca1b7" class="email"><span class="__cf_email__" data-cfemail="96f9e5fdf7e4b8e5f5fee4fff3e0f3e4bbf7f4f3faf8d6fbffe2e2fbf3f2fff7b8e5f3">[email&#160;protected]</span></a>
  </section>

      <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a title="Dela på Twitter" rel="external" class="share twitter" target="_blank" data-id="5c89f4ef-b380-4675-9104-bc1ac9914e8d" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on twitter-share&quot;}" href="https://twitter.com/intent/tweet?text=Inbrott%20i%20flera%20bilar%20i%20S%C3%B6dergaraget%20i%20natt&amp;url=http://www.na.se/orebro-lan/orebro/inbrott-i-flera-bilar-i-sodergaraget-i-natt">
      <div class="article-social-icon"><i class="m-icon-twitter"></i></div>
</a>    <a title="Dela på Facebook" rel="external" class="share facebook" target="_blank" data-id="5c89f4ef-b380-4675-9104-bc1ac9914e8d" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on facebook-share&quot;}" href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Flera+bilar+i+S%C3%B6dergaraget+har+drabbats+av+inbrott+under+natten.&amp;p%5Btitle%5D=Inbrott%2520i%2520flera%2520bilar%2520i%2520S%25C3%25B6dergaraget%2520i%2520natt&amp;p%5Burl%5D=http%3A%2F%2Fwww.na.se%2Forebro-lan%2Forebro%2Finbrott-i-flera-bilar-i-sodergaraget-i-natt&amp;s=100&amp;t=Inbrott%2520i%2520flera%2520bilar%2520i%2520S%25C3%25B6dergaraget%2520i%2520natt&amp;u=http%3A%2F%2Fwww.na.se%2Forebro-lan%2Forebro%2Finbrott-i-flera-bilar-i-sodergaraget-i-natt">
      <div class="article-social-icon"><i class="m-icon-facebook"></i></div>
</a>  </div>
</div>
      
        <nav class="tags" role="complementary">
    <ul class="tags__list">
      <li class="tags__header">Mer om&hellip;</li>
      <li class="tags__listitem"><a class="tags__link" href="/taggat/Inbrott">Inbrott</a></li>
    </ul>
  </nav>

    </div>
    <div class="column large-third medium-third article-aside">
      
      <div class="row">
        <div class="column padding-bottom-large">
          <div class="ad-placement layout_box ">
    <div class="label">Annons</div>
    <div class="ad-container na_d_box">
      <div id="na_d_box"
>
      </div>
    </div>
    <script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: true});
    </script>
    <div class="ad-container na_t_box">
      <div id="na_t_box"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: true});
    </script>
    <div class="ad-container na_m_box">
      <div id="na_m_box"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: true});
    </script>
</div>

        </div>
      </div>
    </div>
</div>

              <span class="end"></span>
                  <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
    <div class="teaser type-section-wide has-image premium"
     data-uuid="6d26ff95-105c-4147-ab06-b4e46cbcc1a2"
     data-headline="Meryem hittade mystisk klump i colaburk – kan polisanmälas: ”De behövde inte skrämma mig – de kunde bara bett om ursäkt”"
     data-publish-date="2018-03-14">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Örebro" data-uuid="6d26ff95-105c-4147-ab06-b4e46cbcc1a2">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Örebro</span>
      <span class="article-meta-divider">|</span>
      <span class="label">06.57</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/orebro-lan/orebro/meryem-hittade-mystisk-klump-i-colaburk-kan-polisanmalas-de-behovde-inte-skramma-mig-de-kunde-bara-bett-om-ursakt" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/f2f978f8-c20a-4317-b51d-b17eb895dc47/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/f2f978f8-c20a-4317-b51d-b17eb895dc47/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/orebro-lan/orebro/meryem-hittade-mystisk-klump-i-colaburk-kan-polisanmalas-de-behovde-inte-skramma-mig-de-kunde-bara-bett-om-ursakt" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/f2f978f8-c20a-4317-b51d-b17eb895dc47/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/f2f978f8-c20a-4317-b51d-b17eb895dc47/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/f2f978f8-c20a-4317-b51d-b17eb895dc47/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/f2f978f8-c20a-4317-b51d-b17eb895dc47/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/f2f978f8-c20a-4317-b51d-b17eb895dc47/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/f2f978f8-c20a-4317-b51d-b17eb895dc47/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/f2f978f8-c20a-4317-b51d-b17eb895dc47/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Örebro" data-uuid="6d26ff95-105c-4147-ab06-b4e46cbcc1a2">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Örebro</span>
      <span class="article-meta-divider">|</span>
      <span class="label">06.57</span>
</div>

      </div>
      <a href="/orebro-lan/orebro/meryem-hittade-mystisk-klump-i-colaburk-kan-polisanmalas-de-behovde-inte-skramma-mig-de-kunde-bara-bett-om-ursakt" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Meryem hittade mystisk klump i colaburk – kan polisanmälas: ”De behövde inte skrämma mig – de kunde bara bett om ursäkt”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/orebro-lan/orebro/meryem-hittade-mystisk-klump-i-colaburk-kan-polisanmalas-de-behovde-inte-skramma-mig-de-kunde-bara-bett-om-ursakt" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Meryem Mirza tog en klunk Coca-cola och fick något märkligt i munnen. Nu visar labbtesterna att...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image"
     data-uuid="a8eee573-4645-483f-bb47-ecefa9b5eec0"
     data-headline="Därför var polisens insatsstyrka i Marieberg"
     data-publish-date="2018-03-13">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Örebro" data-uuid="a8eee573-4645-483f-bb47-ecefa9b5eec0">
    <span class="main-category" itemprop="genre">Örebro</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/orebro-lan/orebro/darfor-var-polisens-insatsstyrka-i-marieberg" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/32ee9017-1890-4b8c-99a9-5ef8c0aa1b92/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/32ee9017-1890-4b8c-99a9-5ef8c0aa1b92/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/orebro-lan/orebro/darfor-var-polisens-insatsstyrka-i-marieberg" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/32ee9017-1890-4b8c-99a9-5ef8c0aa1b92/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/32ee9017-1890-4b8c-99a9-5ef8c0aa1b92/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/32ee9017-1890-4b8c-99a9-5ef8c0aa1b92/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/32ee9017-1890-4b8c-99a9-5ef8c0aa1b92/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/32ee9017-1890-4b8c-99a9-5ef8c0aa1b92/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/32ee9017-1890-4b8c-99a9-5ef8c0aa1b92/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/32ee9017-1890-4b8c-99a9-5ef8c0aa1b92/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Örebro" data-uuid="a8eee573-4645-483f-bb47-ecefa9b5eec0">
    <span class="main-category" itemprop="genre">Örebro</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/orebro-lan/orebro/darfor-var-polisens-insatsstyrka-i-marieberg" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Därför var polisens insatsstyrka i Marieberg</span>
        </h2>
      </a>
        <a class="teaser-text" href="/orebro-lan/orebro/darfor-var-polisens-insatsstyrka-i-marieberg" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Under tisdagen har tungt beväpnad polis synts till i Örebro – bland annat i närheten av...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="251f91bd-7dc0-488e-93e8-c4ddd588732a"
     data-headline="Student åtalas för stalkning på Universitetet – väktare slogs blodig när kvinna beskyddades"
     data-publish-date="2018-03-13">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Örebro" data-uuid="251f91bd-7dc0-488e-93e8-c4ddd588732a">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Örebro</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/orebro-lan/orebro/student-atalas-for-stalkning-pa-universitetet-vaktare-slogs-blodig-nar-kvinna-beskyddades" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/26496373-93eb-409f-b941-cb0c69963c9e/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/26496373-93eb-409f-b941-cb0c69963c9e/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/orebro-lan/orebro/student-atalas-for-stalkning-pa-universitetet-vaktare-slogs-blodig-nar-kvinna-beskyddades" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/26496373-93eb-409f-b941-cb0c69963c9e/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/26496373-93eb-409f-b941-cb0c69963c9e/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/26496373-93eb-409f-b941-cb0c69963c9e/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/26496373-93eb-409f-b941-cb0c69963c9e/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/26496373-93eb-409f-b941-cb0c69963c9e/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/26496373-93eb-409f-b941-cb0c69963c9e/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/26496373-93eb-409f-b941-cb0c69963c9e/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Örebro" data-uuid="251f91bd-7dc0-488e-93e8-c4ddd588732a">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Örebro</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/orebro-lan/orebro/student-atalas-for-stalkning-pa-universitetet-vaktare-slogs-blodig-nar-kvinna-beskyddades" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Student åtalas för stalkning på Universitetet – väktare slogs blodig när kvinna beskyddades</span>
        </h2>
      </a>
        <a class="teaser-text" href="/orebro-lan/orebro/student-atalas-for-stalkning-pa-universitetet-vaktare-slogs-blodig-nar-kvinna-beskyddades" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Studenten stalkades av en kurskamrat på Örebro universitet. När en väktare sattes in för att...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide text-only"
     data-uuid="07c788fd-bff6-4917-b6ce-b083fa6dcd5e"
     data-headline="Person rånad på guldarmband på villagata i Örebro"
     data-publish-date="2018-03-13">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Örebro" data-uuid="07c788fd-bff6-4917-b6ce-b083fa6dcd5e">
    <span class="main-category" itemprop="genre">Örebro</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

    

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Örebro" data-uuid="07c788fd-bff6-4917-b6ce-b083fa6dcd5e">
    <span class="main-category" itemprop="genre">Örebro</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/orebro-lan/orebro/person-ranad-pa-guldarmband-pa-villagata-i-orebro" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Person rånad på guldarmband på villagata i Örebro</span>
        </h2>
      </a>
        <a class="teaser-text" href="/orebro-lan/orebro/person-ranad-pa-guldarmband-pa-villagata-i-orebro" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">En person blev på tisdagseftermiddagen rånad på guldarmband i villaområdet Nya Hjärsta i Örebro....</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="b7a6c955-d08c-4eb5-906a-31a65bd92eca"
     data-headline="Omoh talar ut – bröt benet på sin vän: "Känns fruktansvärt – var med honom tills ambulansen kom""
     data-publish-date="2018-03-13">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Allsvenskan" data-uuid="b7a6c955-d08c-4eb5-906a-31a65bd92eca">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Allsvenskan</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/fotboll/allsvenskan/omoh-talar-ut-brot-benet-pa-sin-van-kanns-fruktansvart-var-med-honom-tills-ambulansen-kom" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/01727213-5bbf-41e2-91ff-4b6606171c6a/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/01727213-5bbf-41e2-91ff-4b6606171c6a/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/fotboll/allsvenskan/omoh-talar-ut-brot-benet-pa-sin-van-kanns-fruktansvart-var-med-honom-tills-ambulansen-kom" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/01727213-5bbf-41e2-91ff-4b6606171c6a/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/01727213-5bbf-41e2-91ff-4b6606171c6a/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/01727213-5bbf-41e2-91ff-4b6606171c6a/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/01727213-5bbf-41e2-91ff-4b6606171c6a/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/01727213-5bbf-41e2-91ff-4b6606171c6a/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/01727213-5bbf-41e2-91ff-4b6606171c6a/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/01727213-5bbf-41e2-91ff-4b6606171c6a/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Allsvenskan" data-uuid="b7a6c955-d08c-4eb5-906a-31a65bd92eca">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Allsvenskan</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/fotboll/allsvenskan/omoh-talar-ut-brot-benet-pa-sin-van-kanns-fruktansvart-var-med-honom-tills-ambulansen-kom" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Omoh talar ut – bröt benet på sin vän: "Känns fruktansvärt – var med honom tills ambulansen kom"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/fotboll/allsvenskan/omoh-talar-ut-brot-benet-pa-sin-van-kanns-fruktansvart-var-med-honom-tills-ambulansen-kom" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Michael Omoh hörde hur det krasade till när Jesper Nyholms vadben gick av. ÖSK-anfallaren var...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="c75bf0ff-12d8-4c70-8515-d0a5a6557ee9"
     data-headline="Kommunen godkänner investering på 300 miljoner kronor för att finansiera södra läktaren på Behrn arena"
     data-publish-date="2018-03-13">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Örebro" data-uuid="c75bf0ff-12d8-4c70-8515-d0a5a6557ee9">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Örebro</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/orebro-lan/orebro/kommunen-godkanner-investering-pa-300-miljoner-kronor-for-att-finansiera-sodra-laktaren-pa-behrn-arena" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/4bdb69c3-0742-4b3d-8f6c-19ecc7539d9b/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/4bdb69c3-0742-4b3d-8f6c-19ecc7539d9b/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/orebro-lan/orebro/kommunen-godkanner-investering-pa-300-miljoner-kronor-for-att-finansiera-sodra-laktaren-pa-behrn-arena" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/4bdb69c3-0742-4b3d-8f6c-19ecc7539d9b/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/4bdb69c3-0742-4b3d-8f6c-19ecc7539d9b/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/4bdb69c3-0742-4b3d-8f6c-19ecc7539d9b/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/4bdb69c3-0742-4b3d-8f6c-19ecc7539d9b/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/4bdb69c3-0742-4b3d-8f6c-19ecc7539d9b/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/4bdb69c3-0742-4b3d-8f6c-19ecc7539d9b/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/4bdb69c3-0742-4b3d-8f6c-19ecc7539d9b/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Örebro" data-uuid="c75bf0ff-12d8-4c70-8515-d0a5a6557ee9">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Örebro</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/orebro-lan/orebro/kommunen-godkanner-investering-pa-300-miljoner-kronor-for-att-finansiera-sodra-laktaren-pa-behrn-arena" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Kommunen godkänner investering på 300 miljoner kronor för att finansiera södra läktaren på Behrn arena</span>
        </h2>
      </a>
        <a class="teaser-text" href="/orebro-lan/orebro/kommunen-godkanner-investering-pa-300-miljoner-kronor-for-att-finansiera-sodra-laktaren-pa-behrn-arena" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Örebroporten Fastigheter får öka sin låneram med 300 miljoner kronor för att bygga den nya södra...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="48760c53-72cc-47ae-a5c5-558aea5f86a9"
     data-headline="Forwarden om framtiden: "Jag vill vara kvar i Örebro""
     data-publish-date="2018-03-13">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="SHL" data-uuid="48760c53-72cc-47ae-a5c5-558aea5f86a9">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">SHL</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/ishockey/shl/forwarden-om-framtiden-jag-vill-vara-kvar-i-orebro" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/aeca14a9-33f1-4fa2-b547-5e3d1df465cf/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/aeca14a9-33f1-4fa2-b547-5e3d1df465cf/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/ishockey/shl/forwarden-om-framtiden-jag-vill-vara-kvar-i-orebro" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/aeca14a9-33f1-4fa2-b547-5e3d1df465cf/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/aeca14a9-33f1-4fa2-b547-5e3d1df465cf/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/aeca14a9-33f1-4fa2-b547-5e3d1df465cf/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/aeca14a9-33f1-4fa2-b547-5e3d1df465cf/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/aeca14a9-33f1-4fa2-b547-5e3d1df465cf/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/aeca14a9-33f1-4fa2-b547-5e3d1df465cf/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/aeca14a9-33f1-4fa2-b547-5e3d1df465cf/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="SHL" data-uuid="48760c53-72cc-47ae-a5c5-558aea5f86a9">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">SHL</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/ishockey/shl/forwarden-om-framtiden-jag-vill-vara-kvar-i-orebro" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Forwarden om framtiden: "Jag vill vara kvar i Örebro"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/ishockey/shl/forwarden-om-framtiden-jag-vill-vara-kvar-i-orebro" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Gustaf Franzén har ett utgående avtal med Örebro. Men när han själv får frågan om framtiden finns...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="0da5d0a1-7fc0-496a-a72c-f9f6abcc0987"
     data-headline="Fick göra tävlingsdebut för ÖSK – i stormatchen: "Jobbigt komma in och bara jaga boll ...""
     data-publish-date="2018-03-14">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Allsvenskan" data-uuid="0da5d0a1-7fc0-496a-a72c-f9f6abcc0987">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Allsvenskan</span>
      <span class="article-meta-divider">|</span>
      <span class="label">07.00</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/fotboll/allsvenskan/fick-gora-tavlingsdebut-for-osk-i-stormatchen-jobbigt-komma-in-och-bara-jaga-boll" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/d307cdc8-6051-4eb1-94cb-349672bb94e0/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/d307cdc8-6051-4eb1-94cb-349672bb94e0/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/fotboll/allsvenskan/fick-gora-tavlingsdebut-for-osk-i-stormatchen-jobbigt-komma-in-och-bara-jaga-boll" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/d307cdc8-6051-4eb1-94cb-349672bb94e0/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/d307cdc8-6051-4eb1-94cb-349672bb94e0/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/d307cdc8-6051-4eb1-94cb-349672bb94e0/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/d307cdc8-6051-4eb1-94cb-349672bb94e0/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/d307cdc8-6051-4eb1-94cb-349672bb94e0/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/d307cdc8-6051-4eb1-94cb-349672bb94e0/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/d307cdc8-6051-4eb1-94cb-349672bb94e0/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Allsvenskan" data-uuid="0da5d0a1-7fc0-496a-a72c-f9f6abcc0987">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Allsvenskan</span>
      <span class="article-meta-divider">|</span>
      <span class="label">07.00</span>
</div>

      </div>
      <a href="/fotboll/allsvenskan/fick-gora-tavlingsdebut-for-osk-i-stormatchen-jobbigt-komma-in-och-bara-jaga-boll" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Fick göra tävlingsdebut för ÖSK – i stormatchen: "Jobbigt komma in och bara jaga boll ..."</span>
        </h2>
      </a>
        <a class="teaser-text" href="/fotboll/allsvenskan/fick-gora-tavlingsdebut-for-osk-i-stormatchen-jobbigt-komma-in-och-bara-jaga-boll" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Snacka om tufft läge att göra debut. Hallsbergssonen Simon Amin, 20, fick göra sina första...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="82dd0377-bd66-487a-bbe6-c1998cc089c3"
     data-headline="Tränarens hyllning till stjärnorna inför J20:s SM-slutspel: ”De har sett fram emot att komma hit”"
     data-publish-date="2018-03-13">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="J20 Superelit" data-uuid="82dd0377-bd66-487a-bbe6-c1998cc089c3">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">J20 Superelit</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/ishockey/j20-superelit/tranarens-hyllning-till-stjarnorna-infor-j20-s-sm-slutspel-de-har-sett-fram-emot-att-komma-hit" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/475d1537-0de5-4e1e-87a7-8ee63caa305a/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/475d1537-0de5-4e1e-87a7-8ee63caa305a/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/ishockey/j20-superelit/tranarens-hyllning-till-stjarnorna-infor-j20-s-sm-slutspel-de-har-sett-fram-emot-att-komma-hit" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/475d1537-0de5-4e1e-87a7-8ee63caa305a/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/475d1537-0de5-4e1e-87a7-8ee63caa305a/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/475d1537-0de5-4e1e-87a7-8ee63caa305a/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/475d1537-0de5-4e1e-87a7-8ee63caa305a/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/475d1537-0de5-4e1e-87a7-8ee63caa305a/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/475d1537-0de5-4e1e-87a7-8ee63caa305a/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/475d1537-0de5-4e1e-87a7-8ee63caa305a/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="J20 Superelit" data-uuid="82dd0377-bd66-487a-bbe6-c1998cc089c3">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">J20 Superelit</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/ishockey/j20-superelit/tranarens-hyllning-till-stjarnorna-infor-j20-s-sm-slutspel-de-har-sett-fram-emot-att-komma-hit" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Tränarens hyllning till stjärnorna inför J20:s SM-slutspel: ”De har sett fram emot att komma hit”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/ishockey/j20-superelit/tranarens-hyllning-till-stjarnorna-infor-j20-s-sm-slutspel-de-har-sett-fram-emot-att-komma-hit" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Örebro Hockey J20 tog den sista slutspelsplatsen och får möta Linköping i åttondelsfinal. Där har...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide text-only"
     data-uuid="6f4c39e2-768a-4de3-9404-34a1fc215ad4"
     data-headline="Misstänkt brand i Vivalla var vårfirande"
     data-publish-date="2018-03-13">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Örebro" data-uuid="6f4c39e2-768a-4de3-9404-34a1fc215ad4">
    <span class="main-category" itemprop="genre">Örebro</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

    

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Örebro" data-uuid="6f4c39e2-768a-4de3-9404-34a1fc215ad4">
    <span class="main-category" itemprop="genre">Örebro</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/orebro-lan/orebro/misstankt-brand-i-vivalla-var-varfirande" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Misstänkt brand i Vivalla var vårfirande</span>
        </h2>
      </a>
        <a class="teaser-text" href="/orebro-lan/orebro/misstankt-brand-i-vivalla-var-varfirande" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">En mindre brand på skolgården vid Vivallaskolan visade sig vara en eldfest för att fira vårens...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image"
     data-uuid="54d7431d-be76-4e55-a2fd-7c5db7274c11"
     data-headline="Lisa Ekdahl följer med Lars Winnerbäck till Örebro"
     data-publish-date="2018-03-14">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Örebro" data-uuid="54d7431d-be76-4e55-a2fd-7c5db7274c11">
    <span class="main-category" itemprop="genre">Örebro</span>
      <span class="article-meta-divider">|</span>
      <span class="label">10.11</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/orebro-lan/orebro/lisa-ekdahl-foljer-med-lars-winnerback-till-orebro" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/a4ff8c45-ff1e-4215-9168-94623a750660/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/a4ff8c45-ff1e-4215-9168-94623a750660/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/orebro-lan/orebro/lisa-ekdahl-foljer-med-lars-winnerback-till-orebro" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/a4ff8c45-ff1e-4215-9168-94623a750660/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/a4ff8c45-ff1e-4215-9168-94623a750660/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/a4ff8c45-ff1e-4215-9168-94623a750660/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/a4ff8c45-ff1e-4215-9168-94623a750660/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/a4ff8c45-ff1e-4215-9168-94623a750660/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/a4ff8c45-ff1e-4215-9168-94623a750660/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/a4ff8c45-ff1e-4215-9168-94623a750660/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Örebro" data-uuid="54d7431d-be76-4e55-a2fd-7c5db7274c11">
    <span class="main-category" itemprop="genre">Örebro</span>
      <span class="article-meta-divider">|</span>
      <span class="label">10.11</span>
</div>

      </div>
      <a href="/orebro-lan/orebro/lisa-ekdahl-foljer-med-lars-winnerback-till-orebro" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Lisa Ekdahl följer med Lars Winnerbäck till Örebro</span>
        </h2>
      </a>
        <a class="teaser-text" href="/orebro-lan/orebro/lisa-ekdahl-foljer-med-lars-winnerback-till-orebro" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">11 augusti når Lars Winnerbäcks stora sommarturné Gustavsvik i Örebro. Innan han drar igång sin...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="87376ebd-7c67-4bc0-97f3-7f13254b9f12"
     data-headline="Toves insamling drog in över 50 000 kronor: "Världen och Örebro behöver fler Tove""
     data-publish-date="2018-03-13">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Örebro" data-uuid="87376ebd-7c67-4bc0-97f3-7f13254b9f12">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Örebro</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/orebro-lan/orebro/toves-insamling-drog-in-over-50-000-kronor-varlden-och-orebro-behover-fler-tove" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/692ecfe0-77b3-485d-bfd3-896b055c1a43/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/692ecfe0-77b3-485d-bfd3-896b055c1a43/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/orebro-lan/orebro/toves-insamling-drog-in-over-50-000-kronor-varlden-och-orebro-behover-fler-tove" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/692ecfe0-77b3-485d-bfd3-896b055c1a43/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/692ecfe0-77b3-485d-bfd3-896b055c1a43/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/692ecfe0-77b3-485d-bfd3-896b055c1a43/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/692ecfe0-77b3-485d-bfd3-896b055c1a43/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/692ecfe0-77b3-485d-bfd3-896b055c1a43/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/692ecfe0-77b3-485d-bfd3-896b055c1a43/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/692ecfe0-77b3-485d-bfd3-896b055c1a43/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Örebro" data-uuid="87376ebd-7c67-4bc0-97f3-7f13254b9f12">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Örebro</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/orebro-lan/orebro/toves-insamling-drog-in-over-50-000-kronor-varlden-och-orebro-behover-fler-tove" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Toves insamling drog in över 50 000 kronor: "Världen och Örebro behöver fler Tove"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/orebro-lan/orebro/toves-insamling-drog-in-over-50-000-kronor-varlden-och-orebro-behover-fler-tove" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Hemma i trädgården i Hjärsta startade sexåriga Tove Söderlings insamling för att hjälpa hemlösa....</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="162679fa-f436-4aa5-ba4f-6ccac6ff186e"
     data-headline="2 630 000 kronor för 60-talshus i Örebro"
     data-publish-date="2018-03-14">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Bostad" data-uuid="162679fa-f436-4aa5-ba4f-6ccac6ff186e">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Bostad</span>
      <span class="article-meta-divider">|</span>
      <span class="label">09.01</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/bostadspuls/2-630-000-kronor-for-60-talshus-i-orebro" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/b94e4381-8e80-4709-a00a-17f7cc168e85/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/b94e4381-8e80-4709-a00a-17f7cc168e85/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/bostadspuls/2-630-000-kronor-for-60-talshus-i-orebro" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/b94e4381-8e80-4709-a00a-17f7cc168e85/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/b94e4381-8e80-4709-a00a-17f7cc168e85/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/b94e4381-8e80-4709-a00a-17f7cc168e85/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/b94e4381-8e80-4709-a00a-17f7cc168e85/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/b94e4381-8e80-4709-a00a-17f7cc168e85/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/b94e4381-8e80-4709-a00a-17f7cc168e85/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/b94e4381-8e80-4709-a00a-17f7cc168e85/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Bostad" data-uuid="162679fa-f436-4aa5-ba4f-6ccac6ff186e">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Bostad</span>
      <span class="article-meta-divider">|</span>
      <span class="label">09.01</span>
</div>

      </div>
      <a href="/bostadspuls/2-630-000-kronor-for-60-talshus-i-orebro" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>2 630 000 kronor för 60-talshus i Örebro</span>
        </h2>
      </a>
        <a class="teaser-text" href="/bostadspuls/2-630-000-kronor-for-60-talshus-i-orebro" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Försäljningen av huset på Fasanstigen 14 i Örebro är nu klar. Nya ägare blir Jan Viktor Ledström,...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image"
     data-uuid="86416160-995b-460f-a70b-5f6cfc15463a"
     data-headline="Mia Skäringer börjar nya turnén i Örebro"
     data-publish-date="2018-03-13">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Örebro" data-uuid="86416160-995b-460f-a70b-5f6cfc15463a">
    <span class="main-category" itemprop="genre">Örebro</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/orebro-lan/orebro/mia-skaringer-borjar-nya-turnen-i-orebro" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/4f200bc3-7b9a-4690-8783-99a980e846e8/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/4f200bc3-7b9a-4690-8783-99a980e846e8/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/orebro-lan/orebro/mia-skaringer-borjar-nya-turnen-i-orebro" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/4f200bc3-7b9a-4690-8783-99a980e846e8/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/4f200bc3-7b9a-4690-8783-99a980e846e8/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/4f200bc3-7b9a-4690-8783-99a980e846e8/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/4f200bc3-7b9a-4690-8783-99a980e846e8/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/4f200bc3-7b9a-4690-8783-99a980e846e8/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/4f200bc3-7b9a-4690-8783-99a980e846e8/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/4f200bc3-7b9a-4690-8783-99a980e846e8/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Örebro" data-uuid="86416160-995b-460f-a70b-5f6cfc15463a">
    <span class="main-category" itemprop="genre">Örebro</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/orebro-lan/orebro/mia-skaringer-borjar-nya-turnen-i-orebro" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Mia Skäringer börjar nya turnén i Örebro</span>
        </h2>
      </a>
        <a class="teaser-text" href="/orebro-lan/orebro/mia-skaringer-borjar-nya-turnen-i-orebro" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Det är snart fyra år sedan Mia Skäringer turnerade med ”Avig Maria – och sångerna jag gråtit...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide text-only"
     data-uuid="008bd4b4-423d-4abc-b94c-6e6347ceb136"
     data-headline="Kvinna gripen misstänkt för grov misshandel"
     data-publish-date="2018-03-13">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Örebro" data-uuid="008bd4b4-423d-4abc-b94c-6e6347ceb136">
    <span class="main-category" itemprop="genre">Örebro</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

    

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Örebro" data-uuid="008bd4b4-423d-4abc-b94c-6e6347ceb136">
    <span class="main-category" itemprop="genre">Örebro</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/orebro-lan/orebro/kvinna-gripen-misstankt-for-grov-misshandel-1" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Kvinna gripen misstänkt för grov misshandel</span>
        </h2>
      </a>
        <a class="teaser-text" href="/orebro-lan/orebro/kvinna-gripen-misstankt-for-grov-misshandel-1" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">En 49-årig kvinna i Örebro är gripen misstänkt för grov misshandel. Larmet om händelsen kom till...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide text-only"
     data-uuid="7221707c-46e4-47eb-88c4-d11109099c0c"
     data-headline="Arbetsplatsolycka i Bista – man fick tung plåt på handen"
     data-publish-date="2018-03-14">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Örebro" data-uuid="7221707c-46e4-47eb-88c4-d11109099c0c">
    <span class="main-category" itemprop="genre">Örebro</span>
      <span class="article-meta-divider">|</span>
      <span class="label">08.06</span>
</div>

      </div>

    

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Örebro" data-uuid="7221707c-46e4-47eb-88c4-d11109099c0c">
    <span class="main-category" itemprop="genre">Örebro</span>
      <span class="article-meta-divider">|</span>
      <span class="label">08.06</span>
</div>

      </div>
      <a href="/orebro-lan/orebro/arbetsplatsolycka-i-bista-man-fick-tung-plat-pa-handen" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Arbetsplatsolycka i Bista – man fick tung plåt på handen</span>
        </h2>
      </a>
        <a class="teaser-text" href="/orebro-lan/orebro/arbetsplatsolycka-i-bista-man-fick-tung-plat-pa-handen" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">En man skadade handen vid en arbetsplatsolycka i Bista på onsdagsmorgonen, uppger Örebropolisen.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="8eeda677-ccb7-4334-9191-50405b861b04"
     data-headline="Näringsministern på besök i Örebro: Så kan företag digitaliseras"
     data-publish-date="2018-03-13">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Örebro" data-uuid="8eeda677-ccb7-4334-9191-50405b861b04">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Örebro</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/orebro-lan/orebro/naringsministern-pa-besok-i-orebro-sa-kan-foretag-digitaliseras" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/777484d7-8148-47db-afbe-30899438e3e5/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/777484d7-8148-47db-afbe-30899438e3e5/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/orebro-lan/orebro/naringsministern-pa-besok-i-orebro-sa-kan-foretag-digitaliseras" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/777484d7-8148-47db-afbe-30899438e3e5/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/777484d7-8148-47db-afbe-30899438e3e5/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/777484d7-8148-47db-afbe-30899438e3e5/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/777484d7-8148-47db-afbe-30899438e3e5/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/777484d7-8148-47db-afbe-30899438e3e5/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/777484d7-8148-47db-afbe-30899438e3e5/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/777484d7-8148-47db-afbe-30899438e3e5/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Örebro" data-uuid="8eeda677-ccb7-4334-9191-50405b861b04">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Örebro</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/orebro-lan/orebro/naringsministern-pa-besok-i-orebro-sa-kan-foretag-digitaliseras" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Näringsministern på besök i Örebro: Så kan företag digitaliseras</span>
        </h2>
      </a>
        <a class="teaser-text" href="/orebro-lan/orebro/naringsministern-pa-besok-i-orebro-sa-kan-foretag-digitaliseras" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Ekonomisk hjälp och inspirerande konferenser. Så kan regeringen hjälpa företag att digitaliseras,...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image"
     data-uuid="54050cc3-bc0a-4c86-9ba4-0f6158964d0e"
     data-headline="Släpp din telefon och engagera dig!"
     data-publish-date="2018-03-14">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Insändare" data-uuid="54050cc3-bc0a-4c86-9ba4-0f6158964d0e">
    <span class="main-category" itemprop="genre">Insändare</span>
      <span class="article-meta-divider">|</span>
      <span class="label">06.07</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/opinion/insandare/slapp-din-telefon-och-engagera-dig" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/02e66616-7bfd-413a-b8b1-7cf4450f3c66/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/02e66616-7bfd-413a-b8b1-7cf4450f3c66/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/opinion/insandare/slapp-din-telefon-och-engagera-dig" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/02e66616-7bfd-413a-b8b1-7cf4450f3c66/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/02e66616-7bfd-413a-b8b1-7cf4450f3c66/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/02e66616-7bfd-413a-b8b1-7cf4450f3c66/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/02e66616-7bfd-413a-b8b1-7cf4450f3c66/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/02e66616-7bfd-413a-b8b1-7cf4450f3c66/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/02e66616-7bfd-413a-b8b1-7cf4450f3c66/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/02e66616-7bfd-413a-b8b1-7cf4450f3c66/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Insändare" data-uuid="54050cc3-bc0a-4c86-9ba4-0f6158964d0e">
    <span class="main-category" itemprop="genre">Insändare</span>
      <span class="article-meta-divider">|</span>
      <span class="label">06.07</span>
</div>

      </div>
      <a href="/opinion/insandare/slapp-din-telefon-och-engagera-dig" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Släpp din telefon och engagera dig!</span>
        </h2>
      </a>
        <a class="teaser-text" href="/opinion/insandare/slapp-din-telefon-och-engagera-dig" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Föreningslivet har byggts upp och drivits av ideellt engagerade medlemmar. Ett stort antal...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="1132c2c3-dfb9-4968-8286-3a4b2b947788"
     data-headline="Nya ägare till fastigheten på Örnsköldsgatan 155E i Örebro"
     data-publish-date="2018-03-14">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Bostad" data-uuid="1132c2c3-dfb9-4968-8286-3a4b2b947788">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Bostad</span>
      <span class="article-meta-divider">|</span>
      <span class="label">09.01</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/bostadspuls/nya-agare-till-fastigheten-pa-ornskoldsgatan-155e-i-orebro" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/5ce55a3c-3c45-479e-a13d-653080476327/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/5ce55a3c-3c45-479e-a13d-653080476327/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/bostadspuls/nya-agare-till-fastigheten-pa-ornskoldsgatan-155e-i-orebro" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/5ce55a3c-3c45-479e-a13d-653080476327/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/5ce55a3c-3c45-479e-a13d-653080476327/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/5ce55a3c-3c45-479e-a13d-653080476327/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/5ce55a3c-3c45-479e-a13d-653080476327/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/5ce55a3c-3c45-479e-a13d-653080476327/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/5ce55a3c-3c45-479e-a13d-653080476327/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/5ce55a3c-3c45-479e-a13d-653080476327/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Bostad" data-uuid="1132c2c3-dfb9-4968-8286-3a4b2b947788">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Bostad</span>
      <span class="article-meta-divider">|</span>
      <span class="label">09.01</span>
</div>

      </div>
      <a href="/bostadspuls/nya-agare-till-fastigheten-pa-ornskoldsgatan-155e-i-orebro" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Nya ägare till fastigheten på Örnsköldsgatan 155E i Örebro</span>
        </h2>
      </a>
        <a class="teaser-text" href="/bostadspuls/nya-agare-till-fastigheten-pa-ornskoldsgatan-155e-i-orebro" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Torbjörn Mikael Karlsson, 46, och Aina Ulrika Eriksson, 43, sedan tidigare boende på just...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image"
     data-uuid="07f2bab8-5727-47f4-a593-ae2453af9f30"
     data-headline="Drogmissbruk gör det svårt att få smärtlindring"
     data-publish-date="2018-03-14">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Insändare" data-uuid="07f2bab8-5727-47f4-a593-ae2453af9f30">
    <span class="main-category" itemprop="genre">Insändare</span>
      <span class="article-meta-divider">|</span>
      <span class="label">05.32</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/opinion/insandare/drogmissbruk-gor-det-svart-att-fa-smartlindring" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/2b6a80f5-534f-43e9-91aa-727a329456f9/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/2b6a80f5-534f-43e9-91aa-727a329456f9/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/opinion/insandare/drogmissbruk-gor-det-svart-att-fa-smartlindring" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/2b6a80f5-534f-43e9-91aa-727a329456f9/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/2b6a80f5-534f-43e9-91aa-727a329456f9/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/2b6a80f5-534f-43e9-91aa-727a329456f9/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/2b6a80f5-534f-43e9-91aa-727a329456f9/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/2b6a80f5-534f-43e9-91aa-727a329456f9/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/2b6a80f5-534f-43e9-91aa-727a329456f9/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/2b6a80f5-534f-43e9-91aa-727a329456f9/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Insändare" data-uuid="07f2bab8-5727-47f4-a593-ae2453af9f30">
    <span class="main-category" itemprop="genre">Insändare</span>
      <span class="article-meta-divider">|</span>
      <span class="label">05.32</span>
</div>

      </div>
      <a href="/opinion/insandare/drogmissbruk-gor-det-svart-att-fa-smartlindring" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Drogmissbruk gör det svårt att få smärtlindring</span>
        </h2>
      </a>
        <a class="teaser-text" href="/opinion/insandare/drogmissbruk-gor-det-svart-att-fa-smartlindring" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">En artikel i Mittmedias gratistidning Örebroar’n tar upp smärtlindring i vården från ett...</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>
<div class="strossle-teaser-template " style="display:none" data-limit="5" data-type="article-page">
  <div class="teaser panel-teaser type-dynamic-strossle has-image strossle"
     data-uuid="strossle"
     data-headline=""
     data-publish-date="2018-03-14">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="" data-uuid="strossle">
    <span class="main-category" itemprop="genre"></span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/" target="_blank" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img src="" alt=""/>
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/" target="_blank" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img src="" alt=""/>
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="" data-uuid="strossle">
    <span class="main-category" itemprop="genre"></span>
</div>

      </div>
      <a href="/" target="_blank" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span></span>
        </h2>
      </a>
        <a class="teaser-text" href="/" target="_blank" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">content</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>


          </div>
        </div>
      </article>
    </div>
      <div class="column large-quarter medium-third sticky sidebar-container">
        <aside class="article-sidebar">
  <div class="column medium-full large-full article-sidebar-ad">
    <div class="row small-collapse">
      <div class="column padding-bottom-large">
        <div class="ad-placement layout_box sticky-ad">
    <div class="label">Annons</div>
    <div class="ad-container na_d_box">
      <div id="na_d_box"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: true,
                      ttl: 15000,
                      networkAds: true,
                      header_bidding: true});
    </script>
    <div class="ad-container na_t_box">
      <div id="na_t_box"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: true,
                      ttl: 15000,
                      networkAds: true,
                      header_bidding: true});
    </script>
    <div class="ad-container na_m_box">
      <div id="na_m_box"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: true,
                      ttl: 15000,
                      networkAds: true,
                      header_bidding: true});
    </script>
</div>

      </div>
    </div>
  </div>
</aside>

      </div>
  </div>
  
      <script type="text/javascript">
        window.smartclipId = 78960;
      </script>
      <script src="/assets/ads/smartclip/smartclip-3b754d61cdcb7898b1d08b4f20b4b376d9b60c3226f2634089f9b0dd10393530.js"></script>
      <div class="ad-placement layout_smartclip_callback show-for-large-up">
    <div class="label">Annons</div>
    <div class="ad-container d_smartclip_callback">
      <div id="d_smartclip_callback"
           data-fusion-placement="d_smartclip_callback"
           data-fusion-id="d_smartclip_callback"
           data-layout="smartclip_callback"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "smartclip_callback",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
</div>

  
</span>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
        <ul class="no-bullet">
            <li class="footer-info-title">Ansvarig utgivare:</li>
            <li> Anders Nilsson</li>
            <li><a href="/cdn-cgi/l/email-protection#a0c1cec4c5d2d38ecec9ccd3d3cfcee0cec18ed3c5"><span class="__cf_email__" data-cfemail="88e9e6ecedfafba6e6e1e4fbfbe7e6c8e6e9a6fbed">[email&#160;protected]</span></a></li>
        </ul>
      </div>
      <div class="line-to-the-right block">
        <ul class="no-bullet bold">
          <li><a href="http://kundservice.mittmedia.se/na/kontakta_oss">Kundservice</a></li>
              <li class="footer-info-title">Telefonväxel:</li>
              <li><span itemprop="telephone">019 - 15 50 00</span></li>
        </ul>
      </div>
      <div class="last block">
        <ul class="no-bullet">
          <li>
            <a href="/info/om-na-och-mittmedia">
              Om <span itemprop="brand">Nerikes Allehanda</span>
</a>          </li>
          <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
          <li><a href="/info/cookies">Information om cookies</a></li>
          <li><a href="/info/om-pul-personuppgiftslagen">Information om PUL</a></li>
          <li><a href="/info/upphovsratt-pa-na-se">Information om upphovsrätt</a></li>
        </ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
        <ul class="no-bullet">
            <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#2c42554449586c424d025f49"><span class="__cf_email__" data-cfemail="523c2b3a3726123c337c2137">[email&#160;protected]</span></a></li>
            <li><strong>Ring och tipsa</strong><br/><a href="tel:+4619155055">019 - 15 50 55</a></li>
            <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med NA</a></li>
        </ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
        <h4>TIPSA OSS!</h4>
        <p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
        <h4>TIPSA OSS!</h4>
        <p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
        <ul class="no-bullet">
            <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#630d1a0b0617230d024d1006"><span class="__cf_email__" data-cfemail="4d23342528390d232c633e28">[email&#160;protected]</span></a></li>
            <li><strong>Telefon</strong><br/><a href="tel:+4619155055">019 - 15 50 55</a></li>
            <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med NA</a></li>
        </ul>
      </div>
    </div>
  </div>
</footer>

  </section>
  <script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script>
  window.nps_dialogue_enabled = false
  window.nps_survey_reset_date = '2018-01-24'
</script>

  <script>
  if(!window.HTMLPictureElement){
      //load respimage polyfill
      document.write('<script src="/javascripts/respimage.min.js" async=""><\/script>');
  }
</script>


      <script>
      window.PageObject = {"article_id":"5c89f4ef-b380-4675-9104-bc1ac9914e8d","bylines":["Oskar Schriever-Abeln"],"categories":["Örebro","Brott","Örebro län","Allmänt"],"category_list":["Örebro län","Örebro","Blåljus","Brott","Allmänt"],"char_length":213,"function_tags":["livered","na_print"],"has_video":false,"is_premium":false,"metadata":{"title":"Inbrott i flera bilar i Södergaraget i natt","slug":"inbrott-i-flera-bilar-i-sodergaraget-i-natt","url":"/orebro-lan/orebro/inbrott-i-flera-bilar-i-sodergaraget-i-natt","pub_date":"2018-03-14T08:46:39.000+01:00","news_prio_expired":false,"news_prio":2},"resources":[],"writer_resources":null,"site_id":"NA","tags":["Inbrott"]};
      window.PageEvents.page_object = true;
      var beforePrint = function() {
        var time_stamp = document.getElementsByTagName("time")[0].getAttribute("title");
        var time_label = document.getElementsByClassName('article-meta')[0].children[2];
        time_label.innerHTML = time_stamp;
      };
      if (window.matchMedia) {
        var mediaQueryList = window.matchMedia('print');
        mediaQueryList.addListener(function(mql) {
            if (mql.matches) {
                beforePrint();
            }
        });
    }
    </script>

  <script type="text/javascript">
  window.orvesto_id = '8e6850520c864faaaef453856432b049';
  window.orvesto_path = typeof PageObject === 'undefined' ? window.location.pathname : window.location.pathname.substring(0, window.location.pathname.lastIndexOf("/") + 1);
</script>

  <script src="/assets/application-a3ffdcf56378e22de320828422ed8048a199fd8e1f8f399d5bfdd4cf28122c37.js"></script>
  <script type="text/javascript">
  sparrow.BaseModuleHandler.register_available_dependency("site_object");
  sparrow.BaseModuleHandler.register_available_dependency('footer');
</script>


    

  <div class="ad-placement layout_inbed_1 hidden ">
    <div class="ad-container d_inbed_1">
      <div id="d_inbed_1"
           data-fusion-placement="d_inbed_1"
           data-fusion-id="d_inbed_1"
           data-layout="inbed_1"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "inbed_1",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
    <div class="ad-container t_inbed_1">
      <div id="t_inbed_1"
           data-fusion-placement="t_inbed_1"
           data-fusion-id="t_inbed_1"
           data-layout="inbed_1"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "inbed_1",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
    <div class="ad-container m_inbed_1">
      <div id="m_inbed_1"
           data-fusion-placement="m_inbed_1"
           data-fusion-id="m_inbed_1"
           data-layout="inbed_1"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "inbed_1",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
</div>

  <div class="ad-placement layout_takeover hidden ">
    <div class="ad-container d_takeover">
      <div id="d_takeover"
           data-fusion-placement="d_takeover"
           data-fusion-id="d_takeover"
           data-layout="takeover"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "takeover",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
    <div class="ad-container t_takeover">
      <div id="t_takeover"
           data-fusion-placement="t_takeover"
           data-fusion-id="t_takeover"
           data-layout="takeover"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "takeover",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
    <div class="ad-container m_takeover">
      <div id="m_takeover"
           data-fusion-placement="m_takeover"
           data-fusion-id="m_takeover"
           data-layout="takeover"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "takeover",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
</div>

  <script>
  if (window.PageEvents.page_object) {
    sparrow.BaseModuleHandler.register_available_dependency('page_object');
  }
</script>
  <script type="text/javascript">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</script>


</body>
</html>
