<!DOCTYPE html><html lang="sv" id="root-element" class="no-js"><head>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="icon" type="image/x-icon" sizes="any" href="/assets/static/na/favicon.ico" /> <link rel="icon" type="image/svg+xml" href="/assets/static/na/favicon.svg"> <link rel="mask-icon" href="/assets/static/na/mask.svg" color="#1d3965"> <link rel="apple-touch-icon" href="/assets/static/na/apple-icon-v2.png" /> <link rel="stylesheet" href="/assets/bare/themes/darkblue.css" /> <script>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</script> <script type="text/javascript"> window.gdprAppliesGlobally = true; window.didomiConfig = { cookies: { storageSources: { localStorage: false } }, preferences: { content: { title: { sv: 'Inställningar' }, disagreeToAll: { sv: 'Neka alla' }, agreeToAll: { sv: 'Godkänn alla' }, save: { sv: 'Spara val' }, agree: { sv: 'Godkänn' }, disagree: { sv: 'Neka' } } }, notice: { denyOptions: { button: 'none' }, content: { learnMore: { sv: 'Fler inställningar' } } } }; (function () { function a(e) { if (!window.frames[e]) { if (document.body && document.body.firstChild) { var t = document.body; var n = document.createElement('iframe'); n.style.display = 'none'; n.name = e; n.title = e; t.insertBefore(n, t.firstChild); } else { setTimeout(function () { a(e); }, 5); } } } function e(n, r, o, c, s) { function e(e, t, n, a) { if (typeof n !== 'function') { return; } if (!window[r]) { window[r] = []; } var i = false; if (s) { i = s(e, t, n); } if (!i) { window[r].push({ command: e, parameter: t, callback: n, version: a }); } } e.stub = true; function t(a) { if (!window[n] || window[n].stub !== true) { return; } if (!a.data) { return; } var i = typeof a.data === 'string'; var e; try { e = i ? JSON.parse(a.data) : a.data; } catch (t) { return; } if (e[o]) { var r = e[o]; window[n]( r.command, r.parameter, function (e, t) { var n = {}; n[c] = { returnValue: e, success: t, callId: r.callId }; a.source.postMessage(i ? JSON.stringify(n) : n, '*'); }, r.version ); } } if (typeof window[n] !== 'function') { window[n] = e; if (window.addEventListener) { window.addEventListener('message', t, false); } else { window.attachEvent('onmessage', t); } } } e('__tcfapi', '__tcfapiBuffer', '__tcfapiCall', '__tcfapiReturn'); a('__tcfapiLocator'); (function(e, f) { var t = document.createElement('script'); t.id = 'spcloader'; t.type = 'text/javascript'; t.async = true; t.src = 'https://sdk.privacy-center.org/' + e + '/loader.js?target_type=notice&target=' + f; t.charset = 'utf-8'; var n = document.getElementsByTagName('script')[0]; n.parentNode.insertBefore(t, n); })('839e15c5-b3dc-4adf-9a82-6d97c8ca004d', 'fk9n2GTd'); })(); </script> <script> document.documentElement.className = document.documentElement.className.replace(/\bno-js\b/,'js'); ( ( (window.location.search.indexOf('legacyjs') === -1) && ('customElements' in window) && ('IntersectionObserver' in window) ) ? ["/assets/bare/runtime.78374ad01a8f0f9c9c81.js","/assets/bare/vendors~main.547c87aa9ad8abf36fbd.js","/assets/bare/main.06235ce81403bd18eddc.js"] : ["/assets/bare/legacy.4542d3b714dba2d2e513.js"] ).forEach(function (url) { var elem = document.createElement('script'), before = document.getElementsByTagName('script')[0]; elem.src = url; before.parentNode.insertBefore(elem, before); }); </script> <script> (function() { if ("connection" in navigator) { if (navigator.connection.saveData === true) { /* Do not load web fonts if user has expressed save-data preference. */ return; } } if ("fonts" in document) { var html = document.documentElement; var fontResult = [ "300 1em Tiempos", "400 1em Tiempos", "500 1em Tiempos", "800 1em Tiempos" ]; var variableInter = [ "400 1em InterVariable" ]; var nonVariableInter = [ "italic 400 1em Inter", "400 1em Inter", "700 1em Inter" ]; if ('CSS' in window && window.CSS.supports('(font-variation-settings: normal)')) { fontResult = fontResult.concat(variableInter); } else { fontResult = fontResult.concat(nonVariableInter); } Promise.all(fontResult.map(function (font) { document.fonts.load(font); })).then(function () { html.classList.add("fonts-loaded"); }).catch(function () { html.classList.add("fonts-failed"); }); } })(); </script><script type="didomi/javascript" data-vendor="iab:52" src="https://ads.rubiconproject.com/prebid/12954_Mittmedia.js" async ></script><script async type="text/javascript" src="https://assets.bonad.io/bundles/bau-noprebid.js" ></script>
  <link rel="preload" href="/assets/static/fonts/inter/Inter.var.woff2" as="font" type="font/woff2" crossorigin />
  <link rel="preload" href="/assets/static/fonts/tiempos/tiempos-headline-web-semibold.woff2" as="font" type="font/woff2" crossorigin />
  <link rel="preload" href="/assets/static/fonts/tiempos/tiempos-fine-web-black.woff2" as="font" type="font/woff2" crossorigin />
  <link rel="preload" href="/assets/static/fonts/tiempos/tiempos-headline-web-light.woff2" as="font" type="font/woff2" crossorigin />
  <link rel="preload" href="/assets/static/fonts/tiempos/tiempos-text-web-regular.woff2" as="font" type="font/woff2" crossorigin />
<meta name="robots" content="noarchive" />
<meta name="twitter:site" content="@NApunktSE" />
<meta property="fb:pages" content="327986101144" />
<meta property="fb:pages" content="189716811118729" />
<meta property="fb:pages" content="589517081116766" />
<meta property="fb:pages" content="473246696061468" />
<meta property="fb:pages" content="1494824244111282" />
<title>Ingen gripen i Mariefred efter explosivt fynd – Nerikes Allehanda</title>
<meta name="title" content="Ingen gripen i Mariefred efter explosivt fynd" />
<meta property="twitter:title" content="Ingen gripen i Mariefred efter explosivt fynd" />
<meta property="og:title" content="Ingen gripen i Mariefred efter explosivt fynd" />
<meta name="description" content="Polisen har ännu inte gjort några gripanden efter att en bil med ett misstänkt föremål och vapen påträffats i Mariefred…" />
<meta property="og:description" content="Polisen har ännu inte gjort några gripanden efter att en bil med ett misstänkt föremål och vapen påträffats i Mariefred i Södermanland." />
<link rel="canonical" href="https://www.na.se/2022-11-04/ingen-gripen-i-mariefred-efter-explosivt-fynd?utm_campaign=rss&utm_medium=rss&utm_source=site-feed" />
<meta property="og:canonical" content="https://www.na.se/2022-11-04/ingen-gripen-i-mariefred-efter-explosivt-fynd?utm_campaign=rss&amp;utm_medium=rss&amp;utm_source=site-feed" />
<meta property="og:url" content="https://www.na.se/2022-11-04/ingen-gripen-i-mariefred-efter-explosivt-fynd" />
<meta property="og:site_name" content="Nerikes Allehanda" />
<link rel="alternate" type="application/rss+xml" href="https://www.na.se/feeds/feed.xml?via=rss-autodiscovery" title="NA RSS" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="sv_SE" />
<meta name="twitter:description" content="Polisen har ännu inte gjort några gripanden efter att en bil med ett misstänkt föremål och vapen påträffats i Mariefred i Södermanland." />
<meta name="twitter:image" property="og:image" content="https://bildix.mmcloud.se/bildix/api/images/3d28cefc-d1ec-4afa-8100-c3e0205f30da.jpeg?fit=crop&amp;w=1200&amp;h=630" />
<meta name="twitter:card" content="summary_large_image" />
<script>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</script>
</head><body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NM6TPS9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<header class="site-header hidden-in-ios" data-product="na"><div class="plate-02 top-bar"><a class="top-bar__link txt-ui txt-ui--strong txt-ui-3" href="https://kund.bonniernewslocal.se/paket/na"><span class="top-bar__text">Prenumerera på Nerikes Allehanda</span><span class="top-bar__icon"><svg aria-hidden="true" class="icon icon-arrow-right " width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false"><path class="path1" d="M1001 452c31 33 31 87 0 120L607 999a75 75 0 01-111 0 91 91 0 010-121l259-281H79c-44 0-79-38-79-85s35-85 79-85h676L496 146a89 89 0 01-23-61c0-22 7-43 23-60 30-33 80-33 111 0z" role="presentation"></path></svg></span></a></div><div class="site-header__wrapper"><h1 class="site-header__title"><a class="site-header__navigation-home" href="/"><svg
  aria-labelledby="logo-title"
  xmlns="http://www.w3.org/2000/svg"
  preserveAspectRatio="xMinYMid meet"
  width="724"
  height="640"
  viewBox="0 0 724 640"
>
  <title id="logo-title">NA</title>
  <g fill="#00497F" fill-rule="evenodd">
    <path
      d="M19.09 188.635H1.84v-47.02h158.393L287.26 387.69V218.415c0-25.078-3.136-29.78-31.365-29.78h-18.818v-47.02H393.9v47.02h-20.387c-26.66 0-31.364 4.702-31.364 29.78v275.86H240.212L103.776 232.52v184.952c0 25.078 3.137 29.78 31.365 29.78h18.82v47.022H.272v-47.022h17.25c26.66 0 31.366-4.702 31.366-29.78V218.415c1.568-25.078-3.137-29.78-29.797-29.78z"
      id="Shape"
    />
    <path
      d="M704.412 448.82c-20.387 0-26.66-7.837-34.502-32.915l-81.548-274.29H411.15v47.02h23.525c17.25 0 25.09 1.567 28.228 9.404 1.568 3.134 4.705 9.403 1.568 23.51-1.567 3.135-59.592 194.355-59.592 194.355-7.84 25.078-12.546 34.482-39.206 34.482H359.4v47.022h139.57v-47.023h-15.68c-18.82 0-26.66-1.567-26.66-12.54 0-3.134 0-7.836 3.136-14.105l12.546-40.752h95.663l12.546 43.886c1.57 4.703 3.137 7.837 3.137 10.972 0 10.972-7.84 12.54-29.796 12.54h-14.113v47.02H723.23v-47.02l-18.818-1.568zM484.858 335.97l34.502-111.285 32.933 111.284h-67.435z"
    />
  </g>
</svg></a></h1><div class="site-header__links"><a class="txt-ui txt-ui--strong txt-ui-3" href="/logga-in?returnPath=%2F2022-11-04%2Fingen-gripen-i-mariefred-efter-explosivt-fynd%3Futm_campaign%3Drss%26utm_medium%3Drss%26utm_source%3Dsite-feed">Logga in</a> </div></div></header><nav class="site-nav"><div class="site-nav__inner"><ul class="site-nav__links hidden-in-ios" role="list"><li class="site-nav__links-item txt-ui txt-ui-2 txt-ui-3--large"><lcl-disclose element="site-nav-places" ispopup=""><lcl-disclosetoggle haspopup="site-nav-places"><a class="site-nav__links-btn" href="#">Min kommun<svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></a></lcl-disclosetoggle><div class="site-nav__sub-links" id="site-nav-places-links"><ul id="site-nav-places" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/orebro">Örebro</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/kumla">Kumla</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/hallsberg">Hallsberg</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/lindesberg">Lindesberg</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/nora">Nora</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/askersund">Askersund</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/lekeberg">Lekeberg</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/laxa">Laxå</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/ljusnarsberg">Ljusnarsberg</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/hallefors">Hällefors</a></li></ul></div></lcl-disclose></li><li class="site-nav__links-item site-nav__links-item--constrained txt-ui txt-ui-2 txt-ui-3--large"><lcl-disclose element="site-nav-sections" ispopup=""><lcl-disclosetoggle haspopup="site-nav-sections"><a class="site-nav__links-btn" href="#">Avdelningar<svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></a></lcl-disclosetoggle><div class="site-nav__sub-links" id="site-nav-sections-links"><ul id="site-nav-sections" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-sections-item-nav-0-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/sport">Sport</a><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-sections-item-nav-0-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-sections-item-nav-0" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/livesport">Livesport</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/indycar">Indycar</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/orebro-sk">Örebro SK</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/degerfors-if">Degerfors IF</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/kif-orebro">Kif Örebro</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/fotboll">Fotboll</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/futsal">Futsal</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/orebro-hockey">Örebro Hockey</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/ishockey">Ishockey</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="https://www.bandypuls.se/">Bandypuls</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/speedway">Speedway</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/am-fotboll">Am. Fotboll</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/volleyboll">Volleyboll</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/innebandy">Innebandy</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/handboll">Handboll</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/hastsport">Hästsport</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/motorsport">Motorsport</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/sportkronikor">Sportkrönikor</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/sport/resultat">Spelprogram och tabeller</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/blaljus">Blåljus</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/naringsliv">Näringsliv</a></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-sections-item-nav-3-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/opinion">Opinion</a><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-sections-item-nav-3-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-sections-item-nav-3" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/ledare">Ledare</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/s-kronika">S-krönika</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/debatt">Debatt</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/insandare">Insändare</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/gastkronika">Gästkrönika</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/story/bf1db93b-df41-4fe9-8191-945c6efb4c3a">Taiwan-bloggen</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-sections-item-nav-4-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/kultur">Kultur &amp; Nöje</a><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-sections-item-nav-4-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-sections-item-nav-4" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/recenserat">Recenserat</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-sections-item-nav-5-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/familj">Familj</a><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-sections-item-nav-5-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-sections-item-nav-5" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/dods-och-minnesannonser">Döds- och minnesannonser</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/fira-och-uppmarksamma">Fira och uppmärksamma</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-sections-item-nav-6-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/bostadspuls">Bostadspuls</a><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-sections-item-nav-6-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-sections-item-nav-6" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/fastighetsaffarer">Fastighetsaffärer</a></li></ul></div></lcl-disclose></li></ul></div></lcl-disclose></li><li class="site-nav__links-item site-nav__links-item--spacious txt-ui txt-ui-2 txt-ui-3--large"><a href="/sport" class="site-nav__links-btn">Sport</a></li><li class="site-nav__links-item site-nav__links-item--spacious txt-ui txt-ui-2 txt-ui-3--large"><a href="/blaljus" class="site-nav__links-btn">Blåljus</a></li><li class="site-nav__links-item site-nav__links-item--spacious txt-ui txt-ui-2 txt-ui-3--large"><a href="/naringsliv" class="site-nav__links-btn">Näringsliv</a></li><li class="site-nav__links-item site-nav__links-item--spacious txt-ui txt-ui-2 txt-ui-3--large"><a href="/opinion" class="site-nav__links-btn">Opinion</a></li><li class="site-nav__links-item site-nav__links-item--spacious txt-ui txt-ui-2 txt-ui-3--large"><a href="/kultur" class="site-nav__links-btn">Kultur &amp; Nöje</a></li><li class="site-nav__links-item site-nav__links-item--spacious txt-ui txt-ui-2 txt-ui-3--large"><a href="/familj" class="site-nav__links-btn">Familj</a></li></ul><div class="site-nav__more"><lcl-disclose element="site-nav-full-submenu" ispopup=""><lcl-disclosetoggle haspopup="site-nav-full-submenu"><a href="#site-nav-full" class="site-nav__more-btn hidden-in-ios"><span class="site-nav__more-btn-inner"><svg aria-hidden="true" class="icon icon-menu " width="1317" height="1024" viewBox="0 0 1317 1024" focusable="false"><path class="path1" d="M1231 848c48 0 86 40 86 88 0 46-34 83-78 88H86c-48 0-86-39-86-88 0-45 34-83 78-87l8-1zm0-424c48 0 86 40 86 88 0 46-34 83-78 87l-8 1H86c-48 0-86-40-86-88 0-46 34-83 78-87l8-1zm0-424c48 0 86 39 86 88 0 45-34 83-78 87l-8 1H86c-48 0-86-40-86-88C0 42 34 5 78 0h1153z" role="presentation"></path></svg><span class="site-nav__more-txt txt-ui txt-ui--strong txt-ui-2 txt-ui-3--large">Mer</span></span><span class="site-nav__more-btn-inner site-nav__more-btn-inner-close"><svg aria-hidden="true" class="icon icon-close " width="14" height="14" viewBox="0 0 14 14" focusable="false"><path class="path1" d="M4.88 7L.64 2.76A1.5 1.5 0 0 1 2.76.64L7 4.88 11.24.64a1.5 1.5 0 0 1 2.12 2.12L9.12 7l4.24 4.24a1.5 1.5 0 0 1-2.12 2.12L7 9.12l-4.24 4.24a1.5 1.5 0 0 1-2.12-2.12L4.88 7z" role="presentation"></path></svg><span class="site-nav__more-txt txt-ui txt-ui--strong txt-ui-2 txt-ui-3--large">Stäng</span></span></a></lcl-disclosetoggle><div class="site-nav__more-menu" id="site-nav-full-submenu"><div class="slab"><div id="site-nav-full" class="site-nav-full"><div class="site-nav-full__menus"><div class="site-nav-full__menu  only-visible-in-android"><h3 class="site-nav-full__menu-title txt-ui txt-ui--strong txt-ui-3">Inställningar</h3><ul id="site-nav-full-menu-nav-0" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
             only-visible-in-android"><a class="nav-menu__link" href="/installningar/notiser-android-app">Notisinställningar</a></li></ul></div><div class="site-nav-full__menu  "><h3 class="site-nav-full__menu-title txt-ui txt-ui--strong txt-ui-3">Just nu</h3><ul id="site-nav-full-menu-nav-1" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/story/86bf0c68-a01b-4dc4-aafc-afd675ddfa69">Kriget i Ukraina</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/nyhetsdygnet">Nyhetsdygnet</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/inrikes">Inrikes</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/utrikes">Utrikes</a></li></ul></div><div class="site-nav-full__menu  "><h3 class="site-nav-full__menu-title txt-ui txt-ui--strong txt-ui-3">Min kommun</h3><ul id="site-nav-full-menu-nav-2" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/orebro">Örebro</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/kumla">Kumla</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/hallsberg">Hallsberg</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/lindesberg">Lindesberg</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/nora">Nora</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/askersund">Askersund</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/lekeberg">Lekeberg</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/laxa">Laxå</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/ljusnarsberg">Ljusnarsberg</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/hallefors">Hällefors</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/degerfors">Degerfors</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/karlskoga">Karlskoga</a></li></ul></div><div class="site-nav-full__menu  "><h3 class="site-nav-full__menu-title txt-ui txt-ui--strong txt-ui-3">Avdelningar</h3><ul id="site-nav-full-menu-nav-3" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-full-menu-nav-3-item-nav-0-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/sport">Sport</a><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-3-item-nav-0-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-3-item-nav-0" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/livesport">Livesport</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/indycar">Indycar</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/orebro-sk">Örebro SK</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/degerfors-if">Degerfors IF</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/kif-orebro">Kif Örebro</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/fotboll">Fotboll</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/futsal">Futsal</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/orebro-hockey">Örebro Hockey</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/ishockey">Ishockey</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="https://www.bandypuls.se/">Bandypuls</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/speedway">Speedway</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/am-fotboll">Am. Fotboll</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/volleyboll">Volleyboll</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/innebandy">Innebandy</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/handboll">Handboll</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/hastsport">Hästsport</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/motorsport">Motorsport</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/sportkronikor">Sportkrönikor</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/sport/resultat">Spelprogram och tabeller</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/blaljus">Blåljus</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/naringsliv">Näringsliv</a></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-full-menu-nav-3-item-nav-3-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/opinion">Opinion</a><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-3-item-nav-3-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-3-item-nav-3" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/ledare">Ledare</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/s-kronika">S-krönika</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/debatt">Debatt</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/insandare">Insändare</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/gastkronika">Gästkrönika</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/story/bf1db93b-df41-4fe9-8191-945c6efb4c3a">Taiwan-bloggen</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-full-menu-nav-3-item-nav-4-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/kultur">Kultur &amp; Nöje</a><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-3-item-nav-4-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-3-item-nav-4" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/recenserat">Recenserat</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-full-menu-nav-3-item-nav-5-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/familj">Familj</a><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-3-item-nav-5-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-3-item-nav-5" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/dods-och-minnesannonser">Döds- och minnesannonser</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/fira-och-uppmarksamma">Fira och uppmärksamma</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-full-menu-nav-3-item-nav-6-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/bostadspuls">Bostadspuls</a><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-3-item-nav-6-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-3-item-nav-6" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/fastighetsaffarer">Fastighetsaffärer</a></li></ul></div></lcl-disclose></li></ul></div><div class="site-nav-full__menu  "><h3 class="site-nav-full__menu-title txt-ui txt-ui--strong txt-ui-3">Mer</h3><ul id="site-nav-full-menu-nav-4" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1 only-visible-in-ios
             only-visible-in-android"><a class="nav-menu__link" href="https://kundservice.bonniernewslocal.se/na-nerikes-allehanda/?a=1">Kundservice</a></li><li class="nav-menu__item txt-light txt-light-1 hidden-in-ios hidden-in-android
            "><a class="nav-menu__link" href="https://etidning.na.se/">E-tidning</a></li><li class="nav-menu__item txt-light txt-light-1 hidden-in-ios hidden-in-android
            "><a class="nav-menu__link" href="https://kundservice.bonniernewslocal.se/na-nerikes-allehanda">Kundservice</a></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-full-menu-nav-4-item-nav-3-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/tipsa">Tipsa oss</a><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-4-item-nav-3-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-4-item-nav-3" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/tipsa-oss">Skicka in tips</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/skicka-in-insandare-debatt">Skriv en insändare</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/skicka-in-lasarsport">Skriv en läsarsport-artikel</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/skicka-in-foreningsrapport">Skicka in en föreningsrapport</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/skicka-in-foreningsnytt">Skicka in till föreningsnytt</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1 hidden-in-ios hidden-in-android
            "><a class="nav-menu__link" href="https://www.lasarshoppen.se/">Läsarshoppen</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/nostalgi">Nostalgi</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/trafik">Trafik</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/kronikor">Krönikor</a></li><li class="nav-menu__item txt-light txt-light-1 hidden-in-ios hidden-in-android
            "><lcl-disclose element="site-nav-full-menu-nav-4-item-nav-8-wrapper"><div class="nav-menu__toggle"><span class="nav-menu__link">Annonser</span><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-4-item-nav-8-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-4-item-nav-8" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/kop-och-salj">Köp &amp; Sälj</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="https://www.lunchguide.nu/">Lunchguide.nu</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="https://na.mittjobb.se/">MittJobb</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1 hidden-in-ios hidden-in-android
            "><lcl-disclose element="site-nav-full-menu-nav-4-item-nav-9-wrapper"><div class="nav-menu__toggle"><span class="nav-menu__link">Annonsera</span><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-4-item-nav-9-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-4-item-nav-9" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="https://annonsportal.bonniernews.se/">Självbetjäningen</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="https://na.ocast.com/">Företagsannonser</a></li></ul></div></lcl-disclose></li></ul></div></div></div></div></div></lcl-disclose></div><div class="site-nav__meta hidden-in-ios"><ul role="list"><li class="site-nav__meta-link txt-style-muted txt-ui txt-ui-2"><a href="https://etidning.na.se/">E-tidning</a></li><li class="site-nav__meta-link txt-style-muted txt-ui txt-ui-2"><a href="https://kundservice.bonniernewslocal.se/na-nerikes-allehanda">Kundservice</a></li><li class="site-nav__meta-link txt-style-muted txt-ui txt-ui-2"><a href="/tipsa">Tipsa oss</a></li><li class="site-nav__meta-link txt-style-muted txt-ui txt-ui-2"><a href="https://www.lasarshoppen.se/">Läsarshoppen</a></li></ul></div></div></nav><lcl-ios-deprecated-notice class="ios-deprecated-notice"><template data-name="ios-deprecated-notice-template"><div class="ios-deprecated-notice__inner block"><h3 class="ios-deprecated-notice__title">Hej, Vi har en ny app!</h3><p>För att din app ska fortsätta fungera som det är tänkt behöver du uppdatera till nyaste versionen. Klicka på knappen för att uppdatera!</p><a class="cta cta--small txt-ui txt-ui--strong ios-deprecated-notice__button" href="https://apps.apple.com/se/app/na/id449134868">Uppdatera nu!</a></div></template></lcl-ios-deprecated-notice><main id="main-content" class="article-page" data-ads-main="true"><article class="article" data-article-type="nyhetsartikel" data-author-uuids="b40e0fbf-8df9-4f99-bd3e-647f4a454e90" data-authors="TT" data-character-count="-1" data-concept="" data-creative-content="image,text" data-feature-template="false" data-gender="" data-image-count="1" data-is-premium="true" data-life-span="short" data-location-uuids="d12529df-f78b-3f38-86b4-a08aefc173e0,07321051-3580-30bb-a2e4-7341f919a9da,f9d347d3-bc4d-36b7-b87f-a19abb4b4803" data-locations="Södermanlands län,Nyköping,Strängnäs kommun" data-lock-status="closed" data-modified="2022-11-04T07:54:04.560Z" data-native="false" data-news-value="1" data-noads="false" data-organisation-uuids="" data-organisations="" data-path="/2022-11-04/ingen-gripen-i-mariefred-efter-explosivt-fynd" data-person-uuids="" data-persons="" data-published="2022-11-04T07:53:37.000Z" data-section-uuid="" data-section="" data-show-receipt="false" data-story-uuids="" data-story="" data-tag-uuids="157b092e-ad41-3729-8145-8c4a158b8d75" data-tags="Brott, lag och rätt" data-title="Ingen gripen i Mariefred efter explosivt fynd" data-type="nyhetsartikel" data-uuid="7a0c9882-c6e4-4fce-8168-d13c82cf1132" data-word-count="-1" data-opened-from-push="false"><div class="article__panorama"><lcl-ad class="ad ad--desktop ad--panorama plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="panorama" data-slot-sizes="980x240" class="ad__slot bam-ad-slot"></div></lcl-ad></div><div class="article__outsider"><lcl-ad class="ad ad--desktop ad--outsider plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="outsider" class="ad__slot bam-ad-slot"></div></lcl-ad><lcl-ad class="ad ad--desktop ad--outsider ad--sticky plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="outsider" class="ad__slot bam-ad-slot"></div></lcl-ad></div><div class="article__inner"><header class="article__head"><p class="article__description"><span class="article__kicker txt-ui txt-ui--strong txt-ui-3 txt-ui-4--large"><a href="/location/07321051-3580-30bb-a2e4-7341f919a9da">Nyköping<svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></a></span></p><h1 class="article__title txt-headline txt-headline-4 txt-headline-6--large"><span class="prose-title">Ingen gripen i Mariefred efter explosivt fynd</span></h1><div class="article__meta"><p class="article__pubdate txt-style-muted txt-ui txt-ui-2"><time dateTime="2022-11-04T07:53:37.000Z" class="article__pubdate">4 november 2022 08:53</time></p></div></header><div class="article__attribution"><div><p class="txt-ui txt-ui-2 txt-style-muted article__attribution-desc">Text: </p></div><div><p class="article__attribution-text txt-ui txt-ui-2 txt-style-muted"><a class="article__author-descr" href="/skribent/b40e0fbf-8df9-4f99-bd3e-647f4a454e90"><span class="article__author-name">TT</span><svg aria-hidden="true" class="icon icon-arrow-right article__attribution-icon" width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false"><path class="path1" d="M1001 452c31 33 31 87 0 120L607 999a75 75 0 01-111 0 91 91 0 010-121l259-281H79c-44 0-79-38-79-85s35-85 79-85h676L496 146a89 89 0 01-23-61c0-22 7-43 23-60 30-33 80-33 111 0z" role="presentation"></path></svg></a> </p></div></div><figure role="figure" class="article__figure article__figure--featured txt-ui txt-ui-2" aria-label="Polisen har inte gjort några gripanden efter att en bil med ett misstänkt föremål och vapen påträffats i Mariefred. "><div class="ratio-container ratio-container--16x9"><hds-lazypicture><img width="980" height="551" class="article-image article-image--featured" alt="" src="https://bildix.mmcloud.se/bildix/api/images/3d28cefc-d1ec-4afa-8100-c3e0205f30da.jpeg?fit=crop&amp;w=980&amp;h=551" srcSet="https://bildix.mmcloud.se/bildix/api/images/3d28cefc-d1ec-4afa-8100-c3e0205f30da.jpeg?fit=crop&amp;w=980&amp;h=551 980w, https://bildix.mmcloud.se/bildix/api/images/3d28cefc-d1ec-4afa-8100-c3e0205f30da.jpeg?fit=crop&amp;w=320&amp;h=180 320w, https://bildix.mmcloud.se/bildix/api/images/3d28cefc-d1ec-4afa-8100-c3e0205f30da.jpeg?fit=crop&amp;w=375&amp;h=211 375w, https://bildix.mmcloud.se/bildix/api/images/3d28cefc-d1ec-4afa-8100-c3e0205f30da.jpeg?fit=crop&amp;w=414&amp;h=233 414w, https://bildix.mmcloud.se/bildix/api/images/3d28cefc-d1ec-4afa-8100-c3e0205f30da.jpeg?fit=crop&amp;w=640&amp;h=360 640w, https://bildix.mmcloud.se/bildix/api/images/3d28cefc-d1ec-4afa-8100-c3e0205f30da.jpeg?fit=crop&amp;w=740&amp;h=416 740w, https://bildix.mmcloud.se/bildix/api/images/3d28cefc-d1ec-4afa-8100-c3e0205f30da.jpeg?fit=crop&amp;w=880&amp;h=495 880w, https://bildix.mmcloud.se/bildix/api/images/3d28cefc-d1ec-4afa-8100-c3e0205f30da.jpeg?fit=crop&amp;w=1280&amp;h=720 1280w, https://bildix.mmcloud.se/bildix/api/images/3d28cefc-d1ec-4afa-8100-c3e0205f30da.jpeg?fit=crop&amp;w=1620&amp;h=911 1620w" sizes="(min-width: 81em) 980px, (min-width: 62.5em) 880px, (min-width: 48em) 640px, 100vw"/></hds-lazypicture></div><figcaption class="article__figcaption"><p class="txt-style-muted">Polisen har inte gjort några gripanden efter att en bil med ett misstänkt föremål och vapen påträffats i Mariefred.</p></figcaption></figure><lcl-ad class="ad ad--mobile ad--mob plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="mob" class="ad__slot bam-ad-slot"></div></lcl-ad><div class="article__content"><div class="article__text-wrapper txt-body txt-body-2"><p>Polisen har ännu inte gjort några gripanden efter att en bil med ett misstänkt föremål och vapen påträffats i Mariefred i Södermanland.</p></div><lcl-paywall class="paywall"><div class="paywall__login hidden-in-ios hidden-in-android"><p class="txt-ui txt-ui-2">Redan prenumerant?</p><div class="paywall__login-actions"><a class="cta cta--small cta--full-width" id="track-paywall-login" href="/logga-in?returnPath=%2F2022-11-04%2Fingen-gripen-i-mariefred-efter-explosivt-fynd">Logga in</a></div></div><div class="paywall__offer" data-name="8 kr i veckan i 8 veckor" data-offer-code="na_21_d_2_32_paywall"><div class="paywall-offer plate-02"><div class="paywall-offer__inner"><div class="paywall-offer__header"><div class="offer-blurb txt-black txt-black-4 txt-black-3--upto-small" aria-label="8 kr i veckan i 8 veckor"><span class="offer-blurb__offer">8 kr</span><span class="offer-blurb__details txt-ui txt-ui-2">i veckan i 8 veckor</span></div><h2 class="paywall-offer__title txt-black txt-black-3 txt-black-4--medium txt-black-2--upto-small">Läs vidare med Digital!</h2></div><div class="paywall-offer__details"><div class="paywall-offer__text"><p class="txt-ui txt-ui-3">Läs dina lokala nyheter för 8 kr/vecka i 8 veckor - du betalar 32 kr/månad. Därefter tillsvidare 129 kr/månad.</p><p class="txt-ui txt-ui-3">Ingen bindningstid. Säg upp när du vill.</p></div><div class="paywall-offer__benefits"><details class="paywall-offer__benefit-wrapper" id="benefits-list-7a0c9882-c6e4-4fce-8168-d13c82cf1132"><summary class="paywall-offer__summary">Visa vad som ingår i Digital <svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></summary><p class="paywall-offer__benefits-title txt-ui txt-ui--strong txt-ui-3">Det här ingår i Digitalpaketet</p><ul class="paywall-offer__benefit-list"><li class="txt-ui txt-ui-2"><strong>Alla lokala nyheter</strong>  på vår sajt och nyhetsapp.</li><li class="txt-ui txt-ui-2"><strong>Läsarshoppen</strong> med mängder av erbjudanden – spara tusenlappar!</li><li class="txt-ui txt-ui-2"><strong>Nyhetsbrev</strong> med de senaste nyheterna – direkt i mejlen varje dag.</li></ul></details></div><lcl-purchase data-klarna-button-key="d9c94421-3fca-4fa3-89f9-c94afc539be5" data-klarna-environment="production" data-product="{&quot;disclaimer&quot;:&quot;Läs för 8 kr/vecka i 8 veckor – det blir bara 32 kr per månad i två månader, därefter 129 kr i månaden.&quot;,&quot;name&quot;:&quot;NA Digital - 8kr/v i 8 veckor&quot;,&quot;periodType&quot;:&quot;recurring&quot;,&quot;pricePeriodId&quot;:&quot;6123560d3694bf65fb2e6fb6&quot;,&quot;unitPrice&quot;:32,&quot;vat&quot;:25,&quot;code&quot;:&quot;na_21_d_2_32_paywall&quot;}" data-return-path="/2022-11-04/ingen-gripen-i-mariefred-efter-explosivt-fynd" data-merchant-reference="7a0c9882-c6e4-4fce-8168-d13c82cf1132"></lcl-purchase></div></div></div></div><template data-name="paywall-fallback-template"><div class="paywall-fallback"><div class="paywall-fallback__inner"><h2 class="paywall-fallback__heading txt-black txt-black-2--upto-small txt-black-3 txt-black-4--medium">Den här artikeln är bara för prenumeranter</h2><p class="txt-body txt-body-1">Om du redan är prenumerant: logga in!</p><div class="paywall-fallback__actions"><a href="/logga-in?returnPath=%2F2022-11-04%2Fingen-gripen-i-mariefred-efter-explosivt-fynd" class="cta cta--profile cta--full-width">Logga in</a></div></div></div></template></lcl-paywall></div><div class="article__footer"><ul class="taglist"></ul><lcl-jsonly><template><lcl-share class="share" url="/2022-11-04/ingen-gripen-i-mariefred-efter-explosivt-fynd" title="Ingen gripen i Mariefred efter explosivt fynd"><button type="button" data-share-button="true" class="share__button cta cta--profile cta--full-width"><svg aria-hidden="true" class="icon icon-share " width="8" height="8" viewBox="0 0 8 8" focusable="false"><path class="path1" d="M5 0v2c-4 0-5 2.05-5 5 .52-1.98 2-3 4-3h1v2l3-3.16-3-2.84z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-share-apple " width="14" height="18" viewBox="0 0 14 18" focusable="false"><path class="path1" d="M7 11.7c.4 0 .8-.3.8-.8V2.1l.3.5 1 1c.2.3.4.3.5.3.4 0 .8-.3.8-.7 0-.2-.1-.3-.3-.5L7.6.3 7 0c-.2 0-.4 0-.6.3L4 2.7c-.2.2-.2.3-.2.5 0 .4.3.7.7.7.2 0 .4 0 .5-.2l1-1.1.4-.5v8.8c0 .5.3.8.7.8zM2.6 18h8.8c1.7 0 2.6-.9 2.6-2.6V7.8c0-1.7-.9-2.6-2.6-2.6h-2V7h2c.6 0 1 .3 1 1v7.3c0 .7-.4 1.1-1 1.1H2.6c-.7 0-1-.4-1-1V8c0-.8.3-1.1 1-1.1h2V5.2h-2C.9 5.2 0 6.1 0 7.8v7.6C0 17 .9 18 2.6 18z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-share-android " width="24" height="24" viewBox="0 0 24 24" focusable="false"><path class="path1" d="M18 16.08c-.76 0-1.44.3-1.96.77L8.91 12.7c.05-.23.09-.46.09-.7s-.04-.47-.09-.7l7.05-4.11A2.99 2.99 0 0021 5a3 3 0 10-5.91.7L8.04 9.81A2.99 2.99 0 003 12a3 3 0 005.04 2.19l7.12 4.16A2.92 2.92 0 1018 16.08z" role="presentation"></path></svg>Dela artikeln</button></lcl-share></template></lcl-jsonly></div></div><lcl-ad class="ad ad--mobile ad--mob_widget plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="mob_widget" data-slot-name-number="1" class="ad__slot bam-ad-slot"></div></lcl-ad><div class="article__bottom-panorama"><lcl-ad class="ad ad--desktop ad--panorama_widget plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="panorama_widget" data-slot-name-number="1" class="ad__slot bam-ad-slot"></div></lcl-ad></div><div class="article__flow-indicator"><p class="txt-ui txt-ui-2">Nästa artikel under annonsen</p><svg aria-hidden="true" class="icon icon-arrow-down " width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false"><path class="path1" d="M572 1001a91 91 0 01-120 0L25 607a75 75 0 010-111c33-31 87-31 121 0l281 259V79c0-44 38-79 85-79s85 35 85 79v676l281-259c17-16 39-23 61-23s43 7 60 23c33 30 33 80 0 111z" role="presentation"></path></svg></div></article><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.na.se/2022-11-04/ingen-gripen-i-mariefred-efter-explosivt-fynd"},"headline":"Ingen gripen i Mariefred efter explosivt fynd","image":["https://bildix.mmcloud.se/bildix/api/images/3d28cefc-d1ec-4afa-8100-c3e0205f30da.jpeg?fit=crop&w=1200&h=630"],"datePublished":"2022-11-04T07:53:37.000Z","dateModified":"2022-11-04T07:54:04.560Z","publisher":{"@type":"Organisation","name":"NA"},"author":[{"@type":"Person","name":"TT","mainEntityOfPage":"https://www.na.se/skribent/b40e0fbf-8df9-4f99-bd3e-647f4a454e90"}],"description":"Polisen har ännu inte gjort några gripanden efter att en bil med ett misstänkt föremål och vapen påträffats i Mariefred i Södermanland.","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":"[data-uuid=\"7a0c9882-c6e4-4fce-8168-d13c82cf1132\"]"}}</script></main><lcl-scroll-to-top><a href="#top" class="scroll-to-top"><svg role="img" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false" aria-labelledby="svglabel-opx57h8myw"><title id="svglabel-opx57h8myw">Till toppen av sidan</title><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></a></lcl-scroll-to-top><footer class="site-footer plate-01"><div class="shelf site-footer__primary"><div class="block"><div class="site-footer__menus block__content"><div class="site-footer__menu txt-style-muted"><h2 class="txt-headline txt-headline-1">Tipsa oss</h2><ul class="site-footer__menu-list txt-body txt-body-1" role="list"><li class="site-footer__menu-item"><a href="tel:+4619155055"><svg aria-hidden="true" class="icon icon-phone " width="805" height="1024" viewBox="0 0 805 1024" focusable="false"><path class="path1" d="M804.571 708.571q0 15.429-5.714 40.286t-12 39.143q-12 28.571-69.714 60.571-53.714 29.143-106.286 29.143-15.429 0-30-2t-32.857-7.143-27.143-8.286-31.714-11.714-28-10.286q-56-20-100-47.429-73.143-45.143-151.143-123.143t-123.143-151.143q-27.429-44-47.429-100-1.714-5.143-10.286-28t-11.714-31.714-8.286-27.143-7.143-32.857-2-30q0-52.571 29.143-106.286 32-57.714 60.571-69.714 14.286-6.286 39.143-12t40.286-5.714q8 0 12 1.714 10.286 3.429 30.286 43.429 6.286 10.857 17.143 30.857t20 36.286 17.714 30.571q1.714 2.286 10 14.286t12.286 20.286 4 16.286q0 11.429-16.286 28.571t-35.429 31.429-35.429 30.286-16.286 26.286q0 5.143 2.857 12.857t4.857 11.714 8 13.714 6.571 10.857q43.429 78.286 99.429 134.286t134.286 99.429q1.143 0.571 10.857 6.571t13.714 8 11.714 4.857 12.857 2.857q10.286 0 26.286-16.286t30.286-35.429 31.429-35.429 28.571-16.286q8 0 16.286 4t20.286 12.286 14.286 10q14.286 8.571 30.571 17.714t36.286 20 30.857 17.143q40 20 43.429 30.286 1.714 4 1.714 12z" role="presentation"></path></svg><span>019-15 50 55</span></a></li><li class="site-footer__menu-item"><a href="mailto:nyhet@na.se"><svg aria-hidden="true" class="icon icon-envelope " width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false"><path class="path1" d="M1024 405.714v453.714q0 37.714-26.857 64.571t-64.571 26.857h-841.143q-37.714 0-64.571-26.857t-26.857-64.571v-453.714q25.143 28 57.714 49.714 206.857 140.571 284 197.143 32.571 24 52.857 37.429t54 27.429 62.857 14h1.143q29.143 0 62.857-14t54-27.429 52.857-37.429q97.143-70.286 284.571-197.143 32.571-22.286 57.143-49.714zM1024 237.714q0 45.143-28 86.286t-69.714 70.286q-214.857 149.143-267.429 185.714-5.714 4-24.286 17.429t-30.857 21.714-29.714 18.571-32.857 15.429-28.571 5.143h-1.143q-13.143 0-28.571-5.143t-32.857-15.429-29.714-18.571-30.857-21.714-24.286-17.429q-52-36.571-149.714-104.286t-117.143-81.429q-35.429-24-66.857-66t-31.429-78q0-44.571 23.714-74.286t67.714-29.714h841.143q37.143 0 64.286 26.857t27.143 64.571z" role="presentation"></path></svg><span>nyhet@na.se</span></a></li><li class="site-footer__menu-item"><a href="/tipsa"><svg aria-hidden="true" class="icon icon-link " width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false"><path class="path1" d="M440.236 635.766c-13.31 0-26.616-5.076-36.77-15.23-95.134-95.136-95.134-249.934 0-345.070l192-192c46.088-46.086 107.36-71.466 172.534-71.466s126.448 25.38 172.536 71.464c95.132 95.136 95.132 249.934 0 345.070l-87.766 87.766c-20.308 20.308-53.23 20.308-73.54 0-20.306-20.306-20.306-53.232 0-73.54l87.766-87.766c54.584-54.586 54.584-143.404 0-197.99-26.442-26.442-61.6-41.004-98.996-41.004s-72.552 14.562-98.996 41.006l-192 191.998c-54.586 54.586-54.586 143.406 0 197.992 20.308 20.306 20.306 53.232 0 73.54-10.15 10.152-23.462 15.23-36.768 15.23z" role="presentation"></path><path class="path2" d="M256 1012c-65.176 0-126.45-25.38-172.534-71.464-95.134-95.136-95.134-249.934 0-345.070l87.764-87.764c20.308-20.306 53.234-20.306 73.54 0 20.308 20.306 20.308 53.232 0 73.54l-87.764 87.764c-54.586 54.586-54.586 143.406 0 197.992 26.44 26.44 61.598 41.002 98.994 41.002s72.552-14.562 98.998-41.006l192-191.998c54.584-54.586 54.584-143.406 0-197.992-20.308-20.308-20.306-53.232 0-73.54 20.306-20.306 53.232-20.306 73.54 0.002 95.132 95.134 95.132 249.932 0.002 345.068l-192.002 192c-46.090 46.088-107.364 71.466-172.538 71.466z" role="presentation"></path></svg><span>Till vår tipsatjänst</span></a></li></ul></div><div class="site-footer__menu txt-style-muted"><h2 class="txt-headline txt-headline-1">Kontakta oss</h2><ul class="site-footer__menu-list txt-body txt-body-1" role="list"><li class="site-footer__menu-item"><a href="tel:+46107097900"><svg aria-hidden="true" class="icon icon-phone " width="805" height="1024" viewBox="0 0 805 1024" focusable="false"><path class="path1" d="M804.571 708.571q0 15.429-5.714 40.286t-12 39.143q-12 28.571-69.714 60.571-53.714 29.143-106.286 29.143-15.429 0-30-2t-32.857-7.143-27.143-8.286-31.714-11.714-28-10.286q-56-20-100-47.429-73.143-45.143-151.143-123.143t-123.143-151.143q-27.429-44-47.429-100-1.714-5.143-10.286-28t-11.714-31.714-8.286-27.143-7.143-32.857-2-30q0-52.571 29.143-106.286 32-57.714 60.571-69.714 14.286-6.286 39.143-12t40.286-5.714q8 0 12 1.714 10.286 3.429 30.286 43.429 6.286 10.857 17.143 30.857t20 36.286 17.714 30.571q1.714 2.286 10 14.286t12.286 20.286 4 16.286q0 11.429-16.286 28.571t-35.429 31.429-35.429 30.286-16.286 26.286q0 5.143 2.857 12.857t4.857 11.714 8 13.714 6.571 10.857q43.429 78.286 99.429 134.286t134.286 99.429q1.143 0.571 10.857 6.571t13.714 8 11.714 4.857 12.857 2.857q10.286 0 26.286-16.286t30.286-35.429 31.429-35.429 28.571-16.286q8 0 16.286 4t20.286 12.286 14.286 10q14.286 8.571 30.571 17.714t36.286 20 30.857 17.143q40 20 43.429 30.286 1.714 4 1.714 12z" role="presentation"></path></svg><span>010-709 79 00<br>(Kundtjänst)</span></a></li><li class="site-footer__menu-item"><a href="tel:+46107097000"><svg aria-hidden="true" class="icon icon-phone " width="805" height="1024" viewBox="0 0 805 1024" focusable="false"><path class="path1" d="M804.571 708.571q0 15.429-5.714 40.286t-12 39.143q-12 28.571-69.714 60.571-53.714 29.143-106.286 29.143-15.429 0-30-2t-32.857-7.143-27.143-8.286-31.714-11.714-28-10.286q-56-20-100-47.429-73.143-45.143-151.143-123.143t-123.143-151.143q-27.429-44-47.429-100-1.714-5.143-10.286-28t-11.714-31.714-8.286-27.143-7.143-32.857-2-30q0-52.571 29.143-106.286 32-57.714 60.571-69.714 14.286-6.286 39.143-12t40.286-5.714q8 0 12 1.714 10.286 3.429 30.286 43.429 6.286 10.857 17.143 30.857t20 36.286 17.714 30.571q1.714 2.286 10 14.286t12.286 20.286 4 16.286q0 11.429-16.286 28.571t-35.429 31.429-35.429 30.286-16.286 26.286q0 5.143 2.857 12.857t4.857 11.714 8 13.714 6.571 10.857q43.429 78.286 99.429 134.286t134.286 99.429q1.143 0.571 10.857 6.571t13.714 8 11.714 4.857 12.857 2.857q10.286 0 26.286-16.286t30.286-35.429 31.429-35.429 28.571-16.286q8 0 16.286 4t20.286 12.286 14.286 10q14.286 8.571 30.571 17.714t36.286 20 30.857 17.143q40 20 43.429 30.286 1.714 4 1.714 12z" role="presentation"></path></svg><span>010-709 70 00<br>(Växel)</span></a></li></ul></div><div class="site-footer__menu txt-style-muted"><h2 class="txt-headline txt-headline-1">Information</h2><ul class="site-footer__menu-list txt-body txt-body-1" role="list"><li class="site-footer__menu-item"><a href="/info/om-na-och-bonnier-news-local"><span>Om NA</span></a></li><li class="site-footer__menu-item"><a href="https://privacy.bonniernews.se/personuppgiftspolicy"><span>Personuppgiftspolicy</span></a></li><li class="site-footer__menu-item"><a href="https://privacy.bonniernews.se/cookiepolicy"><span>Cookiepolicy</span></a></li><li class="site-footer__menu-item"><a href="https://iabsverige.se/om-iab/nyhet/bonnier-news-certifierade-enligt-iab-sveriges-gold-standard/"><span>IAB Sweden Gold Standard</span></a></li><li class="site-footer__menu-item"><span><button class="cta-unbuttoned" data-didomi-preftoggle>Anpassa cookies</button></span></li></ul></div><div class="site-footer__menu txt-style-muted hidden-in-ios hidden-in-android"><h2 class="txt-headline txt-headline-1">Annonsera</h2><ul class="site-footer__menu-list txt-body txt-body-1" role="list"><li class="site-footer__menu-item"><a href="https://na.ocast.com/"><span>Företagsannonser</span></a></li><li class="site-footer__menu-item"><a href="https://annonsportal.bonniernews.se/"><span>Självbetjäningen</span></a></li></ul></div></div></div></div><div class="shelf site-footer__secondary"><div class="block"><div class="site-footer__extra block__content"><div class="site-footer__meta txt-style-muted"><div class="site-footer__logo"><svg
  aria-labelledby="logo-title-footer"
  xmlns="http://www.w3.org/2000/svg"
  preserveAspectRatio="xMinYMid meet"
  width="724"
  height="640"
  viewBox="0 0 724 640"
>
  <title id="logo-title-footer">NA</title>
  <g fill="#00497F" fill-rule="evenodd">
    <path
      d="M19.09 188.635H1.84v-47.02h158.393L287.26 387.69V218.415c0-25.078-3.136-29.78-31.365-29.78h-18.818v-47.02H393.9v47.02h-20.387c-26.66 0-31.364 4.702-31.364 29.78v275.86H240.212L103.776 232.52v184.952c0 25.078 3.137 29.78 31.365 29.78h18.82v47.022H.272v-47.022h17.25c26.66 0 31.366-4.702 31.366-29.78V218.415c1.568-25.078-3.137-29.78-29.797-29.78z"
      id="Shape"
    />
    <path
      d="M704.412 448.82c-20.387 0-26.66-7.837-34.502-32.915l-81.548-274.29H411.15v47.02h23.525c17.25 0 25.09 1.567 28.228 9.404 1.568 3.134 4.705 9.403 1.568 23.51-1.567 3.135-59.592 194.355-59.592 194.355-7.84 25.078-12.546 34.482-39.206 34.482H359.4v47.022h139.57v-47.023h-15.68c-18.82 0-26.66-1.567-26.66-12.54 0-3.134 0-7.836 3.136-14.105l12.546-40.752h95.663l12.546 43.886c1.57 4.703 3.137 7.837 3.137 10.972 0 10.972-7.84 12.54-29.796 12.54h-14.113v47.02H723.23v-47.02l-18.818-1.568zM484.858 335.97l34.502-111.285 32.933 111.284h-67.435z"
    />
  </g>
</svg></div><div class="site-footer__staff"><ul class="site-footer__menu-list" role="list"><li class="site-footer__menu-item txt-ui txt-ui-2"><a href="/info/nase---ansvarig-utgivare"><svg aria-hidden="true" class="icon icon-link " width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false"><path class="path1" d="M440.236 635.766c-13.31 0-26.616-5.076-36.77-15.23-95.134-95.136-95.134-249.934 0-345.070l192-192c46.088-46.086 107.36-71.466 172.534-71.466s126.448 25.38 172.536 71.464c95.132 95.136 95.132 249.934 0 345.070l-87.766 87.766c-20.308 20.308-53.23 20.308-73.54 0-20.306-20.306-20.306-53.232 0-73.54l87.766-87.766c54.584-54.586 54.584-143.404 0-197.99-26.442-26.442-61.6-41.004-98.996-41.004s-72.552 14.562-98.996 41.006l-192 191.998c-54.586 54.586-54.586 143.406 0 197.992 20.308 20.306 20.306 53.232 0 73.54-10.15 10.152-23.462 15.23-36.768 15.23z" role="presentation"></path><path class="path2" d="M256 1012c-65.176 0-126.45-25.38-172.534-71.464-95.134-95.136-95.134-249.934 0-345.070l87.764-87.764c20.308-20.306 53.234-20.306 73.54 0 20.308 20.306 20.308 53.232 0 73.54l-87.764 87.764c-54.586 54.586-54.586 143.406 0 197.992 26.44 26.44 61.598 41.002 98.994 41.002s72.552-14.562 98.998-41.006l192-191.998c54.584-54.586 54.584-143.406 0-197.992-20.308-20.308-20.306-53.232 0-73.54 20.306-20.306 53.232-20.306 73.54 0.002 95.132 95.134 95.132 249.932 0.002 345.068l-192.002 192c-46.090 46.088-107.364 71.466-172.538 71.466z" role="presentation"></path></svg>Kontakta ansvarig utgivare</a></li></ul></div><ul class="site-footer__social" role="list"><li class="site-footer__social-item"><a href="https://www.facebook.com/NerikesAllehanda"><svg role="img" class="icon icon-facebook " width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false" aria-labelledby="svglabel-alitq4fp0i"><title id="svglabel-alitq4fp0i">Facebook</title><path class="path1" d="M608 192h160v-192h-160c-123.514 0-224 100.486-224 224v96h-128v192h128v512h192v-512h160l32-192h-192v-96c0-17.346 14.654-32 32-32z" role="presentation"></path></svg></a></li><li class="site-footer__social-item"><a href="https://twitter.com/NApunktSE"><svg role="img" class="icon icon-twitter " width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false" aria-labelledby="svglabel-1yvbrwtzou"><title id="svglabel-1yvbrwtzou">Twitter</title><path class="path1" d="M1024 226.4c-37.6 16.8-78.2 28-120.6 33 43.4-26 76.6-67.2 92.4-116.2-40.6 24-85.6 41.6-133.4 51-38.4-40.8-93-66.2-153.4-66.2-116 0-210 94-210 210 0 16.4 1.8 32.4 5.4 47.8-174.6-8.8-329.4-92.4-433-219.6-18 31-28.4 67.2-28.4 105.6 0 72.8 37 137.2 93.4 174.8-34.4-1-66.8-10.6-95.2-26.2 0 0.8 0 1.8 0 2.6 0 101.8 72.4 186.8 168.6 206-17.6 4.8-36.2 7.4-55.4 7.4-13.6 0-26.6-1.4-39.6-3.8 26.8 83.4 104.4 144.2 196.2 146-72 56.4-162.4 90-261 90-17 0-33.6-1-50.2-3 93.2 59.8 203.6 94.4 322.2 94.4 386.4 0 597.8-320.2 597.8-597.8 0-9.2-0.2-18.2-0.6-27.2 41-29.4 76.6-66.4 104.8-108.6z" role="presentation"></path></svg></a></li></ul></div><div class="site-footer__about txt-style-muted"><h2 class="txt-headline txt-headline-1">Om Nerikes Allehanda</h2><p class="site-footer__about-text txt-ui txt-ui-2">Nerikes Allehanda, NA, grundad 1843,  är ledande morgontidning i Örebro län och en av Sveriges största lokaltidningar. NA förmedlar nyheter och händelser samt granskar och avslöjar, berör och tar ställning. Idag finns vi som papperstidning, e-tidning, sajt, app, i nyhetsbrev och sociala medier.</p></div></div></div></div></footer>
</body></html>