<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="uESQo5O1s8Q3iet6o-MjzJLb1aSGoXJjzdjyt6aphwQ" />

    <meta name="description" content="Inom tågtrafiken har upphandlingar visat sig vara en grogrund för att pressa arbetsvillkor och...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"25263020","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":8,"applicationTime":228,"agent":""}</script>
<script type="text/javascript">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</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="na.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.na.se/artikel/debatt/seko-ratt-upphandlat-kan-malartag-bli-en-succe" />
  <meta property="og:title"           content="Seko: Rätt upphandlat kan Mälartåg bli en succé" />
  <meta property="og:image"           content="https://bildix.mmcloud.se/bildix/api/images/fdf71323-be3a-4c30-8a35-3ead0ba042e6.jpeg?fit=crop&amp;w=1200" />
    <meta property="og:description"     content="Inom tågtrafiken har upphandlingar visat sig vara en grogrund för att pressa arbetsvillkor och...">
    <meta property="fb:pages" content="327986101144" />
    <meta property="fb:pages" content="189716811118729" />
    <meta property="fb:pages" content="589517081116766" />
    <meta property="fb:pages" content="473246696061468" />
    <meta property="fb:pages" content="1494824244111282" />
    <meta property="fb:pages" content="992778327456059" />
  <!-- end Facebook meta -->

  <meta property="article:section" content="Debatt" />
<meta property="article:published_time" content="2019-03-14 05:33:21 +0100" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/na/apple-touch-icon-2fc68d39a4d527532ffe1e50d6a442b3000c6739b97097599502b2d28c8b1515.png">
  <link rel="icon" type="image/png" href="/assets/sites/na/favicon-32x32-e722b3e1716ed24fdc323c7a3fddaa8f422c9037567ac43f6df82578a8a24a30.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/na/favicon-16x16-57814889ee83033af250e56f1b43f109db5c8758d34a059b10cf34c9a5d15871.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/na/safari-pinned-tab-8fb3ce2126c388e81bfbf50485b8e36ecf34e673c2fcceafbd63baaad84bf16e.svg" color="#00497F">
  <link rel="shortcut icon" href="/assets/sites/na/favicon-218f664625af1815c7c303e54548b8823420a8aa6b526c4d5fe85ac35e6c89ca.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#00497F">
    <meta name="apple-itunes-app" content="app-id=449134868">

  <link rel="alternate" type="application/rss+xml" title="na.se RSS" href="/feed" />

  <title>Seko: Rätt upphandlat kan Mälartåg bli en succé</title>
  <script>
  window.sparrow = window.sparrow || {"ads":{"adsQueue":[],"headerBidding":{"bidders":{"panorama":[{"bidder":"adformConcept","params":{"mid":"588607","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554976"}},{"bidder":"appnexus","params":{"placementId":"12958519"}},{"bidder":"appnexusXhb","params":{"placementId":"13640779"}},{"bidder":"appnexusPhb","params":{"placementId":"14026822"}},{"bidder":"criteo","params":{"zoneId":773672}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":608962,"sizes":[78]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133426,"zoneId":641212,"sizes":[78]}}],"box":[{"bidder":"adformConcept","params":{"mid":"588605","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554977"}},{"bidder":"appnexus","params":{"placementId":"12958512"}},{"bidder":"appnexusXhb","params":{"placementId":"13844295"}},{"bidder":"appnexusPhb","params":{"placementId":"14026824"}},{"bidder":"criteo","params":{"zoneId":773673}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":608960,"sizes":[32]}},{"bidder":"rubiconself","params":{"accountId":16276,"siteId":133426,"zoneId":641212,"sizes":[32,15]}}],"mobile":[{"bidder":"adformConcept","params":{"mid":"588603","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554978"}},{"bidder":"appnexus","params":{"placementId":"12940174"}},{"bidder":"appnexusXhb","params":{"placementId":"13844266"}},{"bidder":"appnexusPhb","params":{"placementId":"14026823"}},{"bidder":"criteo","params":{"zoneId":785392}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115150,"zoneId":610274,"sizes":[72]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133426,"zoneId":641212,"sizes":[72]}}]},"cpmSettings":{"adformConcept":75,"adformSelf":90,"appnexus":90,"appnexusXhb":100,"criteo":100,"livewrapped":100,"pubmaticAdapt":75,"pubmaticSelf":90,"rubiconLeeads":57.5,"rubiconSelf":87.5},"timedOut":{},"adLimit":15},"googleDfp":{"targetingCategories":["Samhälle \u0026 välfärd","Infrastruktur","Kollektivtrafik","Arbetsmarknad","Anställningsförhållanden","Kollektivavtal","Tågnät","Arbetslagstiftningen","Arbetsmiljöfrågor","Politik","Politiska frågor","Infrastrukturfrågor"],"base":{"publisher_id":"88606851","box":{"name":"dfp_na_box","size":[250,360]},"dfp_family_big":{"name":"dfp_na_familj_desktop","size":[980,300]},"dfp_family_small":{"name":"dfp_na_familj_mobilt","size":[320,300]},"dfp_lunchguide":{"name":"dfp_na_lunchguide_desktop","size":[290,69]},"mittjobb_big":{"name":"dfp_na_mittjobb_desktop","size":[250,360]},"mittjobb_small":{"name":"dfp_na_mittjobb_mobilt","size":[320,320]},"mobile":{"name":"dfp_na_mobilt","size":[320,320]},"panorama":{"name":"dfp_na_panorama","size":[980,240]},"theme_1":{"name":"dfp_na_tema1_desktop","size":[290,69]},"theme_2":{"name":"dfp_na_tema2_desktop","size":[290,69]}}},"smartclip":{"adCallId":78960},"sunt":{"enabled":true}},"analytics":{"user_events_2":{"enabled":true,"track_link_clicks":true,"url":"https://ues.mmcloud.se/api/v1/events"},"user_events_3":{"enabled":true,"track_link_clicks":true,"track_page_views":true,"url":"https://uesng.mmcloud.se/api/v1/events"},"chartbeat":{"uid":52579},"hotjar":{"siteId":1050692}},"article":{"bylines":[{"email":"nyhet@na.se","name":"www.na.se  ","phone":""}],"categories":["Samhälle \u0026 välfärd","Infrastruktur","Kollektivtrafik","Arbetsmarknad","Anställningsförhållanden","Kollektivavtal","Tågnät","Arbetslagstiftningen","Arbetsmiljöfrågor","Politik","Politiska frågor","Infrastrukturfrågor"],"id":"4242af16-3ba0-4fd0-883c-d0313ac3325f","premium":false},"notifications":{"highlights":{"allaNyheterEndDate":"2019-01-23","articleEndDate":"2019-01-14"}},"nps":{"endDate":"2018-12-26"},"page":{"actionName":"show_by_slug","contentKeywords":["na.se","samhalle \u0026 valfard","infrastruktur","kollektivtrafik","arbetsmarknad","anstallningsforhallanden","kollektivavtal","tagnat","arbetslagstiftningen","arbetsmiljofragor","politik","politiska fragor","infrastrukturfragor","article"],"contentStates":["open"],"controllerName":"articles","premiumLevel":"none","sectionTitle":null,"statusCode":200,"type":"article"},"site":{"domain":"na.se","environment":"production","id":"NA"},"triggerbee":{"siteId":793790},"user":{"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]},"public":{}};
</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.na.se","site_title":"na.se","site_description":"na.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.na.se","site_id":"NA","view_ads":"true","everysport_api_key":"503b8a85949ee54873f9bc4ca9dd236c","section":null,"city":"Örebro"};
  window.content_keywords = ["na.se","samhalle \u0026 valfard","infrastruktur","kollektivtrafik","arbetsmarknad","anstallningsforhallanden","kollektivavtal","tagnat","arbetslagstiftningen","arbetsmiljofragor","politik","politiska fragor","infrastrukturfragor","article"];
  window.user = {"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]}; 
</script>

  <link rel="preload" href="https://www.na.se/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.na.se/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.na.se/assets/Duplex_Sans_Web-Bold-94696061689b874304f2238c2e72538696b12082dd138874adff67452596d19b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.na.se/assets/Duplex_Sans_Web-Semibold-4757c90cbb8cc37fb629e1562495b6ac605ff945e0320cfb060c9d6b11705eca.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.na.se/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.na.se/assets/mittmedia-site-icons-52a4341971e27852945e9d7eee216faaac40e2c7c2901ccef4afe7e0c668e52d.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.na.se/assets/icomoon-f3aca772f592d5cfb42cfb3b1854a16420aef7226f187b4f10f6181339b197e5.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();
     });
  </script>

  <link rel="stylesheet" media="all" href="/assets/na/application-2a02c9218510a38b5cdb09eb49eedc412394a272b38bf573aba549cb08c6ef07.css" />
  <script src="/packs/application-42a6a0d7c5dcdce12de1.js" async="async"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="2/PGGz1NPCSD2hMUtzyeormhgRK/fIWg7YOqowpgmUw/A7ubryD2wDCpUkLFJLyd8J36tqrZc4UeYkVKC5nhVA==" />

  <script async src="https://cdn.brandmetrics.com/survey/script/1593aa7541e54b87892b13b1fce96d06.js"></script>
</head>

<body class="na articles show_by_slug">
  <script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="/assets/leeads_takeover/leeads_takeover-357189ba4b8ddffdae990b6e1338bda448082ffdf42ae73cf14459f780443d08.js"></script>
<script>
  window.sparrow_leeads_takeover.init(6549482,
                                      6549481,
                                      910393);
</script>

    <script async src="https://na.ecsanalytics.com/js/09cm25/ecanalytics.js"></script>

  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Torsdag 14 mars</div>
    <div class="topmenu_dropdown_navigation">
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="http://annonswebb.mittmedia.se/na"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>
              Företagsannonser
            </a>
        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://www.lasarshoppen.se/"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>
              Läsarshoppen
            </a>
        </div>
        <div class="dropdown_menu inline">
            <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
        <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
            <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss
              </a>
            </li>
            <li class="nav-divider"></li>
            <li class=" ">
              <a href="/skicka-in-insandare-debatt" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare
              </a>
            </li>
            <li class=" ">
              <a href="/skicka-in-foreningsrapport" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in en föreningsrapport"}}'>
                Skicka in en föreningsrapport
              </a>
            </li>
            <li class=" ">
              <a href="/skicka-in-foreningsnytt" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in till föreningsnytt"}}'>
                Skicka in till föreningsnytt
              </a>
            </li>
            <li class=" ">
              <a href="/idag-spalten" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in till Idag-spalten"}}'>
                Skicka in till Idag-spalten
              </a>
            </li>
      </ul>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://kundservice.mittmedia.se/na-nerikes-allehanda"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>
              Kundservice
            </a>
        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://kund.mittmedia.se/paket/na"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>
              Bli kund
            </a>
        </div>
    </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
              <a href="/"><img src="/assets/sites/na/main-logo-fb0cb36e0f3169247f484657b2943d186fc4dfeb2c63f3e939b32b01dc7d9b99.svg" alt="Main logo" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div class="dropdown_menu inline menu-item-epaper">
                <a href=https://etidning.na.se
                   class="menu-item-text-label">
                  E-tidning
                </a>
              </div>
              <div class="dropdown_menu inline menu-item-top-menu-search">
                <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <label for="m-search-toggle" class="top-menu-circle m-icon-clean-search"></label>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
        <div class="query-wrapper">
          <input type="search" name="q" class="search_input" placeholder="Sök på Nerikes Allehanda">
          <button class="inline submit-search">Sök</button>
        </div>
      </form>
    </div>
  </div>
</div>

              </div>
              <div class="inline menu-item-log-in dropdown_menu">
                <div class="dropdown_outer">
                  <div class="dropdown_activator activator_on_color">
                    <a href="/logga-in"><span class="top-menu-circle m-icon-account-without-ring"></span></a>
                   </div>
                </div>
              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Nerikes Allehanda huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li>      <li class="navigation-item">
        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Nerikes Allehanda alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">
      Start
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Förstasidan"}}'>
    <a href="/" class="item" data-section-name="/" target="_self">
      Förstasidan
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"TV"}}'>
    <a href="/tv" class="item" data-section-name="/tv" target="_self">
      TV
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">
      Blåljus
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trafik"}}'>
    <a href="/trafik" class="item" data-section-name="/trafik" target="_self">
      Trafik
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Politikerbloggar"}}'>
    <a href="http://blogg.mittmedia.se/#ort/alla/#kategori/nas-politikerbloggar" class="item" data-section-name="http://blogg.mittmedia.se/#ort/alla/#kategori/nas-politikerbloggar" target="_self">
      Politikerbloggar
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nyheter"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla" target="_self">
      Nyheter
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">
      Alla nyheter
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Örebro"}}'>
    <a href="/orebro" class="item" data-section-name="/orebro" target="_self">
      Örebro
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Askersund"}}'>
    <a href="/askersund" class="item" data-section-name="/askersund" target="_self">
      Askersund
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Degerfors"}}'>
    <a href="/degerfors" class="item" data-section-name="/degerfors" target="_self">
      Degerfors
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Hallsberg"}}'>
    <a href="/hallsberg" class="item" data-section-name="/hallsberg" target="_self">
      Hallsberg
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nora"}}'>
    <a href="/nora" class="item" data-section-name="/nora" target="_self">
      Nora
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Hällefors"}}'>
    <a href="/hallefors" class="item" data-section-name="/hallefors" target="_self">
      Hällefors
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Karlskoga"}}'>
    <a href="/karlskoga" class="item" data-section-name="/karlskoga" target="_self">
      Karlskoga
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kumla"}}'>
    <a href="/kumla" class="item" data-section-name="/kumla" target="_self">
      Kumla
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Laxå"}}'>
    <a href="/laxa" class="item" data-section-name="/laxa" target="_self">
      Laxå
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lekeberg"}}'>
    <a href="/lekeberg" class="item" data-section-name="/lekeberg" target="_self">
      Lekeberg
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lindesberg"}}'>
    <a href="/lindesberg" class="item" data-section-name="/lindesberg" target="_self">
      Lindesberg
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ljusnarsberg"}}'>
    <a href="/ljusnarsberg" class="item" data-section-name="/ljusnarsberg" target="_self">
      Ljusnarsberg
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">
      Sport
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">
      All sport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Livesport"}}'>
    <a href="/livesport" class="item" data-section-name="/livesport" target="_self">
      Livesport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"F1"}}'>
    <a href="/f1" class="item" data-section-name="/f1" target="_self">
      F1
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Örebro SK"}}'>
    <a href="/orebro-sk" class="item" data-section-name="/orebro-sk" target="_self">
      Örebro SK
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kif Örebro"}}'>
    <a href="/kif-orebro" class="item" data-section-name="/kif-orebro" target="_self">
      Kif Örebro
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fotboll"}}'>
    <a href="/fotboll" class="item" data-section-name="/fotboll" target="_self">
      Fotboll
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Futsal"}}'>
    <a href="/futsal" class="item" data-section-name="/futsal" target="_self">
      Futsal
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Örebro Hockey"}}'>
    <a href="/orebro-hockey" class="item" data-section-name="/orebro-hockey" target="_self">
      Örebro Hockey
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ishockey"}}'>
    <a href="/ishockey" class="item" data-section-name="/ishockey" target="_self">
      Ishockey
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bandypuls"}}'>
    <a href="http://www.bandypuls.se" class="item" data-section-name="http://www.bandypuls.se" target="_blank">
      Bandypuls
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Speedway"}}'>
    <a href="/speedway" class="item" data-section-name="/speedway" target="_self">
      Speedway
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Am. Fotboll"}}'>
    <a href="/am-fotboll" class="item" data-section-name="/am-fotboll" target="_self">
      Am. Fotboll
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Volleyboll"}}'>
    <a href="/volleyboll" class="item" data-section-name="/volleyboll" target="_self">
      Volleyboll
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Innebandy"}}'>
    <a href="/innebandy" class="item" data-section-name="/innebandy" target="_self">
      Innebandy
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Handboll"}}'>
    <a href="/handboll" class="item" data-section-name="/handboll" target="_self">
      Handboll
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Hästsport"}}'>
    <a href="/hastsport" class="item" data-section-name="/hastsport" target="_self">
      Hästsport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Motorsport"}}'>
    <a href="/motorsport" class="item" data-section-name="/motorsport" target="_self">
      Motorsport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sportkrönikor"}}'>
    <a href="/sportkronikor" class="item" data-section-name="/sportkronikor" target="_self">
      Sportkrönikor
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarsport"}}'>
    <a href="/skicka-in-lasarsport" class="item" data-section-name="/skicka-in-lasarsport" target="_self">
      Läsarsport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Spelprogram &amp; Tabeller"}}'>
    <a href="/tabeller" class="item" data-section-name="/tabeller" target="_self">
      Spelprogram & Tabeller
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/familj" target="_self">
      Familj
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="/familj" class="item" data-section-name="/familj" target="_self">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Släkt &amp; vänner"}}'>
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner" target="_self">
      Släkt & vänner
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">
      Opinion
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">
      All Opinion
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ledare"}}'>
    <a href="/ledare" class="item" data-section-name="/ledare" target="_self">
      Ledare
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinionspodden"}}'>
    <a href="http://blogg.mittmedia.se/opinionspodden/" class="item" data-section-name="http://blogg.mittmedia.se/opinionspodden/" target="_blank">
      Opinionspodden
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"S-krönika"}}'>
    <a href="/s-kronika" class="item" data-section-name="/s-kronika" target="_self">
      S-krönika
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Debatt"}}'>
    <a href="/debatt" class="item" data-section-name="/debatt" target="_self">
      Debatt
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="/insandare" class="item" data-section-name="/insandare" target="_self">
      Insändare
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Gästkrönika"}}'>
    <a href="/gastkronika" class="item" data-section-name="/gastkronika" target="_self">
      Gästkrönika
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje &amp; Kultur"}}'>
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur" target="_self">
      Nöje & Kultur
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Nöje &amp; Kultur"}}'>
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur" target="_self">
      All Nöje & Kultur
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Recenserat"}}'>
    <a href="/recenserat" class="item" data-section-name="/recenserat" target="_self">
      Recenserat
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lunchkollen"}}'>
    <a href="/lunchkollen" class="item" data-section-name="/lunchkollen" target="_self">
      Lunchkollen
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Open Art"}}'>
    <a href="/open-art" class="item" data-section-name="/open-art" target="_self">
      Open Art
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">
      Näringsliv
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">
      Allt Näringsliv
</a>    

</ul>


      <li class="nav-item has-children column large-third highlight-bostadspuls"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bostadspuls"}}'>
    <a href="#" class="parent section-title" data-section-name="/bostadspuls" target="_self">
      Bostadspuls
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Bostad"}}'>
    <a href="/bostadspuls" class="item" data-section-name="/bostadspuls" target="_self">
      All Bostad
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">
      Mer
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nostalgi"}}'>
    <a href="/nostalgi" class="item" data-section-name="/nostalgi" target="_self">
      Nostalgi
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Krönikor"}}'>
    <a href="/kronikor" class="item" data-section-name="/kronikor" target="_self">
      Krönikor
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bostad"}}'>
    <a href="/bostad" class="item" data-section-name="/bostad" target="_self">
      Bostad
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bloggar"}}'>
    <a href="http://blogg.mittmedia.se/" class="item" data-section-name="http://blogg.mittmedia.se/" target="_blank">
      Bloggar
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://na.lokus.se/" class="item" data-section-name="http://na.lokus.se/" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://na.mittjobb.se" class="item" data-section-name="http://na.mittjobb.se" target="_blank">
      MittJobb
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skicka in till Idag-spalten"}}'>
    <a href="/idag-spalten" class="item" data-section-name="/idag-spalten" target="_self">
      Skicka in till Idag-spalten
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarshoppen"}}'>
    <a href="https://www.lasarshoppen.se" class="item" data-section-name="https://www.lasarshoppen.se" target="_blank">
      Läsarshoppen
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Annonsera"}}'>
    <a href="#" class="parent section-title" data-section-name="/#" target="_self">
      Annonsera
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://na.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusna" class="item" data-section-name="http://na.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusna" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="https://kundservice.mittmedia.se/na-nerikes-allehanda/annonsera/familjeannonser" class="item" data-section-name="https://kundservice.mittmedia.se/na-nerikes-allehanda/annonsera/familjeannonser" target="_blank">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://na.mittjobb.se" class="item" data-section-name="http://na.mittjobb.se" target="_blank">
      MittJobb
</a>    

</ul>


</ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/"><img src="/assets/sites/na/main-logo-fb0cb36e0f3169247f484657b2943d186fc4dfeb2c63f3e939b32b01dc7d9b99.svg" alt="Main logo" /></a>
          </div>
          <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <div class="menu-item-top-menu-account-small menu-item-log-in dropdown_menu inline">
            <div class="dropdown_outer">
              <div class="dropdown_activator activator_on_color scribe-tracked">
                <a class="top-menu-circle-small" href="/logga-in"><span class="top-menu-circle m-icon-account-without-ring"></span></a>
              </div>
            </div>
          </div>
      </div>
    </div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Nerikes Allehanda huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li>      <li class="navigation-item">
        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
          <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
          <a href="https://etidning.na.se" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
          <a href="http://annonswebb.mittmedia.se/na" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss
          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
          <a href="/skicka-in-insandare-debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in en föreningsrapport"}}'>
          <a href="/skicka-in-foreningsrapport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in en föreningsrapport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till föreningsnytt"}}'>
          <a href="/skicka-in-foreningsnytt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in till föreningsnytt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till Idag-spalten"}}'>
          <a href="/idag-spalten" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in till Idag-spalten</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
          <a href="https://kundservice.mittmedia.se/na-nerikes-allehanda" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
          <a href="https://kund.mittmedia.se/paket/na" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
          <a href="/" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Förstasidan</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
          <a href="/tv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">TV</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
          <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Blåljus</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
          <a href="/trafik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trafik</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Politikerbloggar"}}'>
          <a href="http://blogg.mittmedia.se/#ort/alla/#kategori/nas-politikerbloggar" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Politikerbloggar</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nyheter
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
          <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Örebro"}}'>
          <a href="/orebro" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Örebro</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Askersund"}}'>
          <a href="/askersund" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Askersund</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Degerfors"}}'>
          <a href="/degerfors" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Degerfors</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hallsberg"}}'>
          <a href="/hallsberg" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Hallsberg</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nora"}}'>
          <a href="/nora" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nora</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hällefors"}}'>
          <a href="/hallefors" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Hällefors</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Karlskoga"}}'>
          <a href="/karlskoga" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Karlskoga</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kumla"}}'>
          <a href="/kumla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Kumla</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Laxå"}}'>
          <a href="/laxa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Laxå</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lekeberg"}}'>
          <a href="/lekeberg" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Lekeberg</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lindesberg"}}'>
          <a href="/lindesberg" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Lindesberg</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ljusnarsberg"}}'>
          <a href="/ljusnarsberg" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ljusnarsberg</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
          <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Livesport"}}'>
          <a href="/livesport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Livesport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"F1"}}'>
          <a href="/f1" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">F1</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Örebro SK"}}'>
          <a href="/orebro-sk" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Örebro SK</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kif Örebro"}}'>
          <a href="/kif-orebro" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Kif Örebro</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
          <a href="/fotboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Futsal"}}'>
          <a href="/futsal" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Futsal</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Örebro Hockey"}}'>
          <a href="/orebro-hockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Örebro Hockey</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
          <a href="/ishockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
          <a href="http://www.bandypuls.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bandypuls</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Speedway"}}'>
          <a href="/speedway" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Speedway</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Am. Fotboll"}}'>
          <a href="/am-fotboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Am. Fotboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Volleyboll"}}'>
          <a href="/volleyboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Volleyboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Innebandy"}}'>
          <a href="/innebandy" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Innebandy</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Handboll"}}'>
          <a href="/handboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Handboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hästsport"}}'>
          <a href="/hastsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Hästsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motorsport"}}'>
          <a href="/motorsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Motorsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sportkrönikor"}}'>
          <a href="/sportkronikor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Sportkrönikor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarsport"}}'>
          <a href="/skicka-in-lasarsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
          <a href="/tabeller" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="/familj" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
          <a href="/slakt-och-vanner" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
          <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare"}}'>
          <a href="/ledare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinionspodden"}}'>
          <a href="http://blogg.mittmedia.se/opinionspodden/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Opinionspodden</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"S-krönika"}}'>
          <a href="/s-kronika" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">S-krönika</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
          <a href="/debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
          <a href="/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Gästkrönika"}}'>
          <a href="/gastkronika" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Gästkrönika</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
          <a href="/all-noje-och-kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Recenserat"}}'>
          <a href="/recenserat" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Recenserat</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lunchkollen"}}'>
          <a href="/lunchkollen" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Lunchkollen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Open Art"}}'>
          <a href="/open-art" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Open Art</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
          <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item highlight-bostadspuls"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostadspuls"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Bostadspuls
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Bostad"}}'>
          <a href="/bostadspuls" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Bostad</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
          <a href="/nostalgi" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
          <a href="/kronikor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Krönikor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostad"}}'>
          <a href="/bostad" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Bostad</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
          <a href="http://blogg.mittmedia.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://na.lokus.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://na.mittjobb.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till Idag-spalten"}}'>
          <a href="/idag-spalten" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in till Idag-spalten</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://na.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusna" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="https://kundservice.mittmedia.se/na-nerikes-allehanda/annonsera/familjeannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://na.mittjobb.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
</ul>

      </li>
</ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>
      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
</div>

    <div class="main-wrapper">
        <span class="article-wrapper main-article"
        data-uuid="4242af16-3ba0-4fd0-883c-d0313ac3325f"
        data-content-states="open"
        data-keywords="na.se,samhalle &amp; valfard,infrastruktur,kollektivtrafik,arbetsmarknad,anstallningsforhallanden,kollektivavtal,tagnat,arbetslagstiftningen,arbetsmiljofragor,politik,politiska fragor,infrastrukturfragor,article"
        data-premium-level="none"
        itemscope itemtype="http://schema.org/NewsArticle">
      <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
          <meta itemprop="url" content="https://www.na.se//assets/sites/na/site-logo-fallback-6a64abe3334f40765e6042770bb19e08f367a65d79275244d5e2c9218cb31df2.png ">
          <meta itemprop="width" content="180">
          <meta itemprop="height" content="75">
        </div>
        <meta itemprop="name" content="Nerikes Allehanda">
      </div>
      <meta itemprop="datePublished" content="2019-03-14">
      <meta itemprop="image" content="https://bildix.mmcloud.se/bildix/api/images/fdf71323-be3a-4c30-8a35-3ead0ba042e6.jpeg?fit=crop&amp;w=1200">

      <div class="row unpadded">
        <div class="column large-three-quarters">
          
        </div>
      </div>
    <div class="row unpadded">
      <div class="column large-three-quarters medium-full">
          <div class="article-meta"
     data-main-category="Debatt"
     data-uuid="4242af16-3ba0-4fd0-883c-d0313ac3325f">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Debatt</span>
        <span class="article-meta-divider">|</span>
        <span class="label">05:33</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

        <h1 itemprop="headline">Seko: Rätt upphandlat kan Mälartåg bli en succé</h1>
        <div class="extended-headline">
  
  <div class="article-actions actions-divider">
  <a href="https://twitter.com/intent/tweet?text=Seko:%20R%C3%A4tt%20upphandlat%20kan%20M%C3%A4lart%C3%A5g%20bli%20en%20succ%C3%A9&url=https://www.na.se/artikel/debatt/seko-ratt-upphandlat-kan-malartag-bli-en-succe"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="4242af16-3ba0-4fd0-883c-d0313ac3325f"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

  <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Inom+t%C3%A5gtrafiken+har+upphandlingar+visat+sig+vara+en+grogrund+f%C3%B6r+att+pressa+arbetsvillkor+och...&p%5Btitle%5D=Seko%3A%2520R%25C3%25A4tt%2520upphandlat%2520kan%2520M%25C3%25A4lart%25C3%25A5g%2520bli%2520en%2520succ%25C3%25A9&p%5Burl%5D=https%3A%2F%2Fwww.na.se%2Fartikel%2Fdebatt%2Fseko-ratt-upphandlat-kan-malartag-bli-en-succe&s=100&t=Seko%3A%2520R%25C3%25A4tt%2520upphandlat%2520kan%2520M%25C3%25A4lart%25C3%25A5g%2520bli%2520en%2520succ%25C3%25A9&u=https%3A%2F%2Fwww.na.se%2Fartikel%2Fdebatt%2Fseko-ratt-upphandlat-kan-malartag-bli-en-succe"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="4242af16-3ba0-4fd0-883c-d0313ac3325f"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  <div class="social-stat-count-container">
    <div class="social-stat-count social-stat-share" data-show-share-count="https://www.na.se/artikel/debatt/seko-ratt-upphandlat-kan-malartag-bli-en-succe">0</div>
    <div class="social-stat-label social-stat-share">delningar</div>
  </div>
</div>

</div>

      </div>
    </div>
    <div class="row ">
      <div class="column large-three-quarters medium-two-thirds small-full">
        <div id="images-modal-4242af16-3ba0-4fd0-883c-d0313ac3325f" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close-image"></span></div>
        <div class="swiper-wrapper">
            <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://bildix.mmcloud.se/bildix/api/images/fdf71323-be3a-4c30-8a35-3ead0ba042e6.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/fdf71323-be3a-4c30-8a35-3ead0ba042e6.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/fdf71323-be3a-4c30-8a35-3ead0ba042e6.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/fdf71323-be3a-4c30-8a35-3ead0ba042e6.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/fdf71323-be3a-4c30-8a35-3ead0ba042e6.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/fdf71323-be3a-4c30-8a35-3ead0ba042e6.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/fdf71323-be3a-4c30-8a35-3ead0ba042e6.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt="Mälartåg är regionens nya och komfortabla regionaltåg som snart ska trafikera fyra linjer inom Mälardalen. "
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Mälartåg är regionens nya och komfortabla regionaltåg som snart ska trafikera fyra linjer inom Mälardalen. </figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: Lovisa Hassner
          </div>
        <div class="modal-fraction">1/1</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

              </div>
            </div>
        </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>

        <article data-uuid="4242af16-3ba0-4fd0-883c-d0313ac3325f" class="article ">
          <div class="row">
            <div class="column large-full medium-full">
              <div class="row">
                  
  

              </div>
              <div class="row unpadded single-article">
  <div class="column large-full medium-full">
      <section class="leadin" itemprop="description">
        <p></p>
      </section>
  </div>
    <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement ">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_1652beea58a6837564498536fe1e419c"
>
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "panorama",
                                      placementDiv: document.getElementById("ad_1652beea58a6837564498536fe1e419c"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
    <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img src="https://bildix.mmcloud.se/bildix/api/images/fdf71323-be3a-4c30-8a35-3ead0ba042e6.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/fdf71323-be3a-4c30-8a35-3ead0ba042e6.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/fdf71323-be3a-4c30-8a35-3ead0ba042e6.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/fdf71323-be3a-4c30-8a35-3ead0ba042e6.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/fdf71323-be3a-4c30-8a35-3ead0ba042e6.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/fdf71323-be3a-4c30-8a35-3ead0ba042e6.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/fdf71323-be3a-4c30-8a35-3ead0ba042e6.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy unobserved inline-image"
         alt="Mälartåg är regionens nya och komfortabla regionaltåg som snart ska trafikera fyra linjer inom Mälardalen. "
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Mälartåg är regionens nya och komfortabla regionaltåg som snart ska trafikera fyra linjer inom Mälardalen. </figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: Lovisa Hassner
          </div>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      <p class="body">Inom tågtrafiken har  upphandlingar visat sig vara en grogrund för att pressa arbetsvillkor och försämra passagerarsäkerheten. Detta har vållat stora problem och ibland har tågtrafiken blivit stillastående på grund av konflikter mellan Seko och tågoperatörernas arbetsgivarorganisation Almega.  I Seko har vi stor erfarenhet av tidigare tågupphandlingar och bör vara en ”speaking-partner” till Mälardalstrafiken framöver. </p><p class="body">Mälardalstrafiken måste göra rätt från början i upphandlingen av Mälartåg. För att exemplifiera med ett problem som kollegorna i andra regioner råkat ut för kan nämnas Öresundståg där upphandlaren godtog ett skambud. Detta ledde till att operatören inte fick ekonomi i trafiken och blev därför tvingad att bryta kontraktet i förtid. Något som ledde till att regionen fick genomföra en ny kostsam upphandling med en annan operatör.</p><blockquote class="pull-quote">Genom att ansvariga politiker gör rätt från början kan Mälartåg bli ett välfungerande system.</blockquote><p class="body">Listan på tidigare problem kan göras lång men för att undvika framtida störningar i Mälardalsregionen har Seko ett antal krav som bör ställas i upphandlingsunderlaget: </p><p class="body"><strong>Reglera bemanningen </strong>– Det krävs att det finns personal ombord. Detta blir särskilt viktigt idag med brister i infrastrukturen utifall exempelvis evakuering av tåget måste ske. Det bör vara en tågvärd per enhet. Personalen ska inneha säkerhetsklassificering B. </p><p class="body"><strong>Personalens avtal och villkor </strong>–Eftersom det idag inte är känt vilka villkor som ska gälla framöver vet tågbolagen inte vad de ska räkna på för kostnader. Detta riskerar skapa problem med låga anbud och tågoperatörer som inte klarar av att bära verksamheten under hela kontraktstiden. Utan samverkan med oss i Seko om villkor så ökar risken för tumult i den nya verksamheten och därmed skulle Mälartåg lägga krokben för sig själv.</p><p class="body"><strong>Arbetsmiljö </strong>– Det bör byggas upp en trepartsmodell för samverkan kring arbetsmiljön. I andra trafiksystem råder ofta en oklarhet om vem som har ansvaret för arbetsmiljön. Orsaken till detta är komplexa modeller för ägandet. En vanlig modell är att operatören har kontrakt med det offentliga när det gäller trafik. Operatören har i sin tur anställda och underentreprenörer som utför arbete i lok och vagnar. Men tågsätten och andra lokaler är hyrda av utomstående. Vem ska då ta ansvar om luftkvalitén är dålig?</p><p class="body"><strong>Befintlig personal ska få stanna kvar</strong> - När Mälartåg etableras kommer delar av SJ:s trafik som trafikerar Mälardalsregionen idag att läggas ned. Den personal som finns i SJ:s system bör få följa med över från SJ till Mälartåg. Personalen som trafikerar sträckorna idag har den kunskap och erfarenhet som krävs för att leverera trafik i världsklass. </p><p class="body">Genom att ansvariga politiker gör rätt från början kan Mälartåg bli ett välfungerande system. Seko bidrar gärna i processen med vår erfarenhet från tidigare upphandlingar. Ingen önskar stå där om några år och höra berättelser från arga resenärer om tågkaos.</p><p class="body"><strong>Valle Karlsson </strong></p><p class="body">ordförande Seko</p><p class="body"><strong>Karin Åkersten </strong></p><p class="body">ordförande Seko Stockholm</p><p class="body"><strong>Anders Berg</strong></p><p class="body">ordförande Seko Mellansverige</p><p class="body"><strong>Martin Alnebring</strong></p><p class="body">ordförande Seko Västra Svealand </p><p class="body"></p>
</section>

        <section class="byline">
    <div class="name" itemprop="author">www.na.se  </div>
    <a href="tel://" class="phone"></a>
    <a href="/cdn-cgi/l/email-protection#4a2433222f3e0a242b64392f" class="email"><span class="__cf_email__" data-cfemail="096770616c7d496768277a6c">[email&#160;protected]</span></a>
  </section>

      <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=Seko:%20R%C3%A4tt%20upphandlat%20kan%20M%C3%A4lart%C3%A5g%20bli%20en%20succ%C3%A9&url=https://www.na.se/artikel/debatt/seko-ratt-upphandlat-kan-malartag-bli-en-succe"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="4242af16-3ba0-4fd0-883c-d0313ac3325f"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Inom+t%C3%A5gtrafiken+har+upphandlingar+visat+sig+vara+en+grogrund+f%C3%B6r+att+pressa+arbetsvillkor+och...&p%5Btitle%5D=Seko%3A%2520R%25C3%25A4tt%2520upphandlat%2520kan%2520M%25C3%25A4lart%25C3%25A5g%2520bli%2520en%2520succ%25C3%25A9&p%5Burl%5D=https%3A%2F%2Fwww.na.se%2Fartikel%2Fdebatt%2Fseko-ratt-upphandlat-kan-malartag-bli-en-succe&s=100&t=Seko%3A%2520R%25C3%25A4tt%2520upphandlat%2520kan%2520M%25C3%25A4lart%25C3%25A5g%2520bli%2520en%2520succ%25C3%25A9&u=https%3A%2F%2Fwww.na.se%2Fartikel%2Fdebatt%2Fseko-ratt-upphandlat-kan-malartag-bli-en-succe"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="4242af16-3ba0-4fd0-883c-d0313ac3325f"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  </div>
</div>
      <div class="row unpadded padding-bottom-large ad-container hide-for-large-up">
  <div class="column large-full">
    <div class="article-barker clearfix">
      <div class="article-barker-text">
        <h4>Har du något att säga?</h4>
        <p>Skriv en debattartikel.</p>
      </div>
      <div class="article-barker-button">
          <a class="button action text-only-teaser-color rounded-greater multiple-links-0" href="https://www.na.se/skicka-in-insandare-debatt">Skriv artikel</a>
      </div>
    </div>
  </div>
</div>

    </div>
    <div class="column large-third medium-third article-aside">
      <div class="row unpadded padding-bottom-large ad-container">
  <div class="column large-full">
    <div class="article-barker clearfix">
      <div class="article-barker-text">
        <h4>Har du något att säga?</h4>
        <p>Skriv en debattartikel.</p>
      </div>
      <div class="article-barker-button">
          <a class="button action text-only-teaser-color rounded-greater multiple-links-0" href="https://www.na.se/skicka-in-insandare-debatt">Skriv artikel</a>
      </div>
    </div>
  </div>
</div>

    </div>
</div>

            </div>
          </div>
        </article>
      </div>

      <div class="column large-quarter medium-third sticky sidebar-container">
  <aside class="article-sidebar">
    <div class="column medium-full large-full article-sidebar-ad">
      <div class="row small-collapse">
        <div class="column padding-bottom-large">
          <div class="ad-placement sticky-ad">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_890b4e5433d31f03355cec83952734b8"
>
      </div>
      <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "box",
                                      placementDiv: document.getElementById("ad_890b4e5433d31f03355cec83952734b8"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

        </div>
      </div>
    </div>
  </aside>
</div>

    </div>

      <span class="article-read-end"></span>
      


    

      <div class="ad-placement show-for-large-up">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop">
      <div id="ad_c86c85d312c7aa8ce2ffdddab1a5246e"
            data-layout="smartclip"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "smartclip",
                                      placementDiv: document.getElementById("ad_c86c85d312c7aa8ce2ffdddab1a5246e"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

<div data-spklw-widget="widget-53be96941f094" style="display: none;"></div>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

  </span>

<div class="row related-content">
  <div class="column large-three-quarters medium-two-thirds small-full">
      <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Örebro Kommun"
     data-uuid="71c33175-0805-4764-a181-73c30554baf0">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Örebro Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/orebro-kommun/efter-gasexplosionen-i-stockholm-nu-kontrollmats-stadsbussar-och-tunnlar-i-orebro-en-vackarklocka-for-hela-branschen" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"71c33175-0805-4764-a181-73c30554baf0","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/5b49f71e-3498-4d0b-b246-9927ea1eff8c.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/5b49f71e-3498-4d0b-b246-9927ea1eff8c.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5b49f71e-3498-4d0b-b246-9927ea1eff8c.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5b49f71e-3498-4d0b-b246-9927ea1eff8c.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5b49f71e-3498-4d0b-b246-9927ea1eff8c.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5b49f71e-3498-4d0b-b246-9927ea1eff8c.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5b49f71e-3498-4d0b-b246-9927ea1eff8c.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/orebro-kommun/efter-gasexplosionen-i-stockholm-nu-kontrollmats-stadsbussar-och-tunnlar-i-orebro-en-vackarklocka-for-hela-branschen" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"71c33175-0805-4764-a181-73c30554baf0","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/5b49f71e-3498-4d0b-b246-9927ea1eff8c.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/5b49f71e-3498-4d0b-b246-9927ea1eff8c.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5b49f71e-3498-4d0b-b246-9927ea1eff8c.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5b49f71e-3498-4d0b-b246-9927ea1eff8c.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5b49f71e-3498-4d0b-b246-9927ea1eff8c.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5b49f71e-3498-4d0b-b246-9927ea1eff8c.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5b49f71e-3498-4d0b-b246-9927ea1eff8c.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Örebro Kommun"
     data-uuid="71c33175-0805-4764-a181-73c30554baf0">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Örebro Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/orebro-kommun/efter-gasexplosionen-i-stockholm-nu-kontrollmats-stadsbussar-och-tunnlar-i-orebro-en-vackarklocka-for-hela-branschen" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"71c33175-0805-4764-a181-73c30554baf0","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Efter gasexplosionen i Stockholm – nu kontrollmäts stadsbussar och tunnlar i Örebro: ”En väckarklocka för hela branschen”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/orebro-kommun/efter-gasexplosionen-i-stockholm-nu-kontrollmats-stadsbussar-och-tunnlar-i-orebro-en-vackarklocka-for-hela-branschen" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"71c33175-0805-4764-a181-73c30554baf0","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Bussolyckan i Stockholm, då en biogastank exploderade vid Klaratunneln, får nu konsekvenser för...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Livsstil"
     data-uuid="b4e8ef96-0f28-48d3-b877-777c9e6d02e8">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Livsstil</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/livsstil/vantjansten-lamnade-over-protestlista-till-lanstrafiken-en-sista-strid-om-servicelinjens-existens" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b4e8ef96-0f28-48d3-b877-777c9e6d02e8","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7edd72fc-290e-404e-832f-cfce3e02a0c9.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7edd72fc-290e-404e-832f-cfce3e02a0c9.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7edd72fc-290e-404e-832f-cfce3e02a0c9.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7edd72fc-290e-404e-832f-cfce3e02a0c9.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7edd72fc-290e-404e-832f-cfce3e02a0c9.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7edd72fc-290e-404e-832f-cfce3e02a0c9.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7edd72fc-290e-404e-832f-cfce3e02a0c9.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/livsstil/vantjansten-lamnade-over-protestlista-till-lanstrafiken-en-sista-strid-om-servicelinjens-existens" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b4e8ef96-0f28-48d3-b877-777c9e6d02e8","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7edd72fc-290e-404e-832f-cfce3e02a0c9.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7edd72fc-290e-404e-832f-cfce3e02a0c9.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7edd72fc-290e-404e-832f-cfce3e02a0c9.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7edd72fc-290e-404e-832f-cfce3e02a0c9.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7edd72fc-290e-404e-832f-cfce3e02a0c9.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7edd72fc-290e-404e-832f-cfce3e02a0c9.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7edd72fc-290e-404e-832f-cfce3e02a0c9.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Livsstil"
     data-uuid="b4e8ef96-0f28-48d3-b877-777c9e6d02e8">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Livsstil</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/livsstil/vantjansten-lamnade-over-protestlista-till-lanstrafiken-en-sista-strid-om-servicelinjens-existens" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b4e8ef96-0f28-48d3-b877-777c9e6d02e8","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Väntjänsten lämnade över protestlista till Länstrafiken - en sista strid om servicelinjens existens</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/livsstil/vantjansten-lamnade-over-protestlista-till-lanstrafiken-en-sista-strid-om-servicelinjens-existens" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b4e8ef96-0f28-48d3-b877-777c9e6d02e8","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Beslutet är fattat och lär inte ändras. Men vid Väntjänstens årsmöte i Hallsberg gjordes ändå en...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Kumla C"
     data-uuid="82fe10e7-5e32-4b69-b147-23ceb6fa82c6">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Kumla C</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 7 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/kumla-c/plank-utmed-jarnvagen-ska-gora-kumla-tystare-vi-diskuterar-olika-varianter-nu" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"82fe10e7-5e32-4b69-b147-23ceb6fa82c6","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c42cce33-6dc1-4c59-8b6a-c91232aa18cf.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c42cce33-6dc1-4c59-8b6a-c91232aa18cf.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c42cce33-6dc1-4c59-8b6a-c91232aa18cf.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c42cce33-6dc1-4c59-8b6a-c91232aa18cf.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c42cce33-6dc1-4c59-8b6a-c91232aa18cf.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c42cce33-6dc1-4c59-8b6a-c91232aa18cf.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c42cce33-6dc1-4c59-8b6a-c91232aa18cf.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/kumla-c/plank-utmed-jarnvagen-ska-gora-kumla-tystare-vi-diskuterar-olika-varianter-nu" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"82fe10e7-5e32-4b69-b147-23ceb6fa82c6","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c42cce33-6dc1-4c59-8b6a-c91232aa18cf.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c42cce33-6dc1-4c59-8b6a-c91232aa18cf.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c42cce33-6dc1-4c59-8b6a-c91232aa18cf.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c42cce33-6dc1-4c59-8b6a-c91232aa18cf.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c42cce33-6dc1-4c59-8b6a-c91232aa18cf.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c42cce33-6dc1-4c59-8b6a-c91232aa18cf.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c42cce33-6dc1-4c59-8b6a-c91232aa18cf.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Kumla C"
     data-uuid="82fe10e7-5e32-4b69-b147-23ceb6fa82c6">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Kumla C</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 7 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/kumla-c/plank-utmed-jarnvagen-ska-gora-kumla-tystare-vi-diskuterar-olika-varianter-nu" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"82fe10e7-5e32-4b69-b147-23ceb6fa82c6","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Plank utmed järnvägen ska göra Kumla tystare  - "Vi diskuterar olika varianter nu"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/kumla-c/plank-utmed-jarnvagen-ska-gora-kumla-tystare-vi-diskuterar-olika-varianter-nu" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"82fe10e7-5e32-4b69-b147-23ceb6fa82c6","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Kommunen och Trafikverket är något på spåren. Nästa år kan det finnas bullerplank utmed järnvägen...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="b0dd09f9-7c22-4f2c-9147-15fa3edb98bc">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Insändare</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 8 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/insandare/missat-tag-pa-grund-av-fardtjanstens-krangel" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b0dd09f9-7c22-4f2c-9147-15fa3edb98bc","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/13ff6f68-6a5d-495a-962c-021c72acc6d8.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/13ff6f68-6a5d-495a-962c-021c72acc6d8.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/13ff6f68-6a5d-495a-962c-021c72acc6d8.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/13ff6f68-6a5d-495a-962c-021c72acc6d8.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/13ff6f68-6a5d-495a-962c-021c72acc6d8.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/13ff6f68-6a5d-495a-962c-021c72acc6d8.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/13ff6f68-6a5d-495a-962c-021c72acc6d8.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/insandare/missat-tag-pa-grund-av-fardtjanstens-krangel" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b0dd09f9-7c22-4f2c-9147-15fa3edb98bc","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/13ff6f68-6a5d-495a-962c-021c72acc6d8.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/13ff6f68-6a5d-495a-962c-021c72acc6d8.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/13ff6f68-6a5d-495a-962c-021c72acc6d8.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/13ff6f68-6a5d-495a-962c-021c72acc6d8.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/13ff6f68-6a5d-495a-962c-021c72acc6d8.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/13ff6f68-6a5d-495a-962c-021c72acc6d8.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/13ff6f68-6a5d-495a-962c-021c72acc6d8.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="b0dd09f9-7c22-4f2c-9147-15fa3edb98bc">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Insändare</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 8 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/insandare/missat-tag-pa-grund-av-fardtjanstens-krangel" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b0dd09f9-7c22-4f2c-9147-15fa3edb98bc","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Missat tåg på grund av färdtjänstens krångel</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/insandare/missat-tag-pa-grund-av-fardtjanstens-krangel" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b0dd09f9-7c22-4f2c-9147-15fa3edb98bc","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Det finns tillfällen i dagsläget där personer som använder sig av färdtjänsten får lida för...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="63acd2be-153d-4560-8116-da8e04293723">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Insändare</span>
        <span class="article-meta-divider">|</span>
        <span class="label">28 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/insandare/racker-elenergin-om-alla-kor-elbil" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"63acd2be-153d-4560-8116-da8e04293723","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/97adb69f-b1c9-4ed3-84f1-14aab809ac1d.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/97adb69f-b1c9-4ed3-84f1-14aab809ac1d.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/97adb69f-b1c9-4ed3-84f1-14aab809ac1d.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/97adb69f-b1c9-4ed3-84f1-14aab809ac1d.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/97adb69f-b1c9-4ed3-84f1-14aab809ac1d.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/97adb69f-b1c9-4ed3-84f1-14aab809ac1d.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/97adb69f-b1c9-4ed3-84f1-14aab809ac1d.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/insandare/racker-elenergin-om-alla-kor-elbil" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"63acd2be-153d-4560-8116-da8e04293723","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/97adb69f-b1c9-4ed3-84f1-14aab809ac1d.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/97adb69f-b1c9-4ed3-84f1-14aab809ac1d.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/97adb69f-b1c9-4ed3-84f1-14aab809ac1d.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/97adb69f-b1c9-4ed3-84f1-14aab809ac1d.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/97adb69f-b1c9-4ed3-84f1-14aab809ac1d.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/97adb69f-b1c9-4ed3-84f1-14aab809ac1d.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/97adb69f-b1c9-4ed3-84f1-14aab809ac1d.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="63acd2be-153d-4560-8116-da8e04293723">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Insändare</span>
        <span class="article-meta-divider">|</span>
        <span class="label">28 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/insandare/racker-elenergin-om-alla-kor-elbil" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"63acd2be-153d-4560-8116-da8e04293723","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Räcker elenergin om alla kör elbil?</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/insandare/racker-elenergin-om-alla-kor-elbil" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"63acd2be-153d-4560-8116-da8e04293723","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Jag får inte el ekvationen gå ihop. På 1980-talet byggdes tusentals hus med eluppvärmning....</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="ee64fc7b-5cef-4130-a98e-e68e6d980bbf">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Insändare</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 4 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/insandare/satsa-pa-att-gora-vatgas-av-elen" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ee64fc7b-5cef-4130-a98e-e68e6d980bbf","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/8e3e7d41-e9b2-4598-a919-e89531f8e5d2.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/8e3e7d41-e9b2-4598-a919-e89531f8e5d2.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8e3e7d41-e9b2-4598-a919-e89531f8e5d2.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8e3e7d41-e9b2-4598-a919-e89531f8e5d2.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8e3e7d41-e9b2-4598-a919-e89531f8e5d2.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8e3e7d41-e9b2-4598-a919-e89531f8e5d2.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8e3e7d41-e9b2-4598-a919-e89531f8e5d2.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/insandare/satsa-pa-att-gora-vatgas-av-elen" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ee64fc7b-5cef-4130-a98e-e68e6d980bbf","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/8e3e7d41-e9b2-4598-a919-e89531f8e5d2.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/8e3e7d41-e9b2-4598-a919-e89531f8e5d2.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8e3e7d41-e9b2-4598-a919-e89531f8e5d2.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8e3e7d41-e9b2-4598-a919-e89531f8e5d2.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8e3e7d41-e9b2-4598-a919-e89531f8e5d2.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8e3e7d41-e9b2-4598-a919-e89531f8e5d2.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8e3e7d41-e9b2-4598-a919-e89531f8e5d2.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="ee64fc7b-5cef-4130-a98e-e68e6d980bbf">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Insändare</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 4 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/insandare/satsa-pa-att-gora-vatgas-av-elen" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ee64fc7b-5cef-4130-a98e-e68e6d980bbf","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Satsa på att göra vätgas av elen</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/insandare/satsa-pa-att-gora-vatgas-av-elen" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ee64fc7b-5cef-4130-a98e-e68e6d980bbf","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Man behöver inte vara Einstein för att räkna ut att ett av framtidens problem för samhället är...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Samhälle & välfärd"
     data-uuid="d0e78639-4d7a-4955-a503-e058c4b2d5b9">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Samhälle & välfärd</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/samhalle-valfard/besvarligt-vaderlage-under-onsdagsformiddagen-har-ar-trafikstorningarna-pa-vagar-i-lanet" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d0e78639-4d7a-4955-a503-e058c4b2d5b9","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/468d1b67-f934-4ade-a929-413f170bbbcc.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/468d1b67-f934-4ade-a929-413f170bbbcc.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/468d1b67-f934-4ade-a929-413f170bbbcc.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/468d1b67-f934-4ade-a929-413f170bbbcc.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/468d1b67-f934-4ade-a929-413f170bbbcc.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/468d1b67-f934-4ade-a929-413f170bbbcc.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/468d1b67-f934-4ade-a929-413f170bbbcc.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/samhalle-valfard/besvarligt-vaderlage-under-onsdagsformiddagen-har-ar-trafikstorningarna-pa-vagar-i-lanet" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d0e78639-4d7a-4955-a503-e058c4b2d5b9","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/468d1b67-f934-4ade-a929-413f170bbbcc.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/468d1b67-f934-4ade-a929-413f170bbbcc.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/468d1b67-f934-4ade-a929-413f170bbbcc.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/468d1b67-f934-4ade-a929-413f170bbbcc.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/468d1b67-f934-4ade-a929-413f170bbbcc.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/468d1b67-f934-4ade-a929-413f170bbbcc.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/468d1b67-f934-4ade-a929-413f170bbbcc.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Samhälle & välfärd"
     data-uuid="d0e78639-4d7a-4955-a503-e058c4b2d5b9">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Samhälle & välfärd</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/samhalle-valfard/besvarligt-vaderlage-under-onsdagsformiddagen-har-ar-trafikstorningarna-pa-vagar-i-lanet" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d0e78639-4d7a-4955-a503-e058c4b2d5b9","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Besvärligt väderläge under onsdagsförmiddagen – här är trafikstörningarna på vägar i länet</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/samhalle-valfard/besvarligt-vaderlage-under-onsdagsformiddagen-har-ar-trafikstorningarna-pa-vagar-i-lanet" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d0e78639-4d7a-4955-a503-e058c4b2d5b9","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Stora mängder snö föll på vägbanor i Örebro län på onsdagsförmiddagen. Det ledde till...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Aspholmen"
     data-uuid="cb015873-8091-4dd9-90ca-3ad63c075214">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Aspholmen</span>
        <span class="article-meta-divider">|</span>
        <span class="label">11 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/aspholmen/stor-vattenlacka-pa-aspholmen-na-s-reporter-pa-plats-det-ar-som-en-stor-krater" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"cb015873-8091-4dd9-90ca-3ad63c075214","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/57cdaec6-a91f-4194-a488-139b1d3f8467.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/57cdaec6-a91f-4194-a488-139b1d3f8467.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/57cdaec6-a91f-4194-a488-139b1d3f8467.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/57cdaec6-a91f-4194-a488-139b1d3f8467.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/57cdaec6-a91f-4194-a488-139b1d3f8467.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/57cdaec6-a91f-4194-a488-139b1d3f8467.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/57cdaec6-a91f-4194-a488-139b1d3f8467.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/aspholmen/stor-vattenlacka-pa-aspholmen-na-s-reporter-pa-plats-det-ar-som-en-stor-krater" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"cb015873-8091-4dd9-90ca-3ad63c075214","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/57cdaec6-a91f-4194-a488-139b1d3f8467.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/57cdaec6-a91f-4194-a488-139b1d3f8467.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/57cdaec6-a91f-4194-a488-139b1d3f8467.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/57cdaec6-a91f-4194-a488-139b1d3f8467.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/57cdaec6-a91f-4194-a488-139b1d3f8467.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/57cdaec6-a91f-4194-a488-139b1d3f8467.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/57cdaec6-a91f-4194-a488-139b1d3f8467.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Aspholmen"
     data-uuid="cb015873-8091-4dd9-90ca-3ad63c075214">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Aspholmen</span>
        <span class="article-meta-divider">|</span>
        <span class="label">11 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/aspholmen/stor-vattenlacka-pa-aspholmen-na-s-reporter-pa-plats-det-ar-som-en-stor-krater" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"cb015873-8091-4dd9-90ca-3ad63c075214","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Stor vattenläcka på Aspholmen – NA:s reporter på plats: ”Det är som en stor krater”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/aspholmen/stor-vattenlacka-pa-aspholmen-na-s-reporter-pa-plats-det-ar-som-en-stor-krater" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"cb015873-8091-4dd9-90ca-3ad63c075214","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">På måndagen arbetade tekniker från Örebro kommun med att felsöka efter en omfattande vattenläcka...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Örebro Kommun"
     data-uuid="5e7a88a9-e661-4ba0-a023-c8592e64bd37">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Örebro Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/orebro-kommun/orebro-kommun-har-inte-klarat-att-halla-sitt-lofte-dolda-avgifterna-pa-parkeringsapparna-ar-kvar-det-ar-trakigt" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5e7a88a9-e661-4ba0-a023-c8592e64bd37","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/136d84ca-519e-4ec2-bc1d-efbf829c336b.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/136d84ca-519e-4ec2-bc1d-efbf829c336b.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/136d84ca-519e-4ec2-bc1d-efbf829c336b.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/136d84ca-519e-4ec2-bc1d-efbf829c336b.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/136d84ca-519e-4ec2-bc1d-efbf829c336b.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/136d84ca-519e-4ec2-bc1d-efbf829c336b.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/136d84ca-519e-4ec2-bc1d-efbf829c336b.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/orebro-kommun/orebro-kommun-har-inte-klarat-att-halla-sitt-lofte-dolda-avgifterna-pa-parkeringsapparna-ar-kvar-det-ar-trakigt" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5e7a88a9-e661-4ba0-a023-c8592e64bd37","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/136d84ca-519e-4ec2-bc1d-efbf829c336b.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/136d84ca-519e-4ec2-bc1d-efbf829c336b.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/136d84ca-519e-4ec2-bc1d-efbf829c336b.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/136d84ca-519e-4ec2-bc1d-efbf829c336b.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/136d84ca-519e-4ec2-bc1d-efbf829c336b.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/136d84ca-519e-4ec2-bc1d-efbf829c336b.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/136d84ca-519e-4ec2-bc1d-efbf829c336b.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Örebro Kommun"
     data-uuid="5e7a88a9-e661-4ba0-a023-c8592e64bd37">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Örebro Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/orebro-kommun/orebro-kommun-har-inte-klarat-att-halla-sitt-lofte-dolda-avgifterna-pa-parkeringsapparna-ar-kvar-det-ar-trakigt" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5e7a88a9-e661-4ba0-a023-c8592e64bd37","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Örebro kommun har inte klarat att hålla sitt löfte – dolda avgifterna på parkeringsapparna är kvar: ”Det är tråkigt”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/orebro-kommun/orebro-kommun-har-inte-klarat-att-halla-sitt-lofte-dolda-avgifterna-pa-parkeringsapparna-ar-kvar-det-ar-trakigt" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5e7a88a9-e661-4ba0-a023-c8592e64bd37","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Dolda extraavgifter gömmer sig i de parkeringsappar som Örebro kommun hänvisar till på sina...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hallsberg C"
     data-uuid="7be05737-abc8-46a6-b4e1-425d16347cef">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hallsberg C</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/hallsberg-c/stopp-i-tagtrafiken-mellan-stockholm-och-goteborg-paverkar-hallsbergsresenarer" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7be05737-abc8-46a6-b4e1-425d16347cef","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/878d72dee1c546c1c4ffc0cee8bf71023bb91ad2.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/878d72dee1c546c1c4ffc0cee8bf71023bb91ad2.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/878d72dee1c546c1c4ffc0cee8bf71023bb91ad2.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/878d72dee1c546c1c4ffc0cee8bf71023bb91ad2.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/878d72dee1c546c1c4ffc0cee8bf71023bb91ad2.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/878d72dee1c546c1c4ffc0cee8bf71023bb91ad2.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/878d72dee1c546c1c4ffc0cee8bf71023bb91ad2.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/hallsberg-c/stopp-i-tagtrafiken-mellan-stockholm-och-goteborg-paverkar-hallsbergsresenarer" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7be05737-abc8-46a6-b4e1-425d16347cef","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/878d72dee1c546c1c4ffc0cee8bf71023bb91ad2.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/878d72dee1c546c1c4ffc0cee8bf71023bb91ad2.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/878d72dee1c546c1c4ffc0cee8bf71023bb91ad2.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/878d72dee1c546c1c4ffc0cee8bf71023bb91ad2.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/878d72dee1c546c1c4ffc0cee8bf71023bb91ad2.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/878d72dee1c546c1c4ffc0cee8bf71023bb91ad2.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/878d72dee1c546c1c4ffc0cee8bf71023bb91ad2.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hallsberg C"
     data-uuid="7be05737-abc8-46a6-b4e1-425d16347cef">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hallsberg C</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/hallsberg-c/stopp-i-tagtrafiken-mellan-stockholm-och-goteborg-paverkar-hallsbergsresenarer" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7be05737-abc8-46a6-b4e1-425d16347cef","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Stopp i tågtrafiken mellan Stockholm och Göteborg – påverkar Hallsbergsresenärer</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/hallsberg-c/stopp-i-tagtrafiken-mellan-stockholm-och-goteborg-paverkar-hallsbergsresenarer" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7be05737-abc8-46a6-b4e1-425d16347cef","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">På onsdagsförmiddagen är det tågstörningar mellan Hallsberg och Katrineholm.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Samhälle & välfärd"
     data-uuid="5e8c25dc-62de-4431-a427-56043b80fdf9">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Samhälle & välfärd</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/samhalle-valfard/stora-problem-for-facebook-och-instagram-vissa-kom-inte-in-andra-kunde-inte-posta-inlagg" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5e8c25dc-62de-4431-a427-56043b80fdf9","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/f332a2a9-9371-47e5-b32f-493c5b8334ee.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/f332a2a9-9371-47e5-b32f-493c5b8334ee.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f332a2a9-9371-47e5-b32f-493c5b8334ee.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f332a2a9-9371-47e5-b32f-493c5b8334ee.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f332a2a9-9371-47e5-b32f-493c5b8334ee.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f332a2a9-9371-47e5-b32f-493c5b8334ee.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f332a2a9-9371-47e5-b32f-493c5b8334ee.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/samhalle-valfard/stora-problem-for-facebook-och-instagram-vissa-kom-inte-in-andra-kunde-inte-posta-inlagg" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5e8c25dc-62de-4431-a427-56043b80fdf9","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/f332a2a9-9371-47e5-b32f-493c5b8334ee.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/f332a2a9-9371-47e5-b32f-493c5b8334ee.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f332a2a9-9371-47e5-b32f-493c5b8334ee.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f332a2a9-9371-47e5-b32f-493c5b8334ee.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f332a2a9-9371-47e5-b32f-493c5b8334ee.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f332a2a9-9371-47e5-b32f-493c5b8334ee.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f332a2a9-9371-47e5-b32f-493c5b8334ee.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Samhälle & välfärd"
     data-uuid="5e8c25dc-62de-4431-a427-56043b80fdf9">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Samhälle & välfärd</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/samhalle-valfard/stora-problem-for-facebook-och-instagram-vissa-kom-inte-in-andra-kunde-inte-posta-inlagg" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5e8c25dc-62de-4431-a427-56043b80fdf9","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Stora problem för Facebook och Instagram – vissa kom inte in, andra kunde inte posta inlägg</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/samhalle-valfard/stora-problem-for-facebook-och-instagram-vissa-kom-inte-in-andra-kunde-inte-posta-inlagg" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5e8c25dc-62de-4431-a427-56043b80fdf9","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Två av nätets sociala nätverksgiganter, Facebook och Instagram, drabbades av problem under...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Lekebergs Kommun"
     data-uuid="69412404-13c8-4ef6-b88b-0abfda9004d0">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Lekebergs Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">12 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/lekebergs-kommun/oddleif-skulle-betala-parkeringsavgift-i-sollentuna-for-sin-bil-som-stod-i-fjugesta-jag-var-beredd-pa-att-bli-lite-skarp" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"69412404-13c8-4ef6-b88b-0abfda9004d0","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/71e9ec35-5170-4da7-8a3a-e9f6a86622a4.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/71e9ec35-5170-4da7-8a3a-e9f6a86622a4.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/71e9ec35-5170-4da7-8a3a-e9f6a86622a4.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/71e9ec35-5170-4da7-8a3a-e9f6a86622a4.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/71e9ec35-5170-4da7-8a3a-e9f6a86622a4.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/71e9ec35-5170-4da7-8a3a-e9f6a86622a4.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/71e9ec35-5170-4da7-8a3a-e9f6a86622a4.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/lekebergs-kommun/oddleif-skulle-betala-parkeringsavgift-i-sollentuna-for-sin-bil-som-stod-i-fjugesta-jag-var-beredd-pa-att-bli-lite-skarp" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"69412404-13c8-4ef6-b88b-0abfda9004d0","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/71e9ec35-5170-4da7-8a3a-e9f6a86622a4.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/71e9ec35-5170-4da7-8a3a-e9f6a86622a4.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/71e9ec35-5170-4da7-8a3a-e9f6a86622a4.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/71e9ec35-5170-4da7-8a3a-e9f6a86622a4.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/71e9ec35-5170-4da7-8a3a-e9f6a86622a4.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/71e9ec35-5170-4da7-8a3a-e9f6a86622a4.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/71e9ec35-5170-4da7-8a3a-e9f6a86622a4.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Lekebergs Kommun"
     data-uuid="69412404-13c8-4ef6-b88b-0abfda9004d0">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Lekebergs Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">12 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/lekebergs-kommun/oddleif-skulle-betala-parkeringsavgift-i-sollentuna-for-sin-bil-som-stod-i-fjugesta-jag-var-beredd-pa-att-bli-lite-skarp" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"69412404-13c8-4ef6-b88b-0abfda9004d0","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Oddleif skulle betala parkeringsavgift i Sollentuna för sin bil som stod i Fjugesta: "Jag var beredd på att bli lite skarp"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/lekebergs-kommun/oddleif-skulle-betala-parkeringsavgift-i-sollentuna-for-sin-bil-som-stod-i-fjugesta-jag-var-beredd-pa-att-bli-lite-skarp" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"69412404-13c8-4ef6-b88b-0abfda9004d0","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">På sin födelsedag den 6 mars fick Fjugestabon Oddleif Ness en faktura från parkeringsbolaget...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide text-only premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Asker"
     data-uuid="fce9c350-576d-4648-8d63-c87a2a916def">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Asker</span>
        <span class="article-meta-divider">|</span>
        <span class="label">11 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

    

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Asker"
     data-uuid="fce9c350-576d-4648-8d63-c87a2a916def">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Asker</span>
        <span class="article-meta-divider">|</span>
        <span class="label">11 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/asker/vattenlacka-beror-hushall-i-gamla-hjarsta-har-kan-du-hamta-vatten" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"fce9c350-576d-4648-8d63-c87a2a916def","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Vattenläcka berör hushåll i Gamla Hjärsta – här kan du hämta vatten</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/asker/vattenlacka-beror-hushall-i-gamla-hjarsta-har-kan-du-hamta-vatten" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"fce9c350-576d-4648-8d63-c87a2a916def","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Just nu arbetar Örebro kommun med att reparera en vattenläcka som uppkommit i korsningen...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hallsbergs Kommun"
     data-uuid="422a5e46-e180-4cdc-afe7-998985ef4f3b">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hallsbergs Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">12 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/hallsbergs-kommun/besiktning-av-hallsbergs-gator-ger-alarmerande-resultat-gatuingenjoren-det-gor-ont-men-det-finns-inga-genvagar" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"422a5e46-e180-4cdc-afe7-998985ef4f3b","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/eb83d5598e551b7ab5ccc3e7e0013c52c65df5ac.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/eb83d5598e551b7ab5ccc3e7e0013c52c65df5ac.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/eb83d5598e551b7ab5ccc3e7e0013c52c65df5ac.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/eb83d5598e551b7ab5ccc3e7e0013c52c65df5ac.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/eb83d5598e551b7ab5ccc3e7e0013c52c65df5ac.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/eb83d5598e551b7ab5ccc3e7e0013c52c65df5ac.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/eb83d5598e551b7ab5ccc3e7e0013c52c65df5ac.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/hallsbergs-kommun/besiktning-av-hallsbergs-gator-ger-alarmerande-resultat-gatuingenjoren-det-gor-ont-men-det-finns-inga-genvagar" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"422a5e46-e180-4cdc-afe7-998985ef4f3b","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/eb83d5598e551b7ab5ccc3e7e0013c52c65df5ac.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/eb83d5598e551b7ab5ccc3e7e0013c52c65df5ac.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/eb83d5598e551b7ab5ccc3e7e0013c52c65df5ac.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/eb83d5598e551b7ab5ccc3e7e0013c52c65df5ac.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/eb83d5598e551b7ab5ccc3e7e0013c52c65df5ac.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/eb83d5598e551b7ab5ccc3e7e0013c52c65df5ac.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/eb83d5598e551b7ab5ccc3e7e0013c52c65df5ac.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hallsbergs Kommun"
     data-uuid="422a5e46-e180-4cdc-afe7-998985ef4f3b">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hallsbergs Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">12 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/hallsbergs-kommun/besiktning-av-hallsbergs-gator-ger-alarmerande-resultat-gatuingenjoren-det-gor-ont-men-det-finns-inga-genvagar" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"422a5e46-e180-4cdc-afe7-998985ef4f3b","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Besiktning av Hallsbergs gator ger alarmerande resultat. Gatuingenjören: ”Det gör ont, men det finns inga genvägar”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/hallsbergs-kommun/besiktning-av-hallsbergs-gator-ger-alarmerande-resultat-gatuingenjoren-det-gor-ont-men-det-finns-inga-genvagar" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"422a5e46-e180-4cdc-afe7-998985ef4f3b","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">En inventering av Hallsbergs kommuns gatunät uppdagar att underhållsbehovet för bara år 2019 är...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide text-only premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Örebro Kommun"
     data-uuid="81220ffc-e2c8-405b-8444-07ca22fd8ece">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Örebro Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">11 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

    

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Örebro Kommun"
     data-uuid="81220ffc-e2c8-405b-8444-07ca22fd8ece">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Örebro Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">11 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/orebro-kommun/tagtrafiken-rullar-efter-tidigare-olycka-orebroresenarer-paverkades" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"81220ffc-e2c8-405b-8444-07ca22fd8ece","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Tågtrafiken rullar efter tidigare olycka – Örebroresenärer påverkades</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/orebro-kommun/tagtrafiken-rullar-efter-tidigare-olycka-orebroresenarer-paverkades" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"81220ffc-e2c8-405b-8444-07ca22fd8ece","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Resande med tåg till och från Örebro påverkades på måndagen av en olycka som inträffat i närheten...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide text-only premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hallsberg C"
     data-uuid="f8c70361-8c4d-4457-90d4-f9dccb633e09">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hallsberg C</span>
        <span class="article-meta-divider">|</span>
        <span class="label">12 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

    

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hallsberg C"
     data-uuid="f8c70361-8c4d-4457-90d4-f9dccb633e09">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hallsberg C</span>
        <span class="article-meta-divider">|</span>
        <span class="label">12 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/hallsberg-c/stora-tagstorningar-pa-grund-av-nedriven-kontaktledning-i-stockholm" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f8c70361-8c4d-4457-90d4-f9dccb633e09","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Stora tågstörningar på grund av nedriven kontaktledning i Stockholm</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/hallsberg-c/stora-tagstorningar-pa-grund-av-nedriven-kontaktledning-i-stockholm" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f8c70361-8c4d-4457-90d4-f9dccb633e09","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Tågtrafiken drabbas på tidiga tisdagsmorgonen av stora förseningar. Det är avgångar från...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Samhälle & välfärd"
     data-uuid="90d27a3c-cbc4-4cfc-8305-7f60174b5775">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Samhälle & välfärd</span>
        <span class="article-meta-divider">|</span>
        <span class="label">12 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/samhalle-valfard/orebro-lan-slutkandidat-i-kampen-om-elvag-nu-ska-trafikverket-fa-fordjupat-underlag" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"90d27a3c-cbc4-4cfc-8305-7f60174b5775","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/da191e2a-2ff1-482a-ba38-de0e938d18fd.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/da191e2a-2ff1-482a-ba38-de0e938d18fd.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/da191e2a-2ff1-482a-ba38-de0e938d18fd.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/da191e2a-2ff1-482a-ba38-de0e938d18fd.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/da191e2a-2ff1-482a-ba38-de0e938d18fd.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/da191e2a-2ff1-482a-ba38-de0e938d18fd.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/da191e2a-2ff1-482a-ba38-de0e938d18fd.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/samhalle-valfard/orebro-lan-slutkandidat-i-kampen-om-elvag-nu-ska-trafikverket-fa-fordjupat-underlag" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"90d27a3c-cbc4-4cfc-8305-7f60174b5775","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/da191e2a-2ff1-482a-ba38-de0e938d18fd.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/da191e2a-2ff1-482a-ba38-de0e938d18fd.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/da191e2a-2ff1-482a-ba38-de0e938d18fd.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/da191e2a-2ff1-482a-ba38-de0e938d18fd.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/da191e2a-2ff1-482a-ba38-de0e938d18fd.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/da191e2a-2ff1-482a-ba38-de0e938d18fd.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/da191e2a-2ff1-482a-ba38-de0e938d18fd.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Samhälle & välfärd"
     data-uuid="90d27a3c-cbc4-4cfc-8305-7f60174b5775">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Samhälle & välfärd</span>
        <span class="article-meta-divider">|</span>
        <span class="label">12 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/samhalle-valfard/orebro-lan-slutkandidat-i-kampen-om-elvag-nu-ska-trafikverket-fa-fordjupat-underlag" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"90d27a3c-cbc4-4cfc-8305-7f60174b5775","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Örebro län slutkandidat i kampen om elväg – nu ska Trafikverket få fördjupat underlag</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/samhalle-valfard/orebro-lan-slutkandidat-i-kampen-om-elvag-nu-ska-trafikverket-fa-fordjupat-underlag" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"90d27a3c-cbc4-4cfc-8305-7f60174b5775","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Örebro län är en av slutkandidaterna till att få en försökssträcka med så kallad elväg. Det står...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide text-only premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Samhälle & välfärd"
     data-uuid="f7e299ac-5097-4506-bf76-a24002d00693">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Samhälle & välfärd</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 8 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

    

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Samhälle & välfärd"
     data-uuid="f7e299ac-5097-4506-bf76-a24002d00693">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Samhälle & välfärd</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 8 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/samhalle-valfard/stopp-i-tagtrafiken-mellan-hallsberg-och-stockholm" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f7e299ac-5097-4506-bf76-a24002d00693","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Stopp i tågtrafiken mellan Hallsberg och Stockholm</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/samhalle-valfard/stopp-i-tagtrafiken-mellan-hallsberg-och-stockholm" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f7e299ac-5097-4506-bf76-a24002d00693","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Det är stopp i tågtrafiken mellan Hallsberg och Stockholm sedan 11.45-tiden på fredagen.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide text-only premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Nora-Pershyttan-Hitorp-Järle"
     data-uuid="45db5765-1834-4f73-a1f0-23ad823f61c8">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Nora-Pershyttan-Hitorp-Järle</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 8 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

    

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Nora-Pershyttan-Hitorp-Järle"
     data-uuid="45db5765-1834-4f73-a1f0-23ad823f61c8">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Nora-Pershyttan-Hitorp-Järle</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 8 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/nora-pershyttan-hitorp-jarle/larm-om-trafikstorningar-efter-lastbilskrock-pa-riksvag-50" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"45db5765-1834-4f73-a1f0-23ad823f61c8","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Larm om trafikstörningar efter lastbilskrock på riksväg 50 </span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/nora-pershyttan-hitorp-jarle/larm-om-trafikstorningar-efter-lastbilskrock-pa-riksvag-50" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"45db5765-1834-4f73-a1f0-23ad823f61c8","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">En bilist ringde vid 12.30-tiden på fredagen till polisen och rapporterade att hon kolliderat med...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide text-only premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Samhälle & välfärd"
     data-uuid="14db0895-487a-44dc-a85f-2cf74821aa5f">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Samhälle & välfärd</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 7 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

    

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Samhälle & välfärd"
     data-uuid="14db0895-487a-44dc-a85f-2cf74821aa5f">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Samhälle & välfärd</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 7 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/samhalle-valfard/stromavbrott-drabbar-elkunder-i-norra-orebro-lan" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"14db0895-487a-44dc-a85f-2cf74821aa5f","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Strömavbrott drabbar elkunder i norra Örebro län</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/samhalle-valfard/stromavbrott-drabbar-elkunder-i-norra-orebro-lan" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"14db0895-487a-44dc-a85f-2cf74821aa5f","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Nära 600 elkunder i Lindesberg, Ljusnarsberg och Hällefors är på torsdagskvällen utan ström.</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>
<div class="native-teaser-template" style="display:none" data-type="article-page">
  <div class="teaser type-dynamic-native has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">stop_content_utils_from_crashing</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="" alt=""/>
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="" alt=""/>
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">stop_content_utils_from_crashing</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span></span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">content</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>


  </div>
</div>


    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/na-se-ansvarig-utgivare">
	      <p>Kontakta ansvarig utgivare</p>
</a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/na-nerikes-allehanda">Kundservice</a></li>
	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-na-och-mittmedia">
	      Om <span itemprop="brand">Nerikes Allehanda</span>
</a>	  </li>
	  <li><a href="/info/sa-hanterar-mittmedia-personuppgifter">Om personuppgifter och cookies</a></li>
	  <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-na-se">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#f39d8a9b9687b39d92dd8096"><span class="__cf_email__" data-cfemail="a8c6d1c0cddce8c6c986dbcd">[email&#160;protected]</span></a></li>
	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+4619155055">019 - 15 50 55</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med NA</a></li>
	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#dab4a3b2bfae9ab4bbf4a9bf"><span class="__cf_email__" data-cfemail="026c7b6a6776426c632c7167">[email&#160;protected]</span></a></li>
	    <li><strong>Telefon</strong><br/><a href="tel:+4619155055">019 - 15 50 55</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med NA</a></li>
	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>


  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
  window.orvesto_id = '8e6850520c864faaaef453856432b049';
  if (window.location.pathname.indexOf('/artikel/') >= 0) {
    window.orvesto_path = window.location.pathname;
  } else {
    window.orvesto_path = window.location.pathname.substring(0, window.location.pathname.lastIndexOf('/') + 1);
  }
</script>


  <script src="/assets/application-1c505afea99b5436f63bde06f6bae5ce39b7327131470e8e58982d7314bb2ff9.js"></script>

    

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_a096ad4d23fb3eafa0f74a76bff7b8bd"
            data-layout="inbed_1"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "inbed_1",
                                      placementDiv: document.getElementById("ad_a096ad4d23fb3eafa0f74a76bff7b8bd"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_bb0e9d7f95a91809b33398fb27b2e188"
            data-layout="takeover"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "takeover",
                                      placementDiv: document.getElementById("ad_bb0e9d7f95a91809b33398fb27b2e188"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

</body>
</html>
