<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="uESQo5O1s8Q3iet6o-MjzJLb1aSGoXJjzdjyt6aphwQ" />

    <meta name="description" content="Det är inte ens sista helgen i september och redan är oktober här.">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script>window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"25263020","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":11,"applicationTime":351,"agent":""}</script>
<script>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</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="na.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.na.se/artikel/lista-missa-inte-detta-i-helgen-krogarna-i-orebro-ar-alldeles-dagvilla" />
  <meta property="og:title"           content="LISTA: Missa inte detta i helgen – krogarna i Örebro är alldeles dagvilla   " />
  <meta property="og:image"           content="https://bildix.mmcloud.se/bildix/api/images/1d320aec-479f-46dd-b11f-f54f92cce1fe.jpeg?fit=crop&amp;w=1200" />
    <meta property="og:description"     content="Det är inte ens sista helgen i september och redan är oktober här.">
    <meta property="fb:pages" content="327986101144" />
    <meta property="fb:pages" content="189716811118729" />
    <meta property="fb:pages" content="589517081116766" />
    <meta property="fb:pages" content="473246696061468" />
    <meta property="fb:pages" content="1494824244111282" />
    <meta property="fb:pages" content="992778327456059" />
  <!-- end Facebook meta -->

  <meta property="article:section" content="" />
<meta property="article:published_time" content="2019-09-19 16:13:48 +0200" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/na/apple-touch-icon-2fc68d39a4d527532ffe1e50d6a442b3000c6739b97097599502b2d28c8b1515.png">
  <link rel="icon" type="image/png" href="/assets/sites/na/favicon-32x32-e722b3e1716ed24fdc323c7a3fddaa8f422c9037567ac43f6df82578a8a24a30.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/na/favicon-16x16-57814889ee83033af250e56f1b43f109db5c8758d34a059b10cf34c9a5d15871.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/na/safari-pinned-tab-8fb3ce2126c388e81bfbf50485b8e36ecf34e673c2fcceafbd63baaad84bf16e.svg" color="#00497F">
  <link rel="shortcut icon" href="/assets/sites/na/favicon-218f664625af1815c7c303e54548b8823420a8aa6b526c4d5fe85ac35e6c89ca.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#00497F">
    <meta name="apple-itunes-app" content="app-id=449134868">

  <link rel="alternate" type="application/rss+xml" title="na.se RSS" href="/feed" />

  <title>LISTA: Missa inte detta i helgen – krogarna i Örebro är alldeles dagvilla   </title>
  <script>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</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.na.se","site_title":"na.se","site_description":"na.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.na.se","site_id":"NA","view_ads":"true","section":null,"city":"Örebro"};
  window.content_keywords = ["na.se","kultur \u0026 noje","visuella konstformer","musik","dans","kulturell fest eller handelse","teater \u0026 musikal","uteliv","kulturhistoria","stauppkomik","underhallningsevenemang","orebro universitet","satin","konstframjandet bergslagen","tommy korberg","eva ahremalm","frimis salonger","konsthantverkarna","orebro konserthus","orebro olhall","henric bagerius","the pennybridge arms","stripa gruvomrade","na","print","kulturred","story-helgkollen","plus","article"];
  window.user = {"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[],"client_ip":"107.23.218.4"}; 
</script>

  <link rel="preload" href="https://www.na.se/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.na.se/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.na.se/assets/Duplex_Sans_Web-Bold-94696061689b874304f2238c2e72538696b12082dd138874adff67452596d19b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.na.se/assets/Duplex_Sans_Web-Semibold-4757c90cbb8cc37fb629e1562495b6ac605ff945e0320cfb060c9d6b11705eca.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.na.se/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.na.se/assets/PT_Serif_Web-Italic-c2f6bfd08c32f6a1ef59a0785d77e6963435422364d77cfc5ca99fa17a1f6619.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.na.se/assets/mittmedia-site-icons-6bdcafa4700647d08d6b6d5b561bcea301847e8a7a5abe1e1ea16bb18ae3c784.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();
     });
  </script>

  <link rel="stylesheet" media="all" href="/assets/na/application-3a6616c289daeae2793e2544c4ff7a766fe7d7167cb11f4f4b1092ecbbd348ba.css" />
  <script src="/packs/js/application-17c128f73a39029beb6a.js" async="async"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="SVcf55RAXt3OnatUrIwKuqzERbt101d43f3QDf2mGj09EjQciQeThHG9qc+TNiy8auME7fLVIR+/NClmJZOyKQ==" />
</head>

<body class="na articles show_by_slug ">
  <script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="/assets/leeads_takeover/leeads_takeover-19ca87601c8e30c9de4467291923bf94c89d8aafe6482d164d86cbe10d93778a.js"></script><script>
  window.sparrow_leeads_takeover.init(6549482,
                                      6549481,
                                      910393);
</script>

    <script async src="https://na.ecsanalytics.com/js/09cm25/ecanalytics.js"></script>

  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Torsdag 19 september</div>
    <div class="topmenu_dropdown_navigation">
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="http://annonswebb.mittmedia.se/na"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>
              Företagsannonser            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://www.lasarshoppen.se/"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>
              Läsarshoppen            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
                    <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
          </div>
          <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
      </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
                              <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss              </a>
            </li>
                                        <li class="nav-divider"></li>
                                        <li class=" ">
              <a href="/skicka-in-insandare-debatt" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare              </a>
            </li>
                                        <li class=" ">
              <a href="/skicka-in-foreningsrapport" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in en föreningsrapport"}}'>
                Skicka in en föreningsrapport              </a>
            </li>
                                        <li class=" ">
              <a href="/skicka-in-foreningsnytt" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in till föreningsnytt"}}'>
                Skicka in till föreningsnytt              </a>
            </li>
                                        <li class=" ">
              <a href="/idag-spalten" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in till Idag-spalten"}}'>
                Skicka in till Idag-spalten              </a>
            </li>
                        </ul>
    </div>
  </div>
</div>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://kundservice.mittmedia.se/na-nerikes-allehanda"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>
              Kundservice            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://kund.mittmedia.se/paket/na"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>
              Bli kund            </a>
                  </div>
          </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
              <a href="/"><img src="/assets/sites/na/main-logo-fb0cb36e0f3169247f484657b2943d186fc4dfeb2c63f3e939b32b01dc7d9b99.svg" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div class="dropdown_menu inline menu-item-epaper">
                <a href=https://etidning.na.se
                   class="menu-item-text-label">
                  E-tidning
                </a>
              </div>
              <div class="dropdown_menu inline menu-item-top-menu-search">
                <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <label for="m-search-toggle" class="top-menu-circle top-menu-border-item m-icon-clean-search"></label>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
        <div class="query-wrapper">
          <input type="search" name="q" class="search_input" placeholder="Sök på Nerikes Allehanda">
          <button class="inline submit-search">Sök</button>
        </div>
      </form>
    </div>
  </div>
</div>

              </div>
              <a class="top-menu-login top-menu-border-item" href="/logga-in">
                <span class="top-menu-login-icon m-icon-account-inversed"></span>
                <span class="top-menu-login-content">
                  Logga in
                </span>
</a>          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Nerikes Allehanda huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
            <li class="navigation-item">        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start        </a>
      </li>                <li class="navigation-item">        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter        </a>
      </li>                <li class="navigation-item">        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport        </a>
      </li>                <li class="navigation-item">        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj        </a>
      </li>                <li class="navigation-item">        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion        </a>
      </li>                <li class="navigation-item">        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur        </a>
      </li>                <li class="navigation-item">        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv        </a>
      </li>                <li class="navigation-item">        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls        </a>
      </li>                  </ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Nerikes Allehanda alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">      Start    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Förstasidan"}}'>
    <a href="/" class="item" data-section-name="/" target="_self">      Förstasidan    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"TV"}}'>
    <a href="/tv" class="item" data-section-name="/tv" target="_self">      TV    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">      Blåljus    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trafik"}}'>
    <a href="/trafik" class="item" data-section-name="/trafik" target="_self">      Trafik    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Politikerbloggar"}}'>
    <a href="http://blogg.mittmedia.se/#ort/alla/#kategori/nas-politikerbloggar" class="item" data-section-name="http://blogg.mittmedia.se/#ort/alla/#kategori/nas-politikerbloggar" target="_self">      Politikerbloggar    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Krönikor"}}'>
    <a href="/kronikor" class="item" data-section-name="/kronikor" target="_self">      Krönikor    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nyheter"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla" target="_self">      Nyheter    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">      Alla nyheter    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Örebro"}}'>
    <a href="/orebro" class="item" data-section-name="/orebro" target="_self">      Örebro    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Askersund"}}'>
    <a href="/askersund" class="item" data-section-name="/askersund" target="_self">      Askersund    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Degerfors"}}'>
    <a href="/degerfors" class="item" data-section-name="/degerfors" target="_self">      Degerfors    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Hallsberg"}}'>
    <a href="/hallsberg" class="item" data-section-name="/hallsberg" target="_self">      Hallsberg    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nora"}}'>
    <a href="/nora" class="item" data-section-name="/nora" target="_self">      Nora    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Hällefors"}}'>
    <a href="/hallefors" class="item" data-section-name="/hallefors" target="_self">      Hällefors    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Karlskoga"}}'>
    <a href="/karlskoga" class="item" data-section-name="/karlskoga" target="_self">      Karlskoga    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kumla"}}'>
    <a href="/kumla" class="item" data-section-name="/kumla" target="_self">      Kumla    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Laxå"}}'>
    <a href="/laxa" class="item" data-section-name="/laxa" target="_self">      Laxå    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lekeberg"}}'>
    <a href="/lekeberg" class="item" data-section-name="/lekeberg" target="_self">      Lekeberg    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lindesberg"}}'>
    <a href="/lindesberg" class="item" data-section-name="/lindesberg" target="_self">      Lindesberg    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ljusnarsberg"}}'>
    <a href="/ljusnarsberg" class="item" data-section-name="/ljusnarsberg" target="_self">      Ljusnarsberg    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">      Sport    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">      All sport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Livesport"}}'>
    <a href="/livesport" class="item" data-section-name="/livesport" target="_self">      Livesport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"F1"}}'>
    <a href="/f1" class="item" data-section-name="/f1" target="_self">      F1    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Örebro SK"}}'>
    <a href="/orebro-sk" class="item" data-section-name="/orebro-sk" target="_self">      Örebro SK    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kif Örebro"}}'>
    <a href="/kif-orebro" class="item" data-section-name="/kif-orebro" target="_self">      Kif Örebro    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fotboll"}}'>
    <a href="/fotboll" class="item" data-section-name="/fotboll" target="_self">      Fotboll    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Futsal"}}'>
    <a href="/futsal" class="item" data-section-name="/futsal" target="_self">      Futsal    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Örebro Hockey"}}'>
    <a href="/orebro-hockey" class="item" data-section-name="/orebro-hockey" target="_self">      Örebro Hockey    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ishockey"}}'>
    <a href="/ishockey" class="item" data-section-name="/ishockey" target="_self">      Ishockey    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bandypuls"}}'>
    <a href="http://www.bandypuls.se" class="item" data-section-name="http://www.bandypuls.se" target="_blank">      Bandypuls    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Speedway"}}'>
    <a href="/speedway" class="item" data-section-name="/speedway" target="_self">      Speedway    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Am. Fotboll"}}'>
    <a href="/am-fotboll" class="item" data-section-name="/am-fotboll" target="_self">      Am. Fotboll    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Volleyboll"}}'>
    <a href="/volleyboll" class="item" data-section-name="/volleyboll" target="_self">      Volleyboll    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Innebandy"}}'>
    <a href="/innebandy" class="item" data-section-name="/innebandy" target="_self">      Innebandy    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Handboll"}}'>
    <a href="/handboll" class="item" data-section-name="/handboll" target="_self">      Handboll    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Hästsport"}}'>
    <a href="/hastsport" class="item" data-section-name="/hastsport" target="_self">      Hästsport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Motorsport"}}'>
    <a href="/motorsport" class="item" data-section-name="/motorsport" target="_self">      Motorsport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sportkrönikor"}}'>
    <a href="/sportkronikor" class="item" data-section-name="/sportkronikor" target="_self">      Sportkrönikor    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarsport"}}'>
    <a href="/skicka-in-lasarsport" class="item" data-section-name="/skicka-in-lasarsport" target="_self">      Läsarsport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Spelprogram &amp; Tabeller"}}'>
    <a href="/tabeller" class="item" data-section-name="/tabeller" target="_self">      Spelprogram & Tabeller    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/familj" target="_self">      Familj    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="/familj" class="item" data-section-name="/familj" target="_self">      Familjeannonser    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Släkt &amp; vänner"}}'>
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner" target="_self">      Släkt & vänner    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">      Opinion    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">      All Opinion    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ledare"}}'>
    <a href="/ledare" class="item" data-section-name="/ledare" target="_self">      Ledare    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinionspodden"}}'>
    <a href="http://blogg.mittmedia.se/opinionspodden/" class="item" data-section-name="http://blogg.mittmedia.se/opinionspodden/" target="_blank">      Opinionspodden    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"S-krönika"}}'>
    <a href="/s-kronika" class="item" data-section-name="/s-kronika" target="_self">      S-krönika    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Debatt"}}'>
    <a href="/debatt" class="item" data-section-name="/debatt" target="_self">      Debatt    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="/insandare" class="item" data-section-name="/insandare" target="_self">      Insändare    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Gästkrönika"}}'>
    <a href="/gastkronika" class="item" data-section-name="/gastkronika" target="_self">      Gästkrönika    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje &amp; Kultur"}}'>
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur" target="_self">      Nöje & Kultur    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Nöje &amp; Kultur"}}'>
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur" target="_self">      All Nöje & Kultur    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Recenserat"}}'>
    <a href="/recenserat" class="item" data-section-name="/recenserat" target="_self">      Recenserat    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">      Näringsliv    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">      Allt Näringsliv    </a>      </ul>
        <li class="nav-item has-children column large-third highlight-bostadspuls"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bostadspuls"}}'>
    <a href="#" class="parent section-title" data-section-name="/bostadspuls" target="_self">      Bostadspuls    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Bostad"}}'>
    <a href="/bostadspuls" class="item" data-section-name="/bostadspuls" target="_self">      All Bostad    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">      Mer    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nostalgi"}}'>
    <a href="/nostalgi" class="item" data-section-name="/nostalgi" target="_self">      Nostalgi    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bostad"}}'>
    <a href="/bostad" class="item" data-section-name="/bostad" target="_self">      Bostad    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bloggar"}}'>
    <a href="http://blogg.mittmedia.se/" class="item" data-section-name="http://blogg.mittmedia.se/" target="_blank">      Bloggar    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="https://na.lokus.se/" class="item" data-section-name="https://na.lokus.se/" target="_blank">      Lokus Köp & Sälj    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://na.mittjobb.se" class="item" data-section-name="http://na.mittjobb.se" target="_blank">      MittJobb    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skicka in till Idag-spalten"}}'>
    <a href="/idag-spalten" class="item" data-section-name="/idag-spalten" target="_self">      Skicka in till Idag-spalten    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarshoppen"}}'>
    <a href="https://www.lasarshoppen.se" class="item" data-section-name="https://www.lasarshoppen.se" target="_blank">      Läsarshoppen    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Annonsera"}}'>
    <a href="#" class="parent section-title" data-section-name="/#" target="_self">      Annonsera    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="https://na.lokus.se/bokning/skapa/" class="item" data-section-name="https://na.lokus.se/bokning/skapa/" target="_blank">      Lokus Köp & Sälj    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Radannonser"}}'>
    <a href="https://kundservice.mittmedia.se/na-nerikes-allehanda/annonsera/radannonser/" class="item" data-section-name="https://kundservice.mittmedia.se/na-nerikes-allehanda/annonsera/radannonser/" target="_blank">      Radannonser    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="https://kundservice.mittmedia.se/na-nerikes-allehanda/annonsera/familjeannonser" class="item" data-section-name="https://kundservice.mittmedia.se/na-nerikes-allehanda/annonsera/familjeannonser" target="_blank">      Familjeannonser    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://na.mittjobb.se" class="item" data-section-name="http://na.mittjobb.se" target="_blank">      MittJobb    </a>      </ul>
  </ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/"><img src="/assets/sites/na/main-logo-fb0cb36e0f3169247f484657b2943d186fc4dfeb2c63f3e939b32b01dc7d9b99.svg" /></a>
          </div>
          <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <a class="top-menu-login top-menu-border-item top-menu-login-small" href="/logga-in">
            <span class="top-menu-login-icon m-icon-account-inversed"></span>
            <span class="top-menu-login-content">
              Logga in
            </span>
</a>      </div>
    </div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Nerikes Allehanda huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
            <li class="navigation-item">        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start        </a>
      </li>                <li class="navigation-item">        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter        </a>
      </li>                <li class="navigation-item">        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport        </a>
      </li>                <li class="navigation-item">        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj        </a>
      </li>                <li class="navigation-item">        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion        </a>
      </li>                <li class="navigation-item">        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur        </a>
      </li>                <li class="navigation-item">        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv        </a>
      </li>                <li class="navigation-item">        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls        </a>
      </li>                  </ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
                <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
                  <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
                  <a href="https://etidning.na.se" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
                  <a href="http://annonswebb.mittmedia.se/na" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
                  <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
                  <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
                  <a href="/skicka-in-insandare-debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in en föreningsrapport"}}'>
                  <a href="/skicka-in-foreningsrapport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in en föreningsrapport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till föreningsnytt"}}'>
                  <a href="/skicka-in-foreningsnytt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in till föreningsnytt</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till Idag-spalten"}}'>
                  <a href="/idag-spalten" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in till Idag-spalten</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
                  <a href="https://kundservice.mittmedia.se/na-nerikes-allehanda" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
                  <a href="https://kund.mittmedia.se/paket/na" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
                  <a href="/" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Förstasidan</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
                  <a href="/tv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">TV</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
                  <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Blåljus</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
                  <a href="/trafik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trafik</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Politikerbloggar"}}'>
                  <a href="http://blogg.mittmedia.se/#ort/alla/#kategori/nas-politikerbloggar" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Politikerbloggar</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
                  <a href="/kronikor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Krönikor</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nyheter          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
                  <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Örebro"}}'>
                  <a href="/orebro" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Örebro</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Askersund"}}'>
                  <a href="/askersund" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Askersund</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Degerfors"}}'>
                  <a href="/degerfors" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Degerfors</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hallsberg"}}'>
                  <a href="/hallsberg" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Hallsberg</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nora"}}'>
                  <a href="/nora" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nora</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hällefors"}}'>
                  <a href="/hallefors" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Hällefors</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Karlskoga"}}'>
                  <a href="/karlskoga" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Karlskoga</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kumla"}}'>
                  <a href="/kumla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Kumla</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Laxå"}}'>
                  <a href="/laxa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Laxå</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lekeberg"}}'>
                  <a href="/lekeberg" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Lekeberg</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lindesberg"}}'>
                  <a href="/lindesberg" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Lindesberg</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ljusnarsberg"}}'>
                  <a href="/ljusnarsberg" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ljusnarsberg</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
                  <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Livesport"}}'>
                  <a href="/livesport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Livesport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"F1"}}'>
                  <a href="/f1" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">F1</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Örebro SK"}}'>
                  <a href="/orebro-sk" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Örebro SK</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kif Örebro"}}'>
                  <a href="/kif-orebro" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Kif Örebro</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
                  <a href="/fotboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Futsal"}}'>
                  <a href="/futsal" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Futsal</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Örebro Hockey"}}'>
                  <a href="/orebro-hockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Örebro Hockey</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
                  <a href="/ishockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
                  <a href="http://www.bandypuls.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bandypuls</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Speedway"}}'>
                  <a href="/speedway" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Speedway</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Am. Fotboll"}}'>
                  <a href="/am-fotboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Am. Fotboll</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Volleyboll"}}'>
                  <a href="/volleyboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Volleyboll</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Innebandy"}}'>
                  <a href="/innebandy" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Innebandy</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Handboll"}}'>
                  <a href="/handboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Handboll</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hästsport"}}'>
                  <a href="/hastsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Hästsport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motorsport"}}'>
                  <a href="/motorsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Motorsport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sportkrönikor"}}'>
                  <a href="/sportkronikor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Sportkrönikor</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarsport"}}'>
                  <a href="/skicka-in-lasarsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarsport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
                  <a href="/tabeller" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
                  <a href="/familj" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
                  <a href="/slakt-och-vanner" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
                  <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare"}}'>
                  <a href="/ledare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinionspodden"}}'>
                  <a href="http://blogg.mittmedia.se/opinionspodden/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Opinionspodden</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"S-krönika"}}'>
                  <a href="/s-kronika" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">S-krönika</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
                  <a href="/debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
                  <a href="/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Gästkrönika"}}'>
                  <a href="/gastkronika" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Gästkrönika</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
                  <a href="/all-noje-och-kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Recenserat"}}'>
                  <a href="/recenserat" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Recenserat</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
                  <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item highlight-bostadspuls"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostadspuls"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Bostadspuls          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Bostad"}}'>
                  <a href="/bostadspuls" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Bostad</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
                  <a href="/nostalgi" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostad"}}'>
                  <a href="/bostad" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Bostad</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
                  <a href="http://blogg.mittmedia.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
                  <a href="https://na.lokus.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
                  <a href="http://na.mittjobb.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till Idag-spalten"}}'>
                  <a href="/idag-spalten" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in till Idag-spalten</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
                  <a href="https://www.lasarshoppen.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
                  <a href="https://na.lokus.se/bokning/skapa/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Radannonser"}}'>
                  <a href="https://kundservice.mittmedia.se/na-nerikes-allehanda/annonsera/radannonser/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Radannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
                  <a href="https://kundservice.mittmedia.se/na-nerikes-allehanda/annonsera/familjeannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
                  <a href="http://na.mittjobb.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
              </li>
      </ul>
              </li>
      </ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="m-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
</div>

    <div class="main-wrapper">
        <div class="article-wrapper
    main-article
    
    "
        data-uuid="0bb1ecb3-5eb9-41e3-9268-fb29ac189e99"
        data-content-states="open,soft_locked"
        data-keywords="na.se,kultur &amp; noje,visuella konstformer,musik,dans,kulturell fest eller handelse,teater &amp; musikal,uteliv,kulturhistoria,stauppkomik,underhallningsevenemang,orebro universitet,satin,konstframjandet bergslagen,tommy korberg,eva ahremalm,frimis salonger,konsthantverkarna,orebro konserthus,orebro olhall,henric bagerius,the pennybridge arms,stripa gruvomrade,na,print,kulturred,story-helgkollen,plus,article"
        data-premium-level="plus"
        itemscope itemtype="http://schema.org/NewsArticle">

    <div>
  <meta name="googlebot" content="noarchive" />
  <meta itemscope itemprop="mainEntityOfPage" itemtype="http://schema.org/WebPage" itemid=https://www.na.se/artikel/lista-missa-inte-detta-i-helgen-krogarna-i-orebro-ar-alldeles-dagvilla />

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.na.se//assets/sites/na/site-logo-fallback-6a64abe3334f40765e6042770bb19e08f367a65d79275244d5e2c9218cb31df2.png ">
    </div>
    <meta itemprop="name" content="Nerikes Allehanda">
  </div>

    <meta itemprop="isAccessibleForFree" content="false" />
    <div itemprop="hasPart" itemscope itemtype="https://schema.org/WebPageElement">
      <meta itemprop="isAccessibleForFree" content="false"/>
      <meta itemprop="cssSelector" content=".premium-content-main-article"/>
    </div>
    <div itemprop="hasPart" itemscope itemtype="https://schema.org/WebPageElement">
      <meta itemprop="isAccessibleForFree" content="false"/>
      <meta itemprop="cssSelector" content=".premium-content-related"/>
    </div>


  <meta itemprop="datePublished" content="2019-09-19">
  <meta itemprop="dateModified" content="2019-09-19">
  <meta itemprop="image" content="https://bildix.mmcloud.se/bildix/api/images/1d320aec-479f-46dd-b11f-f54f92cce1fe.jpeg?fit=crop&amp;w=1200">
</div>


    <div class="row unpadded">
      <div class="column large-three-quarters medium-full">
        <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="0bb1ecb3-5eb9-41e3-9268-fb29ac189e99">
  <div class="article-meta-left">
          <span class="soft-unlocked premium-label m-icon-plus"></span>
      <span class="soft-unlocked vignette">Provläs till 17:13</span>
      </div>
  <div class="article-meta-right">
      </div>
</div>

        <meta itemprop="headline" content="LISTA: Missa inte detta i helgen – krogarna i Örebro är alldeles dagvilla   "/>
        <h1 class="headline">LISTA: Missa inte detta i helgen – krogarna i Örebro är alldeles dagvilla   </h1>
        <div class="extended-headline extended-headline-with-story">
    <div class="article-story-header">
          <a href="/artikel/lista-missa-inte-detta-i-helgen-krogarna-i-orebro-ar-alldeles-dagvilla#mer-i-story" class="more-in-story-link">
        <div class="article-story-header-main">
          <div class="article-story-header-prefix">Artikel 37 av 37</div>
          <div class="article-story-header-name">Helgkollen</div>
        </div>
      </a>

      <div class="article-story-header-link">
        <a href="/artikel/lista-missa-inte-detta-i-helgen-krogarna-i-orebro-ar-alldeles-dagvilla#mer-i-story" class="more-in-story-link button primary_outline inline slim-sized">
          <span class="m-icon-stories"></span>
          <span class="article-story-header-link-text">Visa alla artiklar</span>
        </a>
      </div>
      </div>
  <div class="article-actions ">
    <a href="https://twitter.com/intent/tweet?text=LISTA:%20Missa%20inte%20detta%20i%20helgen%20%E2%80%93%20krogarna%20i%20%C3%96rebro%20%C3%A4r%20alldeles%20dagvilla%20%20%20&url=https://www.na.se/artikel/lista-missa-inte-detta-i-helgen-krogarna-i-orebro-ar-alldeles-dagvilla"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="0bb1ecb3-5eb9-41e3-9268-fb29ac189e99"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>
  <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Det+%C3%A4r+inte+ens+sista+helgen+i+september+och+redan+%C3%A4r+oktober+h%C3%A4r.&p%5Btitle%5D=LISTA%3A%2520Missa%2520inte%2520detta%2520i%2520helgen%2520%25E2%2580%2593%2520krogarna%2520i%2520%25C3%2596rebro%2520%25C3%25A4r%2520alldeles%2520dagvilla%2520%2520%2520&p%5Burl%5D=https%3A%2F%2Fwww.na.se%2Fartikel%2Flista-missa-inte-detta-i-helgen-krogarna-i-orebro-ar-alldeles-dagvilla&s=100&t=LISTA%3A%2520Missa%2520inte%2520detta%2520i%2520helgen%2520%25E2%2580%2593%2520krogarna%2520i%2520%25C3%2596rebro%2520%25C3%25A4r%2520alldeles%2520dagvilla%2520%2520%2520&u=https%3A%2F%2Fwww.na.se%2Fartikel%2Flista-missa-inte-detta-i-helgen-krogarna-i-orebro-ar-alldeles-dagvilla"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="0bb1ecb3-5eb9-41e3-9268-fb29ac189e99"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>
</div>
</div>

      </div>
    </div>

    <div class=" premium-content-main-article">
      <div class="row">
        <div class="column large-three-quarters medium-two-thirds small-full">
          <div id="images-modal-0bb1ecb3-5eb9-41e3-9268-fb29ac189e99" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close-image"></span></div>
        <div class="swiper-wrapper">
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/1d320aec-479f-46dd-b11f-f54f92cce1fe.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/1d320aec-479f-46dd-b11f-f54f92cce1fe.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/1d320aec-479f-46dd-b11f-f54f92cce1fe.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/1d320aec-479f-46dd-b11f-f54f92cce1fe.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/1d320aec-479f-46dd-b11f-f54f92cce1fe.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/1d320aec-479f-46dd-b11f-f54f92cce1fe.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/1d320aec-479f-46dd-b11f-f54f92cce1fe.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Oktoberfest och Tommy Körberg som dragshowartisten Lola, det är några av helgens inslag. Foto: Pressbild Knotan / Fotograf: Mattias Schrader/tt (bilden är ett montage)"
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Oktoberfest och Tommy Körberg som dragshowartisten Lola, det är några av helgens inslag. Foto: Pressbild Knotan / Fotograf: Mattias Schrader/tt (bilden är ett montage)</figcaption>
                        <div class="modal-fraction">1/5</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/c17PaRh_oG-fsV41uBwR6u_6X80.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/c17PaRh_oG-fsV41uBwR6u_6X80.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c17PaRh_oG-fsV41uBwR6u_6X80.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c17PaRh_oG-fsV41uBwR6u_6X80.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c17PaRh_oG-fsV41uBwR6u_6X80.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c17PaRh_oG-fsV41uBwR6u_6X80.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c17PaRh_oG-fsV41uBwR6u_6X80.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Komikern Messiah Hallberg gör sin turnépremiär i Örebro. Fotograf: Janerik Henriksson/TT"
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Komikern Messiah Hallberg gör sin turnépremiär i Örebro. Fotograf: Janerik Henriksson/TT</figcaption>
                        <div class="modal-fraction">2/5</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/4c0d977f-7584-4f1e-94cd-32861f55164c.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/4c0d977f-7584-4f1e-94cd-32861f55164c.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/4c0d977f-7584-4f1e-94cd-32861f55164c.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/4c0d977f-7584-4f1e-94cd-32861f55164c.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/4c0d977f-7584-4f1e-94cd-32861f55164c.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/4c0d977f-7584-4f1e-94cd-32861f55164c.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/4c0d977f-7584-4f1e-94cd-32861f55164c.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Ingen konst på Lilla kvartersteatern med Lasse Forss och Eva Ahremalm."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Ingen konst på Lilla kvartersteatern med Lasse Forss och Eva Ahremalm.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Sofia Gustafsson          </div>
                <div class="modal-fraction">3/5</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/89583194-1221-4b97-8603-f0b64e08e108.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/89583194-1221-4b97-8603-f0b64e08e108.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/89583194-1221-4b97-8603-f0b64e08e108.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/89583194-1221-4b97-8603-f0b64e08e108.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/89583194-1221-4b97-8603-f0b64e08e108.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/89583194-1221-4b97-8603-f0b64e08e108.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/89583194-1221-4b97-8603-f0b64e08e108.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Gruvkonserten i Stripa med bandet ”Mining”. Pressbild"
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Gruvkonserten i Stripa med bandet ”Mining”. Pressbild</figcaption>
                        <div class="modal-fraction">4/5</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/pjKdEXs0FboqWF2FNPsVcCyPphw.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/pjKdEXs0FboqWF2FNPsVcCyPphw.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/pjKdEXs0FboqWF2FNPsVcCyPphw.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/pjKdEXs0FboqWF2FNPsVcCyPphw.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/pjKdEXs0FboqWF2FNPsVcCyPphw.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/pjKdEXs0FboqWF2FNPsVcCyPphw.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/pjKdEXs0FboqWF2FNPsVcCyPphw.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Viktoria Tolstoy hylla Nina Simone på Örebro konserthus. Fotograf: Gregor Hohenberg"
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Viktoria Tolstoy hylla Nina Simone på Örebro konserthus. Fotograf: Gregor Hohenberg</figcaption>
                        <div class="modal-fraction">5/5</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                  </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>

          <article data-uuid="0bb1ecb3-5eb9-41e3-9268-fb29ac189e99" class="article ">
            <div class="row">
              <div class="column large-full medium-full">
                <div class="row">
                      
                </div>
                <div class="row unpadded single-article">
      <div class="column large-full medium-full">
      <section class="leadin" itemprop="description">
        <p>Det är inte ens sista helgen i september och redan är oktober här.</p>      </section>
    </div>
    <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement ">
      <div class="label">Annons</div>
      <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_7ffc6962a0332fe072372acc57de984c"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "panorama",
                                      placementDiv: document.getElementById("ad_7ffc6962a0332fe072372acc57de984c"),
                                      renderNow: false,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>
      </div>
    </div>
        <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
            <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/1d320aec-479f-46dd-b11f-f54f92cce1fe.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/1d320aec-479f-46dd-b11f-f54f92cce1fe.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/1d320aec-479f-46dd-b11f-f54f92cce1fe.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/1d320aec-479f-46dd-b11f-f54f92cce1fe.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/1d320aec-479f-46dd-b11f-f54f92cce1fe.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/1d320aec-479f-46dd-b11f-f54f92cce1fe.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/1d320aec-479f-46dd-b11f-f54f92cce1fe.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Oktoberfest och Tommy Körberg som dragshowartisten Lola, det är några av helgens inslag. Foto: Pressbild Knotan / Fotograf: Mattias Schrader/tt (bilden är ett montage)"
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Oktoberfest och Tommy Körberg som dragshowartisten Lola, det är några av helgens inslag. Foto: Pressbild Knotan / Fotograf: Mattias Schrader/tt (bilden är ett montage)</figcaption>
                              </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body">Det tycks &aring;tminstone stadens krogar tro som p&aring; flera h&aring;ll har laddat helgen med Oktoberfest (Frimis, &Ouml;rebro &ouml;lhall och The bishops arms). B&auml;ttre ordning &auml;r det p&aring; Satin som &auml;gnar sig &aring;t tillbakablickar ist&auml;llet f&ouml;r att g&aring; tiden i f&ouml;rv&auml;g, p&aring; fredag k&ouml;r de klubben Rewind med musik fr&aring;n 90- och 00-talen.</p><p class="body">F&ouml;rutom klubbarnas f&ouml;rvirrade tidsuppfattning finns det flera sk&auml;l att r&ouml;ra sig mot n&aring;gon av &Ouml;rebros alla scener denna helg. </p><h2 class="subheadline1">Show:</h2><p class="body">► P&aring; fredag inleder komikern Messiah Hallberg sin nya humorturn&eacute; p&aring; Hjalmar Bergmanteatern i &Ouml;rebro med showen &rdquo;Scener ur ett &auml;ktenskap&rdquo;.</p><p class="body"><strong>Läs mer:</strong> <a href="/artikel/messiah-hallberg-kor-sta-upp-premiaren-i-orebro-blir-en-extra-nerv" title="">Hallberg lägger premiären i Örebro – ”Blir en extra nerv”</a></p>                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/c17PaRh_oG-fsV41uBwR6u_6X80.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/c17PaRh_oG-fsV41uBwR6u_6X80.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c17PaRh_oG-fsV41uBwR6u_6X80.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c17PaRh_oG-fsV41uBwR6u_6X80.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c17PaRh_oG-fsV41uBwR6u_6X80.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c17PaRh_oG-fsV41uBwR6u_6X80.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c17PaRh_oG-fsV41uBwR6u_6X80.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Komikern Messiah Hallberg gör sin turnépremiär i Örebro. Fotograf: Janerik Henriksson/TT"
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Komikern Messiah Hallberg gör sin turnépremiär i Örebro. Fotograf: Janerik Henriksson/TT</figcaption>
                              </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body">► Stannar man d&auml;refter kvar ett dygn, till l&ouml;rdagskv&auml;llen, kliver ist&auml;llet Tommy K&ouml;rberg p&aring; samma scen med sin musikaliska f&ouml;rest&auml;llning Lola, som redan varit i &Ouml;rebro en g&aring;ng tidigare i &aring;r.</p><p class="body"><strong>Läs mer: </strong><a href="/artikel/recension-sa-bra-var-tommy-korberg-som-lola-pa-turnepremiaren-i-orebro-en-fjolla-ar-sallan-vek-och-feg" title="">Recension – Så bra var Tommy Körberg som Lola</a></p><p class="body">L&ouml;rdagen kommer ocks&aring; med tv&aring; lokala premi&auml;rer. </p><p class="body">► P&aring; Lilla kvartersteatern p&aring; &Ouml;ster s&auml;tter Eva Ahremalm och Lasse Forss upp f&ouml;rest&auml;llningen &rdquo;Ingen konst&rdquo;.</p><p class="body"><strong>Läs mer: </strong><a href="/artikel/nu-mots-de-igen-30-ar-senare-har-den-karleksfulla-blicken-blivit-till-en-maktkamp-mycket-svart-humor?referrer=app" title="">Nu möts de igen 30 år senare – ”Mycket svart humor”</a></p>                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/4c0d977f-7584-4f1e-94cd-32861f55164c.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/4c0d977f-7584-4f1e-94cd-32861f55164c.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/4c0d977f-7584-4f1e-94cd-32861f55164c.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/4c0d977f-7584-4f1e-94cd-32861f55164c.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/4c0d977f-7584-4f1e-94cd-32861f55164c.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/4c0d977f-7584-4f1e-94cd-32861f55164c.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/4c0d977f-7584-4f1e-94cd-32861f55164c.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Ingen konst på Lilla kvartersteatern med Lasse Forss och Eva Ahremalm."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Ingen konst på Lilla kvartersteatern med Lasse Forss och Eva Ahremalm.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Sofia Gustafsson          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body">► Och i Jeremiassalongen i A-huset har Teater Vita Svanen premi&auml;r f&ouml;r &rdquo;Sommarnattsdr&ouml;m&rdquo;, en f&ouml;rest&auml;llning som till stora delar skapats av de femtontal deltagare med funktionsvariationer som utg&ouml;r teaterf&ouml;reningen. Temat &auml;r gemenskap och v&auml;nskap och det utlovas b&aring;de &auml;lvdans och k&ouml;rs&aring;ng.</p><h2 class="subheadline1">Konsert:</h2><p class="body">► P&aring; fredag sker ett uruppf&ouml;rande av &rdquo;Mining part 2&rdquo;. Det &auml;r musikern Mattias Risberg som komponerat en svit i tre delar som uruppf&ouml;rs under tre konserter i Stripa gruva. F&ouml;rsta konserten, som g&auml;stades av hyllade jazzartisten Mariam Wallentin, skedde i fjol och nu &auml;r det allts&aring; dags f&ouml;r andra konserten. Den h&auml;r g&aring;ngen kommer Jennie Abrahamsson till Guldsmedshyttan och deltar i fredagskv&auml;llens tv&aring; konserter. Runt konserterna har ett jazzband bildats som kallar sig &rdquo;Mining&rdquo; och best&aring;r av bandledaren Mattias Risberg, klaviaturer, text och komposition, Josefin Runsteen, fiol och marimba, David Stacken&auml;s, gitarr, Jon F&auml;lt, trummor, Fredrik Ljungkvist, sax och klarinett, Dan Berglund, bas och Jennie Abrahamsson, s&aring;ng.</p>                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/89583194-1221-4b97-8603-f0b64e08e108.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/89583194-1221-4b97-8603-f0b64e08e108.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/89583194-1221-4b97-8603-f0b64e08e108.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/89583194-1221-4b97-8603-f0b64e08e108.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/89583194-1221-4b97-8603-f0b64e08e108.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/89583194-1221-4b97-8603-f0b64e08e108.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/89583194-1221-4b97-8603-f0b64e08e108.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Gruvkonserten i Stripa med bandet ”Mining”. Pressbild"
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Gruvkonserten i Stripa med bandet ”Mining”. Pressbild</figcaption>
                              </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body">► P&aring; l&ouml;rdag blir det mer jazz n&auml;r &Ouml;rebro konserthus g&auml;stas av musikerna Karin Hammar, Viktoria Tolstoy och Ida Sand som g&ouml;r konserten &rdquo;A tribute to Nina Simone&rdquo;. De samlas i en hyllning med personliga tolkningar av Nina Simones l&aring;tskatt.</p><p class="body">► P&aring; s&ouml;ndag blir det ist&auml;llet gospel i &Ouml;rebro konserthuset n&auml;r Samuel Ljungblahd, &auml;ven kallad Sveriges soul- och gospelkung, kommer hit.</p><p class="body">► Men s&ouml;ndagen inneh&aring;ller f&ouml;rst&aring;s &auml;ven den lite jazz. Stockholm organ trio som best&aring;r av Fredrik Olsson, gitarr, Stefan Carlberg, orgel, och Mattias Puttonen, trummor, spelar p&aring; Pennybridge arms.</p>                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/pjKdEXs0FboqWF2FNPsVcCyPphw.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/pjKdEXs0FboqWF2FNPsVcCyPphw.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/pjKdEXs0FboqWF2FNPsVcCyPphw.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/pjKdEXs0FboqWF2FNPsVcCyPphw.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/pjKdEXs0FboqWF2FNPsVcCyPphw.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/pjKdEXs0FboqWF2FNPsVcCyPphw.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/pjKdEXs0FboqWF2FNPsVcCyPphw.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Viktoria Tolstoy hylla Nina Simone på Örebro konserthus. Fotograf: Gregor Hohenberg"
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Viktoria Tolstoy hylla Nina Simone på Örebro konserthus. Fotograf: Gregor Hohenberg</figcaption>
                              </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <h2 class="subheadline1">Utst&auml;llning:</h2><p class="body">► P&aring; l&ouml;rdag &auml;r det vernissage f&ouml;r Kerstin L&ouml;fgrens textilverk p&aring; Konsthantverkarna. Utst&auml;llningen heter &rdquo;H&ouml;st-klar res-klar&rdquo; och h&auml;r visar hon bland annat sina handmaskinstickade tr&ouml;jor och andra plagg i ull. </p><p class="body">► Samma dag har en annan Kerstin, Kerstin Bergman, vernissage f&ouml;r utst&auml;llningen &rdquo;Rum med egen ing&aring;ng&rdquo; p&aring; Konstfr&auml;mjandet Bergslagen.</p><p class="body">► Och s&aring; &auml;r det vernissage f&ouml;r &rdquo;Korsettkriget&rdquo; &ndash; en utst&auml;llning, som egentligen &ouml;ppnar f&ouml;rst p&aring; tisdag n&auml;sta vecka. Det &auml;r forskaren Henric Bagerius som ligger bakom utst&auml;llningen i vilken han lyfter fram en ok&auml;nd del av svenska kvinnors kamp f&ouml;r r&ouml;str&auml;tt och j&auml;mst&auml;lldhet, dr&auml;ktreformr&ouml;relsen. Visas i utst&auml;llningshallen p&aring; Musikh&ouml;gskolan, &Ouml;rebro universitet.</p><h2 class="subheadline1">Kulturfest:</h2><p class="body">► Spelrum har blivit ett fast kulturinslag i &Ouml;rebro. Nu drar de ig&aring;ng h&ouml;sts&auml;songen med en spelrumsfest i Pelarsalen p&aring; Kulturskolan. H&auml;r blir det mat, musik och dans och arrang&ouml;rerna hoppas f&ouml;rst&aring;s att b&aring;de erfarna Spelrumsdeltagare liksom nyb&ouml;rjare kommer.</p><p class="body"></p><p class="body"></p>      </section>
        <section itemscope itemprop="author" itemtype="https://schema.org/Person" class="byline">
    <div itemprop="name" class="name">Sofia Gustafsson</div>
    <a href="tel://019-15 50 23" class="phone">019-15 50 23</a>
    <a href="/cdn-cgi/l/email-protection#3b48545d525a155c4e484f5a5d484854557b56524f4f565e5f525a15485e" class="email"><span class="__cf_email__" data-cfemail="394a565f5058175e4c4a4d585f4a4a56577954504d4d545c5d5058174a5c">[email&#160;protected]</span></a>
  </section>
      <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=LISTA:%20Missa%20inte%20detta%20i%20helgen%20%E2%80%93%20krogarna%20i%20%C3%96rebro%20%C3%A4r%20alldeles%20dagvilla%20%20%20&url=https://www.na.se/artikel/lista-missa-inte-detta-i-helgen-krogarna-i-orebro-ar-alldeles-dagvilla"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="0bb1ecb3-5eb9-41e3-9268-fb29ac189e99"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>
    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Det+%C3%A4r+inte+ens+sista+helgen+i+september+och+redan+%C3%A4r+oktober+h%C3%A4r.&p%5Btitle%5D=LISTA%3A%2520Missa%2520inte%2520detta%2520i%2520helgen%2520%25E2%2580%2593%2520krogarna%2520i%2520%25C3%2596rebro%2520%25C3%25A4r%2520alldeles%2520dagvilla%2520%2520%2520&p%5Burl%5D=https%3A%2F%2Fwww.na.se%2Fartikel%2Flista-missa-inte-detta-i-helgen-krogarna-i-orebro-ar-alldeles-dagvilla&s=100&t=LISTA%3A%2520Missa%2520inte%2520detta%2520i%2520helgen%2520%25E2%2580%2593%2520krogarna%2520i%2520%25C3%2596rebro%2520%25C3%25A4r%2520alldeles%2520dagvilla%2520%2520%2520&u=https%3A%2F%2Fwww.na.se%2Fartikel%2Flista-missa-inte-detta-i-helgen-krogarna-i-orebro-ar-alldeles-dagvilla"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="0bb1ecb3-5eb9-41e3-9268-fb29ac189e99"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>
  </div>
</div>          </div>
    <div class="column large-third medium-third article-aside">
                </div>
  </div>

              </div>
            </div>
          </article>
        </div>

        <div class="column large-quarter medium-third sticky sidebar-container">
  <aside class="article-sidebar">
    <div class="column medium-full large-full article-sidebar-ad">
      <div class="row small-collapse">
        <div class="column padding-bottom-large">
          <div class="ad-placement sticky-ad">
      <div class="label">Annons</div>
      <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_5180a2e465f7104bcbcec6f4893e677d"
           >
      </div>
      <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "box",
                                      placementDiv: document.getElementById("ad_5180a2e465f7104bcbcec6f4893e677d"),
                                      renderNow: false,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>
        </div>
      </div>
    </div>
  </aside>
</div>

      </div>

        <span class="article-read-end"></span>
        <div class="row">
  <div class="column large-three-quarters medium-two-thirds small-full">
    <nav class="article-tags" role="complementary">
      <ul class="tags-list">
        <li class="tags-header">Läs mer om</li>
                  <li class="tags-listitem">
            <a class="tags-link" href="/taggat/%C3%96rebro%20universitet">Örebro universitet</a>          </li>
                  <li class="tags-listitem">
            <a class="tags-link" href="/taggat/Satin">Satin</a>          </li>
                  <li class="tags-listitem">
            <a class="tags-link" href="/taggat/Konstfr%C3%A4mjandet%20Bergslagen">Konstfrämjandet Bergslagen</a>          </li>
                  <li class="tags-listitem">
            <a class="tags-link" href="/taggat/Tommy%20K%C3%B6rberg">Tommy Körberg</a>          </li>
                  <li class="tags-listitem">
            <a class="tags-link" href="/taggat/Eva%20Ahremalm">Eva Ahremalm</a>          </li>
                  <li class="tags-listitem">
            <a class="tags-link" href="/taggat/Frimis%20salonger">Frimis salonger</a>          </li>
                  <li class="tags-listitem">
            <a class="tags-link" href="/taggat/Konsthantverkarna">Konsthantverkarna</a>          </li>
                  <li class="tags-listitem">
            <a class="tags-link" href="/taggat/%C3%96rebro%20konserthus">Örebro konserthus</a>          </li>
                  <li class="tags-listitem">
            <a class="tags-link" href="/taggat/%C3%96rebro%20%C3%96lhall">Örebro Ölhall</a>          </li>
                  <li class="tags-listitem">
            <a class="tags-link" href="/taggat/Henric%20Bagerius">Henric Bagerius</a>          </li>
                  <li class="tags-listitem">
            <a class="tags-link" href="/taggat/The%20Pennybridge%20arms">The Pennybridge arms</a>          </li>
                  <li class="tags-listitem">
            <a class="tags-link" href="/taggat/Stripa%20gruvomr%C3%A5de">Stripa gruvområde</a>          </li>
              </ul>
    </nav>
  </div>
</div>


    </div>

    

      <div class="ad-placement show-for-large-up">
      <div class="label">Annons</div>
      <div class="ad-container ad-desktop">
      <div id="ad_e31c8a65d4106f245d05e73f4f09d8d3"
                       data-layout="smartclip"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "smartclip",
                                      placementDiv: document.getElementById("ad_e31c8a65d4106f245d05e73f4f09d8d3"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>
<div data-spklw-widget="widget-53be96941f094" style="display: none;"></div>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

  </div>

<div class="row related-content premium-content-related">
  <div class="column large-three-quarters medium-two-thirds small-full">
          <div id="mer-i-story"></div>
<div class="article-story-header">
  <div class="article-story-header-main">
    <div class="article-story-header-prefix">Alla artiklar i</div>
    <div class="article-story-header-name">Helgkollen</div>
  </div>
</div>

<div class="article-story-articles-content">
    <a
  class="teaser teaser-small "
  href="/artikel/lista-missa-inte-detta-i-helgen-krogarna-i-orebro-ar-alldeles-dagvilla"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"0bb1ecb3-5eb9-41e3-9268-fb29ac189e99","context":{"source":"Article list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="0bb1ecb3-5eb9-41e3-9268-fb29ac189e99">
  <div class="article-meta-left">
          <span class="soft-unlocked premium-label m-icon-plus"></span>
      <span class="soft-unlocked vignette">Provläs till 17:13</span>
      </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 37 av 37      </span>
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/1d320aec-479f-46dd-b11f-f54f92cce1fe.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/1d320aec-479f-46dd-b11f-f54f92cce1fe.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/1d320aec-479f-46dd-b11f-f54f92cce1fe.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/1d320aec-479f-46dd-b11f-f54f92cce1fe.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/1d320aec-479f-46dd-b11f-f54f92cce1fe.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/1d320aec-479f-46dd-b11f-f54f92cce1fe.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/1d320aec-479f-46dd-b11f-f54f92cce1fe.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/1d320aec-479f-46dd-b11f-f54f92cce1fe.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/1d320aec-479f-46dd-b11f-f54f92cce1fe.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/1d320aec-479f-46dd-b11f-f54f92cce1fe.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/1d320aec-479f-46dd-b11f-f54f92cce1fe.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/1d320aec-479f-46dd-b11f-f54f92cce1fe.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/1d320aec-479f-46dd-b11f-f54f92cce1fe.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/1d320aec-479f-46dd-b11f-f54f92cce1fe.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="0bb1ecb3-5eb9-41e3-9268-fb29ac189e99">
  <div class="article-meta-left">
          <span class="soft-unlocked premium-label m-icon-plus"></span>
      <span class="soft-unlocked vignette">Provläs till 17:13</span>
      </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 37 av 37      </span>
      </div>
</div>
      </div>

      <h2 class="headline">LISTA: Missa inte detta i helgen – krogarna i Örebro är alldeles dagvilla   </h2>

              <div class="excerpt">
          Det är inte ens sista helgen i september och redan är oktober här.        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/lista-har-far-du-koll-pa-helgen-krogen-som-blev-kult-barndeckare-och-ett-javla-solsken"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b5850a51-18bf-4abf-9981-caa8737d5268","context":{"source":"Article list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Örebro kommun"
     data-uuid="b5850a51-18bf-4abf-9981-caa8737d5268">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Örebro kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">12 sep</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 36 av 37      </span>
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3220415a-d7a5-48f6-a42c-0aa2308e6c80.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3220415a-d7a5-48f6-a42c-0aa2308e6c80.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3220415a-d7a5-48f6-a42c-0aa2308e6c80.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3220415a-d7a5-48f6-a42c-0aa2308e6c80.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3220415a-d7a5-48f6-a42c-0aa2308e6c80.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3220415a-d7a5-48f6-a42c-0aa2308e6c80.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3220415a-d7a5-48f6-a42c-0aa2308e6c80.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3220415a-d7a5-48f6-a42c-0aa2308e6c80.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3220415a-d7a5-48f6-a42c-0aa2308e6c80.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3220415a-d7a5-48f6-a42c-0aa2308e6c80.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3220415a-d7a5-48f6-a42c-0aa2308e6c80.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3220415a-d7a5-48f6-a42c-0aa2308e6c80.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3220415a-d7a5-48f6-a42c-0aa2308e6c80.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3220415a-d7a5-48f6-a42c-0aa2308e6c80.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Örebro kommun"
     data-uuid="b5850a51-18bf-4abf-9981-caa8737d5268">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Örebro kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">12 sep</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 36 av 37      </span>
      </div>
</div>
      </div>

      <h2 class="headline">Lista: Här får du koll på helgen – krogen som blev kult, barndeckare och ett jävla solsken </h2>

              <div class="excerpt">
          "Nämen... Är det inte världens bästa fredag!" skriver alltid min kusin Therese på Facebook. Varje...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small native-ad hidden"
  href="/artikel/"
  target="_blank"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"native","context":{"source":"Unknown"}}'
  data-type=""
  id="ad_e3a4ae32d080628a835eec23783d3397">
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline"></h2>

              <div class="excerpt">
          content        </div>
          </div>
  </div>
</a>
<script>
  (function(){
    sparrow.ads.adsQueue.push({ type: "native",
                                placementDiv: document.getElementById("ad_e3a4ae32d080628a835eec23783d3397"),
                                renderNow: false,
                                headerBidding: true});
  }())
</script>
    <a
  class="teaser teaser-small "
  href="/artikel/har-ar-helgens-basta-saklart-mycket-live-at-heart-men-aven-diskbanksrealism-och-varldens-sorgsnaste-gitarrhjalte"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"fcc70dcf-05a3-4292-a001-d1c02df6f67e","context":{"source":"Article list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Örebro kommun"
     data-uuid="fcc70dcf-05a3-4292-a001-d1c02df6f67e">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Örebro kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 5 sep</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 35 av 37      </span>
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ff7a2973-3873-46f1-8d18-0ef372063f4b.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ff7a2973-3873-46f1-8d18-0ef372063f4b.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ff7a2973-3873-46f1-8d18-0ef372063f4b.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ff7a2973-3873-46f1-8d18-0ef372063f4b.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ff7a2973-3873-46f1-8d18-0ef372063f4b.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ff7a2973-3873-46f1-8d18-0ef372063f4b.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ff7a2973-3873-46f1-8d18-0ef372063f4b.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ff7a2973-3873-46f1-8d18-0ef372063f4b.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ff7a2973-3873-46f1-8d18-0ef372063f4b.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ff7a2973-3873-46f1-8d18-0ef372063f4b.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ff7a2973-3873-46f1-8d18-0ef372063f4b.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ff7a2973-3873-46f1-8d18-0ef372063f4b.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ff7a2973-3873-46f1-8d18-0ef372063f4b.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ff7a2973-3873-46f1-8d18-0ef372063f4b.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Örebro kommun"
     data-uuid="fcc70dcf-05a3-4292-a001-d1c02df6f67e">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Örebro kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 5 sep</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 35 av 37      </span>
      </div>
</div>
      </div>

      <h2 class="headline">Här är helgens bästa: Såklart mycket Live at heart – men även diskbänksrealism och världens sorgsnaste gitarrhjälte</h2>

              <div class="excerpt">
          När man ska försöka summera den här helgen är det förstås omöjligt att inte prata om Live at...        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/lista-cotton-eye-joe-show-jireel-mer-emo-och-sa-avslutas-open-art-fa-koll-pa-helgens-kultur-och-noje-i-orebro"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ff82154b-9c44-41f5-8440-128e6fff6fa5","context":{"source":"Article list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="ff82154b-9c44-41f5-8440-128e6fff6fa5">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">29 aug</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 34 av 37      </span>
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6c784a53-2a18-4afd-8976-3c7005014e0a.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6c784a53-2a18-4afd-8976-3c7005014e0a.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6c784a53-2a18-4afd-8976-3c7005014e0a.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6c784a53-2a18-4afd-8976-3c7005014e0a.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6c784a53-2a18-4afd-8976-3c7005014e0a.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6c784a53-2a18-4afd-8976-3c7005014e0a.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6c784a53-2a18-4afd-8976-3c7005014e0a.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6c784a53-2a18-4afd-8976-3c7005014e0a.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6c784a53-2a18-4afd-8976-3c7005014e0a.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6c784a53-2a18-4afd-8976-3c7005014e0a.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6c784a53-2a18-4afd-8976-3c7005014e0a.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6c784a53-2a18-4afd-8976-3c7005014e0a.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6c784a53-2a18-4afd-8976-3c7005014e0a.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6c784a53-2a18-4afd-8976-3c7005014e0a.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="ff82154b-9c44-41f5-8440-128e6fff6fa5">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">29 aug</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 34 av 37      </span>
      </div>
</div>
      </div>

      <h2 class="headline">Lista: Cotton Eye Joe Show, Jireel, mer emo och så avslutas Open art – få koll på helgens kultur och nöje i Örebro</h2>

              <div class="excerpt">
          Saluhallen lockar med höstpremiär, Stå bjuder in till kräftskiva, det är teaterpremiär, sista...        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/lista-helgens-basta-ett-skifte-pa-krogarna-en-udda-fest-och-pride-trots-alla-motgangar"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"920d7aa1-fa4b-4bb1-aafe-1e105c579eda","context":{"source":"Article list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="920d7aa1-fa4b-4bb1-aafe-1e105c579eda">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">22 aug</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 33 av 37      </span>
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/0fa6282d-1fe6-4c10-8c44-4c8153825cb2.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/0fa6282d-1fe6-4c10-8c44-4c8153825cb2.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/0fa6282d-1fe6-4c10-8c44-4c8153825cb2.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/0fa6282d-1fe6-4c10-8c44-4c8153825cb2.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/0fa6282d-1fe6-4c10-8c44-4c8153825cb2.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/0fa6282d-1fe6-4c10-8c44-4c8153825cb2.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/0fa6282d-1fe6-4c10-8c44-4c8153825cb2.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/0fa6282d-1fe6-4c10-8c44-4c8153825cb2.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/0fa6282d-1fe6-4c10-8c44-4c8153825cb2.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/0fa6282d-1fe6-4c10-8c44-4c8153825cb2.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/0fa6282d-1fe6-4c10-8c44-4c8153825cb2.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/0fa6282d-1fe6-4c10-8c44-4c8153825cb2.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/0fa6282d-1fe6-4c10-8c44-4c8153825cb2.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/0fa6282d-1fe6-4c10-8c44-4c8153825cb2.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="920d7aa1-fa4b-4bb1-aafe-1e105c579eda">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">22 aug</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 33 av 37      </span>
      </div>
</div>
      </div>

      <h2 class="headline">LISTA: Helgens bästa – ett skifte på krogarna, en udda fest och Pride trots alla motgångar</h2>

              <div class="excerpt">
          Det är med sorg vi får konstatera att Örebro den här sommaren blir utan en Prideparad. Denna...        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/lista-sommaren-lever-utomhusscenerna-vibrerar-i-bade-city-och-anda-ut-pa-vinon"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8cf6c66f-620f-479a-aac0-45c7d2deca53","context":{"source":"Article list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="8cf6c66f-620f-479a-aac0-45c7d2deca53">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">16 aug</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 32 av 37      </span>
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e3951a82-2849-4835-a314-9182f2842317.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e3951a82-2849-4835-a314-9182f2842317.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e3951a82-2849-4835-a314-9182f2842317.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e3951a82-2849-4835-a314-9182f2842317.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e3951a82-2849-4835-a314-9182f2842317.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e3951a82-2849-4835-a314-9182f2842317.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e3951a82-2849-4835-a314-9182f2842317.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e3951a82-2849-4835-a314-9182f2842317.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e3951a82-2849-4835-a314-9182f2842317.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e3951a82-2849-4835-a314-9182f2842317.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e3951a82-2849-4835-a314-9182f2842317.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e3951a82-2849-4835-a314-9182f2842317.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e3951a82-2849-4835-a314-9182f2842317.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e3951a82-2849-4835-a314-9182f2842317.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="8cf6c66f-620f-479a-aac0-45c7d2deca53">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">16 aug</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 32 av 37      </span>
      </div>
</div>
      </div>

      <h2 class="headline">LISTA: Sommaren lever – utomhusscenerna vibrerar i både city och ända ut på Vinön</h2>

              <div class="excerpt">
          Örebrohelgen består inte bara av mat- och dryckesmarknad i Wadköping. Hela Örebro sjuder av liv....        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/helgens-basta-inte-behover-du-aka-till-lollapalooza-nar-vi-har-vinon-stadstradgarden-och-watt"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"35de8b3a-8ac5-4c75-8cc2-e401e9df5718","context":{"source":"Article list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="35de8b3a-8ac5-4c75-8cc2-e401e9df5718">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">27 jun</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 31 av 37      </span>
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/06c011b9-80d3-4dc3-aa0c-e7a19fe4747e.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/06c011b9-80d3-4dc3-aa0c-e7a19fe4747e.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/06c011b9-80d3-4dc3-aa0c-e7a19fe4747e.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/06c011b9-80d3-4dc3-aa0c-e7a19fe4747e.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/06c011b9-80d3-4dc3-aa0c-e7a19fe4747e.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/06c011b9-80d3-4dc3-aa0c-e7a19fe4747e.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/06c011b9-80d3-4dc3-aa0c-e7a19fe4747e.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/06c011b9-80d3-4dc3-aa0c-e7a19fe4747e.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/06c011b9-80d3-4dc3-aa0c-e7a19fe4747e.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/06c011b9-80d3-4dc3-aa0c-e7a19fe4747e.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/06c011b9-80d3-4dc3-aa0c-e7a19fe4747e.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/06c011b9-80d3-4dc3-aa0c-e7a19fe4747e.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/06c011b9-80d3-4dc3-aa0c-e7a19fe4747e.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/06c011b9-80d3-4dc3-aa0c-e7a19fe4747e.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="35de8b3a-8ac5-4c75-8cc2-e401e9df5718">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">27 jun</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 31 av 37      </span>
      </div>
</div>
      </div>

      <h2 class="headline">Helgens bästa: Inte behöver du åka till Lollapalooza när vi har Vinön, Stadsträdgården och Watt!</h2>

              <div class="excerpt">
          Här kommer en sista, fullmatad helgkoll innan vi tar sommaruppehåll. Spännande artister, folklig...        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/helgens-basta-kvinnlig-magi-en-oppnad-herrgard-och-hang-med-stina-ekblad-hemma-hos-carl-jan"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f3ba2ca0-1e69-4063-b78c-9ed2c2c9abcb","context":{"source":"Article list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Örebro kommun"
     data-uuid="f3ba2ca0-1e69-4063-b78c-9ed2c2c9abcb">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Örebro kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">20 jun</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 30 av 37      </span>
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/15fc2c23-49ef-43e2-a63c-ef552349da0a.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/15fc2c23-49ef-43e2-a63c-ef552349da0a.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/15fc2c23-49ef-43e2-a63c-ef552349da0a.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/15fc2c23-49ef-43e2-a63c-ef552349da0a.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/15fc2c23-49ef-43e2-a63c-ef552349da0a.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/15fc2c23-49ef-43e2-a63c-ef552349da0a.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/15fc2c23-49ef-43e2-a63c-ef552349da0a.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/15fc2c23-49ef-43e2-a63c-ef552349da0a.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/15fc2c23-49ef-43e2-a63c-ef552349da0a.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/15fc2c23-49ef-43e2-a63c-ef552349da0a.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/15fc2c23-49ef-43e2-a63c-ef552349da0a.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/15fc2c23-49ef-43e2-a63c-ef552349da0a.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/15fc2c23-49ef-43e2-a63c-ef552349da0a.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/15fc2c23-49ef-43e2-a63c-ef552349da0a.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Örebro kommun"
     data-uuid="f3ba2ca0-1e69-4063-b78c-9ed2c2c9abcb">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Örebro kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">20 jun</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 30 av 37      </span>
      </div>
</div>
      </div>

      <h2 class="headline">Helgens bästa: Kvinnlig magi, en öppnad herrgård och häng med Stina Ekblad hemma hos Carl Jan</h2>

              <div class="excerpt">
          En helg med mycket midsommar – men också en hel del annat. Dessutom bjuder vi på en liten hint om...        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/helgens-basta-omrostning-har-open-art-samma-plats-i-orebroarnas-hjartan-som-slottet-och-svampen"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"979a92ae-1d9d-47ed-b6af-8e86a8cd4356","context":{"source":"Article list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="979a92ae-1d9d-47ed-b6af-8e86a8cd4356">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">13 jun</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 29 av 37      </span>
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/0a194c56-df40-4b01-8330-4802062d9269.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/0a194c56-df40-4b01-8330-4802062d9269.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/0a194c56-df40-4b01-8330-4802062d9269.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/0a194c56-df40-4b01-8330-4802062d9269.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/0a194c56-df40-4b01-8330-4802062d9269.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/0a194c56-df40-4b01-8330-4802062d9269.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/0a194c56-df40-4b01-8330-4802062d9269.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/0a194c56-df40-4b01-8330-4802062d9269.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/0a194c56-df40-4b01-8330-4802062d9269.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/0a194c56-df40-4b01-8330-4802062d9269.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/0a194c56-df40-4b01-8330-4802062d9269.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/0a194c56-df40-4b01-8330-4802062d9269.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/0a194c56-df40-4b01-8330-4802062d9269.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/0a194c56-df40-4b01-8330-4802062d9269.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="979a92ae-1d9d-47ed-b6af-8e86a8cd4356">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">13 jun</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 29 av 37      </span>
      </div>
</div>
      </div>

      <h2 class="headline">Helgens bästa: Omröstning – har Open Art samma plats i örebroarnas hjärtan som Slottet och Svampen?</h2>

              <div class="excerpt">
          Vartannat år har örebroarna kommit att längta till sommaren av fler orsaker än värmen och...        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/helgens-basta-nystart-for-gamla-prisma-z-dans-och-startskott-for-open-art"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"995b8a75-3a01-4b02-8f38-b56fff6ce41c","context":{"source":"Article list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Örebro kommun"
     data-uuid="995b8a75-3a01-4b02-8f38-b56fff6ce41c">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Örebro kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 6 jun</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 28 av 37      </span>
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3f8d75c2-f644-43b9-8086-a739e4801aaf.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3f8d75c2-f644-43b9-8086-a739e4801aaf.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3f8d75c2-f644-43b9-8086-a739e4801aaf.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3f8d75c2-f644-43b9-8086-a739e4801aaf.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3f8d75c2-f644-43b9-8086-a739e4801aaf.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3f8d75c2-f644-43b9-8086-a739e4801aaf.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3f8d75c2-f644-43b9-8086-a739e4801aaf.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3f8d75c2-f644-43b9-8086-a739e4801aaf.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3f8d75c2-f644-43b9-8086-a739e4801aaf.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3f8d75c2-f644-43b9-8086-a739e4801aaf.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3f8d75c2-f644-43b9-8086-a739e4801aaf.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3f8d75c2-f644-43b9-8086-a739e4801aaf.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3f8d75c2-f644-43b9-8086-a739e4801aaf.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3f8d75c2-f644-43b9-8086-a739e4801aaf.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Örebro kommun"
     data-uuid="995b8a75-3a01-4b02-8f38-b56fff6ce41c">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Örebro kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 6 jun</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 28 av 37      </span>
      </div>
</div>
      </div>

      <h2 class="headline">Helgens bästa: Nystart för gamla Prisma, Z-dans och startskott för Open Art</h2>

              <div class="excerpt">
          Studenten, nationaldag, marknadsafton och invigning av Open Art – vilken vecka detta är! Mitt i...        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/helgens-basta-orebro-den-nya-klubbstaden-med-knapptyst-dansgolv-kringresande-cirkusklubb-och-en-dj-ande-hanna-jarver"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"67cdae16-71bd-4095-a586-89ceff3b1348","context":{"source":"Article list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Örebro kommun"
     data-uuid="67cdae16-71bd-4095-a586-89ceff3b1348">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Örebro kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">29 maj</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 27 av 37      </span>
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/0329e5d3-0dc1-4372-b6a9-8416785ad1ef.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/0329e5d3-0dc1-4372-b6a9-8416785ad1ef.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/0329e5d3-0dc1-4372-b6a9-8416785ad1ef.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/0329e5d3-0dc1-4372-b6a9-8416785ad1ef.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/0329e5d3-0dc1-4372-b6a9-8416785ad1ef.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/0329e5d3-0dc1-4372-b6a9-8416785ad1ef.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/0329e5d3-0dc1-4372-b6a9-8416785ad1ef.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/0329e5d3-0dc1-4372-b6a9-8416785ad1ef.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/0329e5d3-0dc1-4372-b6a9-8416785ad1ef.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/0329e5d3-0dc1-4372-b6a9-8416785ad1ef.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/0329e5d3-0dc1-4372-b6a9-8416785ad1ef.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/0329e5d3-0dc1-4372-b6a9-8416785ad1ef.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/0329e5d3-0dc1-4372-b6a9-8416785ad1ef.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/0329e5d3-0dc1-4372-b6a9-8416785ad1ef.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Örebro kommun"
     data-uuid="67cdae16-71bd-4095-a586-89ceff3b1348">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Örebro kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">29 maj</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 27 av 37      </span>
      </div>
</div>
      </div>

      <h2 class="headline">Helgens bästa: Örebro den nya klubbstaden – med knäpptyst dansgolv, kringresande cirkusklubb och en dj:ande Hanna Järver</h2>

              <div class="excerpt">
          Våren markerar inte bara slutspurten inför semestern, våren kryddas också av röda dagar. Både den...        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/helgens-basta-orebrohotellet-dar-de-alskar-plantor-stenmarck-och-anckarsvard"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b6b7f233-ee7e-4609-889a-b7586a7c7a45","context":{"source":"Article list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="b6b7f233-ee7e-4609-889a-b7586a7c7a45">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">23 maj</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 26 av 37      </span>
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/39fa091b-1b38-4d57-a1dc-60816a13ad20.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/39fa091b-1b38-4d57-a1dc-60816a13ad20.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/39fa091b-1b38-4d57-a1dc-60816a13ad20.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/39fa091b-1b38-4d57-a1dc-60816a13ad20.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/39fa091b-1b38-4d57-a1dc-60816a13ad20.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/39fa091b-1b38-4d57-a1dc-60816a13ad20.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/39fa091b-1b38-4d57-a1dc-60816a13ad20.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/39fa091b-1b38-4d57-a1dc-60816a13ad20.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/39fa091b-1b38-4d57-a1dc-60816a13ad20.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/39fa091b-1b38-4d57-a1dc-60816a13ad20.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/39fa091b-1b38-4d57-a1dc-60816a13ad20.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/39fa091b-1b38-4d57-a1dc-60816a13ad20.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/39fa091b-1b38-4d57-a1dc-60816a13ad20.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/39fa091b-1b38-4d57-a1dc-60816a13ad20.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="b6b7f233-ee7e-4609-889a-b7586a7c7a45">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">23 maj</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 26 av 37      </span>
      </div>
</div>
      </div>

      <h2 class="headline">Helgens bästa: Örebrohotellet där de älskar plantor, Stenmarck och Anckarsvärd</h2>

              <div class="excerpt">
          Mors dag ska förstås firas – men det händer betydligt mer helgen vecka 21. Ingen hinner allt, men...        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/helgens-basta-krogarna-tar-over-city-att-festa-mitt-pa-dagen-ar-det-nya-svarta-och-sa-en-konsert-pa-jiddisch"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"83b43f06-a0f0-41ab-8a31-efd948872cb8","context":{"source":"Article list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Örebro kommun"
     data-uuid="83b43f06-a0f0-41ab-8a31-efd948872cb8">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Örebro kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">16 maj</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 25 av 37      </span>
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2b8df4e8-49ce-4bf5-9b63-c8eb8e85b719.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2b8df4e8-49ce-4bf5-9b63-c8eb8e85b719.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2b8df4e8-49ce-4bf5-9b63-c8eb8e85b719.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2b8df4e8-49ce-4bf5-9b63-c8eb8e85b719.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2b8df4e8-49ce-4bf5-9b63-c8eb8e85b719.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2b8df4e8-49ce-4bf5-9b63-c8eb8e85b719.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2b8df4e8-49ce-4bf5-9b63-c8eb8e85b719.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2b8df4e8-49ce-4bf5-9b63-c8eb8e85b719.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2b8df4e8-49ce-4bf5-9b63-c8eb8e85b719.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2b8df4e8-49ce-4bf5-9b63-c8eb8e85b719.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2b8df4e8-49ce-4bf5-9b63-c8eb8e85b719.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2b8df4e8-49ce-4bf5-9b63-c8eb8e85b719.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2b8df4e8-49ce-4bf5-9b63-c8eb8e85b719.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2b8df4e8-49ce-4bf5-9b63-c8eb8e85b719.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Örebro kommun"
     data-uuid="83b43f06-a0f0-41ab-8a31-efd948872cb8">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Örebro kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">16 maj</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 25 av 37      </span>
      </div>
</div>
      </div>

      <h2 class="headline">Helgens bästa: Krogarna tar över city, att festa mitt på dagen är det nya svarta och så en konsert på jiddisch</h2>

              <div class="excerpt">
          Precis som i de flesta städer kämpar butikerna för att överleva medan restaurang- och...        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/helgens-basta-ny-krog-pa-stortorget-en-riktig-diva-och-stjarnornas-stjarna"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ba3b7178-17ab-4d09-bdac-c861148af394","context":{"source":"Article list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Örebro kommun"
     data-uuid="ba3b7178-17ab-4d09-bdac-c861148af394">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Örebro kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 9 maj</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 24 av 37      </span>
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/756f0e49-8453-471c-b29e-0e294324e7fc.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/756f0e49-8453-471c-b29e-0e294324e7fc.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/756f0e49-8453-471c-b29e-0e294324e7fc.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/756f0e49-8453-471c-b29e-0e294324e7fc.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/756f0e49-8453-471c-b29e-0e294324e7fc.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/756f0e49-8453-471c-b29e-0e294324e7fc.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/756f0e49-8453-471c-b29e-0e294324e7fc.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/756f0e49-8453-471c-b29e-0e294324e7fc.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/756f0e49-8453-471c-b29e-0e294324e7fc.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/756f0e49-8453-471c-b29e-0e294324e7fc.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/756f0e49-8453-471c-b29e-0e294324e7fc.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/756f0e49-8453-471c-b29e-0e294324e7fc.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/756f0e49-8453-471c-b29e-0e294324e7fc.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/756f0e49-8453-471c-b29e-0e294324e7fc.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Örebro kommun"
     data-uuid="ba3b7178-17ab-4d09-bdac-c861148af394">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Örebro kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 9 maj</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 24 av 37      </span>
      </div>
</div>
      </div>

      <h2 class="headline">Helgens bästa: Ny krog på Stortorget, en riktig diva och stjärnornas stjärna</h2>

              <div class="excerpt">
          Nej, du hinner inte gå på allt - men givetvis vill du hänga med i vad som händer! Här kommer din...        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/helgkollen-open-art-live-at-heart-eller-spangbergs-vad-definierar-egentligen-vart-orebro"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"03d05723-5fdb-4679-8e83-fb7313bc9b74","context":{"source":"Article list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Örebro kommun"
     data-uuid="03d05723-5fdb-4679-8e83-fb7313bc9b74">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Örebro kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 2 maj</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 23 av 37      </span>
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a087dda4-0189-4dcb-8956-d543cdf8d46f.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a087dda4-0189-4dcb-8956-d543cdf8d46f.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a087dda4-0189-4dcb-8956-d543cdf8d46f.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a087dda4-0189-4dcb-8956-d543cdf8d46f.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a087dda4-0189-4dcb-8956-d543cdf8d46f.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a087dda4-0189-4dcb-8956-d543cdf8d46f.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a087dda4-0189-4dcb-8956-d543cdf8d46f.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a087dda4-0189-4dcb-8956-d543cdf8d46f.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a087dda4-0189-4dcb-8956-d543cdf8d46f.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a087dda4-0189-4dcb-8956-d543cdf8d46f.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a087dda4-0189-4dcb-8956-d543cdf8d46f.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a087dda4-0189-4dcb-8956-d543cdf8d46f.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a087dda4-0189-4dcb-8956-d543cdf8d46f.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a087dda4-0189-4dcb-8956-d543cdf8d46f.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Örebro kommun"
     data-uuid="03d05723-5fdb-4679-8e83-fb7313bc9b74">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Örebro kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 2 maj</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 23 av 37      </span>
      </div>
</div>
      </div>

      <h2 class="headline">Helgkollen: Open Art, Live at heart eller Spångbergs – vad definierar egentligen vårt Örebro?</h2>

              <div class="excerpt">
          När det kommer till kultur är den officiella utsagan att Örebro är en konststad. Det är nog...        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/vinyler-star-for-helgens-tre-hojdpunkter-och-ratt-tid-for-ute-frimis-att-avlosa-ritz"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"60c0c3af-8802-4599-97a2-9a798bd63953","context":{"source":"Article list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Örebro kommun"
     data-uuid="60c0c3af-8802-4599-97a2-9a798bd63953">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Örebro kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">25 apr</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 22 av 37      </span>
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/559a4690-4319-4727-a055-0cdd4391a97b.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/559a4690-4319-4727-a055-0cdd4391a97b.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/559a4690-4319-4727-a055-0cdd4391a97b.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/559a4690-4319-4727-a055-0cdd4391a97b.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/559a4690-4319-4727-a055-0cdd4391a97b.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/559a4690-4319-4727-a055-0cdd4391a97b.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/559a4690-4319-4727-a055-0cdd4391a97b.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/559a4690-4319-4727-a055-0cdd4391a97b.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/559a4690-4319-4727-a055-0cdd4391a97b.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/559a4690-4319-4727-a055-0cdd4391a97b.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/559a4690-4319-4727-a055-0cdd4391a97b.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/559a4690-4319-4727-a055-0cdd4391a97b.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/559a4690-4319-4727-a055-0cdd4391a97b.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/559a4690-4319-4727-a055-0cdd4391a97b.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Örebro kommun"
     data-uuid="60c0c3af-8802-4599-97a2-9a798bd63953">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Örebro kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">25 apr</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 22 av 37      </span>
      </div>
</div>
      </div>

      <h2 class="headline">Vinyler står för helgens tre höjdpunkter – ”och rätt tid för ute-Frimis att avlösa Ritz”</h2>

              <div class="excerpt">
          En helg inklämd mellan påsk och valborg bjuder ändå på massor att göra. Allt är som det brukar i...        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/helgkollen-har-ar-klubbarna-som-vill-sla-sig-in-i-pasktraditionen-musik-for-rannstenen"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"60a31519-cb87-43f3-bb60-e5bb0bf02845","context":{"source":"Article list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="60a31519-cb87-43f3-bb60-e5bb0bf02845">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">18 apr</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 21 av 37      </span>
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/294496fd-b17a-4121-bb0a-636f0d337321.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/294496fd-b17a-4121-bb0a-636f0d337321.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/294496fd-b17a-4121-bb0a-636f0d337321.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/294496fd-b17a-4121-bb0a-636f0d337321.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/294496fd-b17a-4121-bb0a-636f0d337321.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/294496fd-b17a-4121-bb0a-636f0d337321.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/294496fd-b17a-4121-bb0a-636f0d337321.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/294496fd-b17a-4121-bb0a-636f0d337321.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/294496fd-b17a-4121-bb0a-636f0d337321.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/294496fd-b17a-4121-bb0a-636f0d337321.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/294496fd-b17a-4121-bb0a-636f0d337321.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/294496fd-b17a-4121-bb0a-636f0d337321.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/294496fd-b17a-4121-bb0a-636f0d337321.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/294496fd-b17a-4121-bb0a-636f0d337321.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="60a31519-cb87-43f3-bb60-e5bb0bf02845">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">18 apr</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 21 av 37      </span>
      </div>
</div>
      </div>

      <h2 class="headline">Helgkollen: Här är klubbarna som vill slå sig in i påsktraditionen – ”Musik för rännstenen”</h2>

              <div class="excerpt">
          Påsken är nog en av få högtidshelger som (ännu!) inte är knuten till någon stor krog-, ute- eller...        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/helgkoll-ordvitsa-pa-puben-som-en-gotebo-orebroare"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5f6e0eb8-7844-4bc8-b77e-6f6b5b881f9c","context":{"source":"Article list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Krönika"
     data-uuid="5f6e0eb8-7844-4bc8-b77e-6f6b5b881f9c">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Krönika</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">11 apr</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 20 av 37      </span>
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2695faff-a041-472a-aa36-50fe636747bf.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2695faff-a041-472a-aa36-50fe636747bf.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2695faff-a041-472a-aa36-50fe636747bf.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2695faff-a041-472a-aa36-50fe636747bf.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2695faff-a041-472a-aa36-50fe636747bf.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2695faff-a041-472a-aa36-50fe636747bf.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2695faff-a041-472a-aa36-50fe636747bf.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2695faff-a041-472a-aa36-50fe636747bf.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2695faff-a041-472a-aa36-50fe636747bf.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2695faff-a041-472a-aa36-50fe636747bf.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2695faff-a041-472a-aa36-50fe636747bf.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2695faff-a041-472a-aa36-50fe636747bf.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2695faff-a041-472a-aa36-50fe636747bf.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2695faff-a041-472a-aa36-50fe636747bf.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Krönika"
     data-uuid="5f6e0eb8-7844-4bc8-b77e-6f6b5b881f9c">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Krönika</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">11 apr</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 20 av 37      </span>
      </div>
</div>
      </div>

      <h2 class="headline">Helgkoll: Ordvitsa på puben som en götebo...örebroare?</h2>

              <div class="excerpt">
          Dags att ta helg vecka 15 – och vi tar en titt på utbudet av kultur &amp; nöje, frågesporter och...        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/helgkollen-uteserveringspremiaren-ar-innerstans-vartecken-rosta-pa-orebros-basta-uteservering"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"087dd492-5a10-4f2b-bbf6-a3dd11179b10","context":{"source":"Article list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Örebro Kommun"
     data-uuid="087dd492-5a10-4f2b-bbf6-a3dd11179b10">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Örebro Kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 4 apr</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 19 av 37      </span>
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a18c4ff2-c55e-4234-bdae-78e1da72e41f.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a18c4ff2-c55e-4234-bdae-78e1da72e41f.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a18c4ff2-c55e-4234-bdae-78e1da72e41f.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a18c4ff2-c55e-4234-bdae-78e1da72e41f.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a18c4ff2-c55e-4234-bdae-78e1da72e41f.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a18c4ff2-c55e-4234-bdae-78e1da72e41f.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a18c4ff2-c55e-4234-bdae-78e1da72e41f.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a18c4ff2-c55e-4234-bdae-78e1da72e41f.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a18c4ff2-c55e-4234-bdae-78e1da72e41f.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a18c4ff2-c55e-4234-bdae-78e1da72e41f.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a18c4ff2-c55e-4234-bdae-78e1da72e41f.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a18c4ff2-c55e-4234-bdae-78e1da72e41f.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a18c4ff2-c55e-4234-bdae-78e1da72e41f.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a18c4ff2-c55e-4234-bdae-78e1da72e41f.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Örebro Kommun"
     data-uuid="087dd492-5a10-4f2b-bbf6-a3dd11179b10">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Örebro Kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 4 apr</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 19 av 37      </span>
      </div>
</div>
      </div>

      <h2 class="headline">Helgkollen: Uteserveringspremiären är innerstans vårtecken – rösta på Örebros bästa uteservering</h2>

              <div class="excerpt">
          Säkert ser våra listor över årets bästa händelser olika ut. Men jag skulle gissa att en gemensam...        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/helgkoll-nar-tva-krockar-och-blir-ett-en-plotslig-win-win-i-orebros-nojesliv"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9b711590-3c4d-4247-9f9a-938f6e2e336c","context":{"source":"Article list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Örebro kommun"
     data-uuid="9b711590-3c4d-4247-9f9a-938f6e2e336c">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Örebro kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">28 mar</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 18 av 37      </span>
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/59a614dc-1826-47ac-9851-ec791ac85896.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/59a614dc-1826-47ac-9851-ec791ac85896.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/59a614dc-1826-47ac-9851-ec791ac85896.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/59a614dc-1826-47ac-9851-ec791ac85896.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/59a614dc-1826-47ac-9851-ec791ac85896.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/59a614dc-1826-47ac-9851-ec791ac85896.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/59a614dc-1826-47ac-9851-ec791ac85896.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/59a614dc-1826-47ac-9851-ec791ac85896.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/59a614dc-1826-47ac-9851-ec791ac85896.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/59a614dc-1826-47ac-9851-ec791ac85896.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/59a614dc-1826-47ac-9851-ec791ac85896.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/59a614dc-1826-47ac-9851-ec791ac85896.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/59a614dc-1826-47ac-9851-ec791ac85896.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/59a614dc-1826-47ac-9851-ec791ac85896.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Örebro kommun"
     data-uuid="9b711590-3c4d-4247-9f9a-938f6e2e336c">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Örebro kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">28 mar</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 18 av 37      </span>
      </div>
</div>
      </div>

      <h2 class="headline">Helgkoll: När två krockar och blir ett – en plötslig win-win i Örebros nöjesliv</h2>

              <div class="excerpt">
          Hittar du inget på hemmaplan som faller dig i smaken helgen vecka 13 – då kan det vara dags att...        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/helgkoll-sa-har-kandisarna-overlistat-oss-i-publiken-de-staende-ovationernas-regel"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"cb2de88f-5690-455b-9c4d-f61e543739cc","context":{"source":"Article list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Örebro Kommun"
     data-uuid="cb2de88f-5690-455b-9c4d-f61e543739cc">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Örebro Kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">21 mar</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 17 av 37      </span>
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/115c3da9-193f-4b91-9546-233f6aa3488b.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/115c3da9-193f-4b91-9546-233f6aa3488b.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/115c3da9-193f-4b91-9546-233f6aa3488b.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/115c3da9-193f-4b91-9546-233f6aa3488b.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/115c3da9-193f-4b91-9546-233f6aa3488b.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/115c3da9-193f-4b91-9546-233f6aa3488b.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/115c3da9-193f-4b91-9546-233f6aa3488b.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/115c3da9-193f-4b91-9546-233f6aa3488b.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/115c3da9-193f-4b91-9546-233f6aa3488b.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/115c3da9-193f-4b91-9546-233f6aa3488b.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/115c3da9-193f-4b91-9546-233f6aa3488b.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/115c3da9-193f-4b91-9546-233f6aa3488b.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/115c3da9-193f-4b91-9546-233f6aa3488b.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/115c3da9-193f-4b91-9546-233f6aa3488b.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Örebro Kommun"
     data-uuid="cb2de88f-5690-455b-9c4d-f61e543739cc">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Örebro Kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">21 mar</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 17 av 37      </span>
      </div>
</div>
      </div>

      <h2 class="headline">Helgkoll: Så har kändisarna överlistat oss i publiken – ”De stående ovationernas regel”</h2>

              <div class="excerpt">
          Minns ni när applåderna – de stående ovationerna, busvisslingarna – var våra, publikens, verktyg...        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/helgkoll-inga-fel-att-vara-plus-eller-plusplus-pa-orebrokrogen"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"0c4b61cd-7f90-4db0-b262-507d33829df9","context":{"source":"Article list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="0c4b61cd-7f90-4db0-b262-507d33829df9">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">14 mar</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 16 av 37      </span>
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6be18cfc-4092-4328-892a-f55ef4b7fc4f.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6be18cfc-4092-4328-892a-f55ef4b7fc4f.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6be18cfc-4092-4328-892a-f55ef4b7fc4f.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6be18cfc-4092-4328-892a-f55ef4b7fc4f.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6be18cfc-4092-4328-892a-f55ef4b7fc4f.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6be18cfc-4092-4328-892a-f55ef4b7fc4f.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6be18cfc-4092-4328-892a-f55ef4b7fc4f.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6be18cfc-4092-4328-892a-f55ef4b7fc4f.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6be18cfc-4092-4328-892a-f55ef4b7fc4f.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6be18cfc-4092-4328-892a-f55ef4b7fc4f.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6be18cfc-4092-4328-892a-f55ef4b7fc4f.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6be18cfc-4092-4328-892a-f55ef4b7fc4f.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6be18cfc-4092-4328-892a-f55ef4b7fc4f.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6be18cfc-4092-4328-892a-f55ef4b7fc4f.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="0c4b61cd-7f90-4db0-b262-507d33829df9">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">14 mar</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 16 av 37      </span>
      </div>
</div>
      </div>

      <h2 class="headline">Helgkoll: Inga fel att vara plus eller plusplus på Örebrokrogen</h2>

              <div class="excerpt">
          Vi tar en titt på fenomenet som förkortas FOMO och en utvikning om kodspråk för ålder. För nu är...        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/biggo-kingen-och-brolle-gor-upp-i-orebro-rosta-ar-du-lag-beatles-eller-lag-elvis"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"59bbae47-e1a4-4dbe-be59-bdfc204544cc","context":{"source":"Article list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Örebro Kommun"
     data-uuid="59bbae47-e1a4-4dbe-be59-bdfc204544cc">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Örebro Kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 7 mar</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 15 av 37      </span>
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d68570d7-709b-42d9-930b-f05d95c8f45b.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d68570d7-709b-42d9-930b-f05d95c8f45b.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d68570d7-709b-42d9-930b-f05d95c8f45b.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d68570d7-709b-42d9-930b-f05d95c8f45b.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d68570d7-709b-42d9-930b-f05d95c8f45b.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d68570d7-709b-42d9-930b-f05d95c8f45b.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d68570d7-709b-42d9-930b-f05d95c8f45b.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d68570d7-709b-42d9-930b-f05d95c8f45b.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d68570d7-709b-42d9-930b-f05d95c8f45b.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d68570d7-709b-42d9-930b-f05d95c8f45b.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d68570d7-709b-42d9-930b-f05d95c8f45b.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d68570d7-709b-42d9-930b-f05d95c8f45b.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d68570d7-709b-42d9-930b-f05d95c8f45b.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d68570d7-709b-42d9-930b-f05d95c8f45b.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Örebro Kommun"
     data-uuid="59bbae47-e1a4-4dbe-be59-bdfc204544cc">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Örebro Kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 7 mar</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 15 av 37      </span>
      </div>
</div>
      </div>

      <h2 class="headline">Biggo, Kingen och Brolle gör upp i Örebro – rösta: Är du lag-Beatles eller lag-Elvis? </h2>

              <div class="excerpt">
          Uppdaterat: ”Ljuva 60-tal” på Hjalmar Bergmanteatern på fredag kväll har blivit inställt med...        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/helgkoll-sex-heta-man-i-orebro-vem-valjer-du"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e907124b-d7a1-4775-956e-14cba54d749d","context":{"source":"Article list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Örebro Kommun"
     data-uuid="e907124b-d7a1-4775-956e-14cba54d749d">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Örebro Kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">28 feb</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 14 av 37      </span>
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/434398d9-fffa-498e-ad8b-159bc4ba5525.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/434398d9-fffa-498e-ad8b-159bc4ba5525.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/434398d9-fffa-498e-ad8b-159bc4ba5525.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/434398d9-fffa-498e-ad8b-159bc4ba5525.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/434398d9-fffa-498e-ad8b-159bc4ba5525.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/434398d9-fffa-498e-ad8b-159bc4ba5525.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/434398d9-fffa-498e-ad8b-159bc4ba5525.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/434398d9-fffa-498e-ad8b-159bc4ba5525.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/434398d9-fffa-498e-ad8b-159bc4ba5525.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/434398d9-fffa-498e-ad8b-159bc4ba5525.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/434398d9-fffa-498e-ad8b-159bc4ba5525.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/434398d9-fffa-498e-ad8b-159bc4ba5525.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/434398d9-fffa-498e-ad8b-159bc4ba5525.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/434398d9-fffa-498e-ad8b-159bc4ba5525.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Örebro Kommun"
     data-uuid="e907124b-d7a1-4775-956e-14cba54d749d">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Örebro Kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">28 feb</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 14 av 37      </span>
      </div>
</div>
      </div>

      <h2 class="headline">Helgkoll: Sex heta män i Örebro – vem väljer du?</h2>

              <div class="excerpt">
          Den här veckan tar vi en titt på kidults, vuxenpoäng och att mogna som människa när en hel radda...        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/helgkollen-krogkonsten-och-de-intima-spelningarna-bidrar-ocksa-till-orebro-citys-forvandling"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"932c2608-34c7-4957-9aea-00a5faaa1af7","context":{"source":"Article list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Örebro Kommun"
     data-uuid="932c2608-34c7-4957-9aea-00a5faaa1af7">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Örebro Kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">21 feb</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 13 av 37      </span>
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/f306c82c-2752-4b88-a64a-eb67da6d8177.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/f306c82c-2752-4b88-a64a-eb67da6d8177.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f306c82c-2752-4b88-a64a-eb67da6d8177.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f306c82c-2752-4b88-a64a-eb67da6d8177.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f306c82c-2752-4b88-a64a-eb67da6d8177.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f306c82c-2752-4b88-a64a-eb67da6d8177.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f306c82c-2752-4b88-a64a-eb67da6d8177.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/f306c82c-2752-4b88-a64a-eb67da6d8177.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/f306c82c-2752-4b88-a64a-eb67da6d8177.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f306c82c-2752-4b88-a64a-eb67da6d8177.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f306c82c-2752-4b88-a64a-eb67da6d8177.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f306c82c-2752-4b88-a64a-eb67da6d8177.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f306c82c-2752-4b88-a64a-eb67da6d8177.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f306c82c-2752-4b88-a64a-eb67da6d8177.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Örebro Kommun"
     data-uuid="932c2608-34c7-4957-9aea-00a5faaa1af7">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Örebro Kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">21 feb</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 13 av 37      </span>
      </div>
</div>
      </div>

      <h2 class="headline">Helgkollen: Krogkonsten och de intima spelningarna bidrar också till Örebro citys förvandling</h2>

              <div class="excerpt">
          Varje vecka står Helgkollen inför samma (lyx)problem: Så mycket händer i Örebro hela tiden, hur...        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/helgkoll-halla-orebroare-var-har-du-gomt-din-inre-gnallspik"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"0118adf3-f9ba-4517-b3d8-7599ec8d9657","context":{"source":"Article list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Örebro Kommun"
     data-uuid="0118adf3-f9ba-4517-b3d8-7599ec8d9657">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Örebro Kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">14 feb</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 12 av 37      </span>
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c375fd1d-7b3a-42d2-a3d7-c9c8bb2962af.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c375fd1d-7b3a-42d2-a3d7-c9c8bb2962af.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c375fd1d-7b3a-42d2-a3d7-c9c8bb2962af.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c375fd1d-7b3a-42d2-a3d7-c9c8bb2962af.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c375fd1d-7b3a-42d2-a3d7-c9c8bb2962af.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c375fd1d-7b3a-42d2-a3d7-c9c8bb2962af.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c375fd1d-7b3a-42d2-a3d7-c9c8bb2962af.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c375fd1d-7b3a-42d2-a3d7-c9c8bb2962af.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c375fd1d-7b3a-42d2-a3d7-c9c8bb2962af.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c375fd1d-7b3a-42d2-a3d7-c9c8bb2962af.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c375fd1d-7b3a-42d2-a3d7-c9c8bb2962af.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c375fd1d-7b3a-42d2-a3d7-c9c8bb2962af.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c375fd1d-7b3a-42d2-a3d7-c9c8bb2962af.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c375fd1d-7b3a-42d2-a3d7-c9c8bb2962af.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Örebro Kommun"
     data-uuid="0118adf3-f9ba-4517-b3d8-7599ec8d9657">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Örebro Kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">14 feb</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 12 av 37      </span>
      </div>
</div>
      </div>

      <h2 class="headline">Helgkoll: Hallå örebroare – var har du gömt din inre gnällspik?</h2>

              <div class="excerpt">
          På senare tid har alla arrangemang jag gått på slutat likadant: Publiken applåderar och ställer...        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/helgkollen-ar-orebroarna-oberorda-av-den-oroliga-kulturframtid-som-lurar-runt-hornet"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"05e12326-ce0f-4ab3-b1eb-f6a4599eb1d0","context":{"source":"Article list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Örebro Kommun"
     data-uuid="05e12326-ce0f-4ab3-b1eb-f6a4599eb1d0">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Örebro Kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 7 feb</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 11 av 37      </span>
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/b50312bb-6290-4996-809b-4a20a55dafce.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b50312bb-6290-4996-809b-4a20a55dafce.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b50312bb-6290-4996-809b-4a20a55dafce.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b50312bb-6290-4996-809b-4a20a55dafce.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b50312bb-6290-4996-809b-4a20a55dafce.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b50312bb-6290-4996-809b-4a20a55dafce.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b50312bb-6290-4996-809b-4a20a55dafce.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/b50312bb-6290-4996-809b-4a20a55dafce.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b50312bb-6290-4996-809b-4a20a55dafce.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b50312bb-6290-4996-809b-4a20a55dafce.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b50312bb-6290-4996-809b-4a20a55dafce.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b50312bb-6290-4996-809b-4a20a55dafce.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b50312bb-6290-4996-809b-4a20a55dafce.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b50312bb-6290-4996-809b-4a20a55dafce.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Örebro Kommun"
     data-uuid="05e12326-ce0f-4ab3-b1eb-f6a4599eb1d0">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Örebro Kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 7 feb</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 11 av 37      </span>
      </div>
</div>
      </div>

      <h2 class="headline">Helgkollen: Är örebroarna oberörda av den oroliga kulturframtid som lurar runt hörnet?</h2>

              <div class="excerpt">
          I fjol förskräcktes vi över Ulf Kristerssons (M) arrogans när han under sitt besök på Folk och...        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/helgkoll-nu-marks-det-att-kultur-och-nojesaret-tagit-fart-addera-lite-schlager-krydda-pa-det"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"41bf28f3-7b6c-4bb1-b262-45971ef831b6","context":{"source":"Article list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="41bf28f3-7b6c-4bb1-b262-45971ef831b6">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">31 jan</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 10 av 37      </span>
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a9364943-cc12-4980-8453-c7396e91f014.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a9364943-cc12-4980-8453-c7396e91f014.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a9364943-cc12-4980-8453-c7396e91f014.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a9364943-cc12-4980-8453-c7396e91f014.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a9364943-cc12-4980-8453-c7396e91f014.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a9364943-cc12-4980-8453-c7396e91f014.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a9364943-cc12-4980-8453-c7396e91f014.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a9364943-cc12-4980-8453-c7396e91f014.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a9364943-cc12-4980-8453-c7396e91f014.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a9364943-cc12-4980-8453-c7396e91f014.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a9364943-cc12-4980-8453-c7396e91f014.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a9364943-cc12-4980-8453-c7396e91f014.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a9364943-cc12-4980-8453-c7396e91f014.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a9364943-cc12-4980-8453-c7396e91f014.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="41bf28f3-7b6c-4bb1-b262-45971ef831b6">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">31 jan</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 10 av 37      </span>
      </div>
</div>
      </div>

      <h2 class="headline">Helgkoll: Nu märks det att kultur- och nöjesåret tagit fart  – addera lite schlager-krydda på det</h2>

              <div class="excerpt">
          I helgen saknas varken spännande konstrundor, påkostade shower eller lokal musik. Kultur- och...        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/helgkollen-har-stalls-konsten-emot-musiken-i-en-tavling-om-publiken"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"02a41cd8-b97b-477e-88c5-f2280aa9c5c1","context":{"source":"Article list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="02a41cd8-b97b-477e-88c5-f2280aa9c5c1">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">24 jan</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 9 av 37      </span>
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e450381c-ac16-4188-bb64-1c65e9b15fc2.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e450381c-ac16-4188-bb64-1c65e9b15fc2.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e450381c-ac16-4188-bb64-1c65e9b15fc2.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e450381c-ac16-4188-bb64-1c65e9b15fc2.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e450381c-ac16-4188-bb64-1c65e9b15fc2.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e450381c-ac16-4188-bb64-1c65e9b15fc2.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e450381c-ac16-4188-bb64-1c65e9b15fc2.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e450381c-ac16-4188-bb64-1c65e9b15fc2.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e450381c-ac16-4188-bb64-1c65e9b15fc2.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e450381c-ac16-4188-bb64-1c65e9b15fc2.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e450381c-ac16-4188-bb64-1c65e9b15fc2.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e450381c-ac16-4188-bb64-1c65e9b15fc2.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e450381c-ac16-4188-bb64-1c65e9b15fc2.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e450381c-ac16-4188-bb64-1c65e9b15fc2.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="02a41cd8-b97b-477e-88c5-f2280aa9c5c1">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">24 jan</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 9 av 37      </span>
      </div>
</div>
      </div>

      <h2 class="headline">Helgkollen: Här ställs konsten emot musiken i en tävling om publiken  </h2>

              <div class="excerpt">
          Den här helgen kan Örebro län stoltsera med musik från snart sagt alla genrer. Nåväl, åtminstone...        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/helgkollen-utestallena-i-orebro-precis-som-okanda-djur"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c468c8ed-80a7-406a-a1e6-c54e665f79ef","context":{"source":"Article list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="c468c8ed-80a7-406a-a1e6-c54e665f79ef">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">17 jan</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 8 av 37      </span>
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/34fc5d39-cf70-4e87-b0a7-a0a01fab2a67.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/34fc5d39-cf70-4e87-b0a7-a0a01fab2a67.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/34fc5d39-cf70-4e87-b0a7-a0a01fab2a67.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/34fc5d39-cf70-4e87-b0a7-a0a01fab2a67.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/34fc5d39-cf70-4e87-b0a7-a0a01fab2a67.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/34fc5d39-cf70-4e87-b0a7-a0a01fab2a67.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/34fc5d39-cf70-4e87-b0a7-a0a01fab2a67.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/34fc5d39-cf70-4e87-b0a7-a0a01fab2a67.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/34fc5d39-cf70-4e87-b0a7-a0a01fab2a67.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/34fc5d39-cf70-4e87-b0a7-a0a01fab2a67.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/34fc5d39-cf70-4e87-b0a7-a0a01fab2a67.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/34fc5d39-cf70-4e87-b0a7-a0a01fab2a67.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/34fc5d39-cf70-4e87-b0a7-a0a01fab2a67.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/34fc5d39-cf70-4e87-b0a7-a0a01fab2a67.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="c468c8ed-80a7-406a-a1e6-c54e665f79ef">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">17 jan</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 8 av 37      </span>
      </div>
</div>
      </div>

      <h2 class="headline">Helgkollen: Uteställena i Örebro – precis som okända djur</h2>

              <div class="excerpt">
          Häromdagen pratade vi på redaktionen om nya tillskott i Örebros stadskärna. Kollegan Helène hade...        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/helgkollen-nu-ar-oxveckorna-har-basta-sattet-att-motivera-nagot-nagon"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"fa0c68f1-ab43-4f86-9182-508d738990f3","context":{"source":"Article list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="fa0c68f1-ab43-4f86-9182-508d738990f3">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">10 jan</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 7 av 37      </span>
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3beffcb3-fa1b-44e5-8823-0bb44c837f8c.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3beffcb3-fa1b-44e5-8823-0bb44c837f8c.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3beffcb3-fa1b-44e5-8823-0bb44c837f8c.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3beffcb3-fa1b-44e5-8823-0bb44c837f8c.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3beffcb3-fa1b-44e5-8823-0bb44c837f8c.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3beffcb3-fa1b-44e5-8823-0bb44c837f8c.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3beffcb3-fa1b-44e5-8823-0bb44c837f8c.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3beffcb3-fa1b-44e5-8823-0bb44c837f8c.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3beffcb3-fa1b-44e5-8823-0bb44c837f8c.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3beffcb3-fa1b-44e5-8823-0bb44c837f8c.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3beffcb3-fa1b-44e5-8823-0bb44c837f8c.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3beffcb3-fa1b-44e5-8823-0bb44c837f8c.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3beffcb3-fa1b-44e5-8823-0bb44c837f8c.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3beffcb3-fa1b-44e5-8823-0bb44c837f8c.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="fa0c68f1-ab43-4f86-9182-508d738990f3">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">10 jan</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 7 av 37      </span>
      </div>
</div>
      </div>

      <h2 class="headline">Helgkollen: Nu är oxveckorna här – bästa sättet att motivera något, någon?</h2>

              <div class="excerpt">
          Perioden efter Trettonhelgen och en bit in i det nya året kallas för oxveckorna. Det här är...        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/helgkollen-folkmusik-hyllas-x-2-och-sa-kan-du-nynna-vill-ha-dej-och-festa-som-gatsby"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ceab1992-ee7a-4d18-8942-0109847f43ff","context":{"source":"Article list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Örebro Kommun"
     data-uuid="ceab1992-ee7a-4d18-8942-0109847f43ff">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Örebro Kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 3 jan</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 6 av 37      </span>
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/8dd2b19a-1af6-4579-8d30-fe4cb9559c23.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/8dd2b19a-1af6-4579-8d30-fe4cb9559c23.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8dd2b19a-1af6-4579-8d30-fe4cb9559c23.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8dd2b19a-1af6-4579-8d30-fe4cb9559c23.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8dd2b19a-1af6-4579-8d30-fe4cb9559c23.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8dd2b19a-1af6-4579-8d30-fe4cb9559c23.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8dd2b19a-1af6-4579-8d30-fe4cb9559c23.jpg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/8dd2b19a-1af6-4579-8d30-fe4cb9559c23.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/8dd2b19a-1af6-4579-8d30-fe4cb9559c23.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8dd2b19a-1af6-4579-8d30-fe4cb9559c23.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8dd2b19a-1af6-4579-8d30-fe4cb9559c23.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8dd2b19a-1af6-4579-8d30-fe4cb9559c23.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8dd2b19a-1af6-4579-8d30-fe4cb9559c23.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8dd2b19a-1af6-4579-8d30-fe4cb9559c23.jpg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Örebro Kommun"
     data-uuid="ceab1992-ee7a-4d18-8942-0109847f43ff">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Örebro Kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 3 jan</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 6 av 37      </span>
      </div>
</div>
      </div>

      <h2 class="headline">Helgkollen: Folkmusik hyllas x 2 – och så kan du nynna "Vill ha dej" och festa som Gatsby</h2>

              <div class="excerpt">
          Efter jul och nyår kommer en helg då många helt enkelt passar på att pausa, ta det lugnt och...        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/helgkollen-krogarna-tar-over-som-nyarsfestfixare"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"35e4e555-43ed-49e0-86c4-6f36cb930402","context":{"source":"Article list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="35e4e555-43ed-49e0-86c4-6f36cb930402">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">28 dec 2018</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 5 av 37      </span>
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/bed08595-f4a5-41ef-85d0-63b51a46e411.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/bed08595-f4a5-41ef-85d0-63b51a46e411.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/bed08595-f4a5-41ef-85d0-63b51a46e411.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/bed08595-f4a5-41ef-85d0-63b51a46e411.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/bed08595-f4a5-41ef-85d0-63b51a46e411.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/bed08595-f4a5-41ef-85d0-63b51a46e411.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/bed08595-f4a5-41ef-85d0-63b51a46e411.jpg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/bed08595-f4a5-41ef-85d0-63b51a46e411.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/bed08595-f4a5-41ef-85d0-63b51a46e411.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/bed08595-f4a5-41ef-85d0-63b51a46e411.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/bed08595-f4a5-41ef-85d0-63b51a46e411.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/bed08595-f4a5-41ef-85d0-63b51a46e411.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/bed08595-f4a5-41ef-85d0-63b51a46e411.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/bed08595-f4a5-41ef-85d0-63b51a46e411.jpg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="35e4e555-43ed-49e0-86c4-6f36cb930402">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">28 dec 2018</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 5 av 37      </span>
      </div>
</div>
      </div>

      <h2 class="headline">Helgkollen: Krogarna tar över som nyårsfestfixare</h2>

              <div class="excerpt">
          Nyårsafton är sedan gammalt omgärdad med samma problematik; hur gör man för att skapa festen som...        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/helgkoll-korer-erbjuder-julefrid-sen-kan-du-se-jarver-atervanda-till-satin-klubba-med-lance-hedman-eller-lata-timo-tolka-julen"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d16b66eb-9f90-49a4-8d71-6678135f30db","context":{"source":"Article list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="d16b66eb-9f90-49a4-8d71-6678135f30db">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">20 dec 2018</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 4 av 37      </span>
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/733b3516-bfd3-40b8-b116-41d396e383a4.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/733b3516-bfd3-40b8-b116-41d396e383a4.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/733b3516-bfd3-40b8-b116-41d396e383a4.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/733b3516-bfd3-40b8-b116-41d396e383a4.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/733b3516-bfd3-40b8-b116-41d396e383a4.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/733b3516-bfd3-40b8-b116-41d396e383a4.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/733b3516-bfd3-40b8-b116-41d396e383a4.jpg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/733b3516-bfd3-40b8-b116-41d396e383a4.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/733b3516-bfd3-40b8-b116-41d396e383a4.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/733b3516-bfd3-40b8-b116-41d396e383a4.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/733b3516-bfd3-40b8-b116-41d396e383a4.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/733b3516-bfd3-40b8-b116-41d396e383a4.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/733b3516-bfd3-40b8-b116-41d396e383a4.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/733b3516-bfd3-40b8-b116-41d396e383a4.jpg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="d16b66eb-9f90-49a4-8d71-6678135f30db">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">20 dec 2018</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 4 av 37      </span>
      </div>
</div>
      </div>

      <h2 class="headline">Helgkoll: Körer erbjuder julefrid – sen kan du se Järver återvända till Satin, klubba med Lance Hedman eller låta Timo tolka julen</h2>

              <div class="excerpt">
          Jul, jul strålande jul – i helgen är det dags att få till den där sista julstämningen. För många...        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/helgkollen-kulturarbetare-eller-valgorare-maste-konstnarer-och-artister-stalla-upp-gratis"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"af4c6a97-d9db-4682-a6f9-62f037c99f50","context":{"source":"Article list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Örebro Kommun"
     data-uuid="af4c6a97-d9db-4682-a6f9-62f037c99f50">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Örebro Kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">13 dec 2018</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 3 av 37      </span>
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/9d7182ea-8f5d-494e-ab0d-6fb8462df5bc.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/9d7182ea-8f5d-494e-ab0d-6fb8462df5bc.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9d7182ea-8f5d-494e-ab0d-6fb8462df5bc.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9d7182ea-8f5d-494e-ab0d-6fb8462df5bc.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9d7182ea-8f5d-494e-ab0d-6fb8462df5bc.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9d7182ea-8f5d-494e-ab0d-6fb8462df5bc.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9d7182ea-8f5d-494e-ab0d-6fb8462df5bc.jpg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/9d7182ea-8f5d-494e-ab0d-6fb8462df5bc.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/9d7182ea-8f5d-494e-ab0d-6fb8462df5bc.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9d7182ea-8f5d-494e-ab0d-6fb8462df5bc.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9d7182ea-8f5d-494e-ab0d-6fb8462df5bc.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9d7182ea-8f5d-494e-ab0d-6fb8462df5bc.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9d7182ea-8f5d-494e-ab0d-6fb8462df5bc.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9d7182ea-8f5d-494e-ab0d-6fb8462df5bc.jpg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Örebro Kommun"
     data-uuid="af4c6a97-d9db-4682-a6f9-62f037c99f50">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Örebro Kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">13 dec 2018</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 3 av 37      </span>
      </div>
</div>
      </div>

      <h2 class="headline">Helgkollen: Kulturarbetare eller välgörare – måste konstnärer och artister ställa upp gratis?</h2>

              <div class="excerpt">
          Med mindre än två veckor kvar till jul rasar välgörenhetskampanjerna runt om oss. Den här veckan...        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/helgkollen-party-med-mange-miller-eller-mono-eller-varfor-inte-massive-attack-med-kammarorkestern"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"48fe519f-dc26-433c-a0c8-d6b96642cfa1","context":{"source":"Article list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Örebro Kommun"
     data-uuid="48fe519f-dc26-433c-a0c8-d6b96642cfa1">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Örebro Kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 6 dec 2018</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 2 av 37      </span>
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/f271cc01-41d4-4850-b799-362fcdee407c.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/f271cc01-41d4-4850-b799-362fcdee407c.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f271cc01-41d4-4850-b799-362fcdee407c.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f271cc01-41d4-4850-b799-362fcdee407c.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f271cc01-41d4-4850-b799-362fcdee407c.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f271cc01-41d4-4850-b799-362fcdee407c.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f271cc01-41d4-4850-b799-362fcdee407c.jpg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/f271cc01-41d4-4850-b799-362fcdee407c.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/f271cc01-41d4-4850-b799-362fcdee407c.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f271cc01-41d4-4850-b799-362fcdee407c.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f271cc01-41d4-4850-b799-362fcdee407c.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f271cc01-41d4-4850-b799-362fcdee407c.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f271cc01-41d4-4850-b799-362fcdee407c.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f271cc01-41d4-4850-b799-362fcdee407c.jpg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Örebro Kommun"
     data-uuid="48fe519f-dc26-433c-a0c8-d6b96642cfa1">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Örebro Kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 6 dec 2018</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 2 av 37      </span>
      </div>
</div>
      </div>

      <h2 class="headline">Helgkollen: Party med Mange, Miller, eller Mono – eller varför inte Massive Attack med Kammarorkestern?</h2>

              <div class="excerpt">
          Finns det någon månad då människor är mer upptagna än i december?Det avskräcker inte länets...        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/helgkollen-hela-helgen-uppdelad-i-lyxiga-temalistor-en-tidlos-trend"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"fe18fdb4-2262-4c49-85e4-1e88e72cedec","context":{"source":"Article list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Örebro Kommun"
     data-uuid="fe18fdb4-2262-4c49-85e4-1e88e72cedec">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Örebro Kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">29 nov 2018</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 1 av 37      </span>
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e7ffff641db7b1adca7997f2a78607a5b33b5ded.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e7ffff641db7b1adca7997f2a78607a5b33b5ded.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e7ffff641db7b1adca7997f2a78607a5b33b5ded.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e7ffff641db7b1adca7997f2a78607a5b33b5ded.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e7ffff641db7b1adca7997f2a78607a5b33b5ded.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e7ffff641db7b1adca7997f2a78607a5b33b5ded.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e7ffff641db7b1adca7997f2a78607a5b33b5ded.jpg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e7ffff641db7b1adca7997f2a78607a5b33b5ded.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e7ffff641db7b1adca7997f2a78607a5b33b5ded.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e7ffff641db7b1adca7997f2a78607a5b33b5ded.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e7ffff641db7b1adca7997f2a78607a5b33b5ded.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e7ffff641db7b1adca7997f2a78607a5b33b5ded.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e7ffff641db7b1adca7997f2a78607a5b33b5ded.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e7ffff641db7b1adca7997f2a78607a5b33b5ded.jpg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Örebro Kommun"
     data-uuid="fe18fdb4-2262-4c49-85e4-1e88e72cedec">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Örebro Kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">29 nov 2018</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 1 av 37      </span>
      </div>
</div>
      </div>

      <h2 class="headline">Helgkollen: Hela helgen uppdelad i lyxiga temalistor – en tidlös trend </h2>

              <div class="excerpt">
          En odiskutabel favorit i nästan varje människohjärta är listan. Listan är inte något som trendar...        </div>
          </div>
  </div>
</a>
        </div>

  <a
  class="teaser teaser-small native-ad hidden legacy-ad"
  href="/artikel/"
  target="_blank"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"native","context":{"source":"Unknown"}}'
  data-type="article-page"
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline"></h2>

              <div class="excerpt">
          content        </div>
          </div>
  </div>
</a>
      </div>
</div>


    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/na-se-ansvarig-utgivare">	      <p>Kontakta ansvarig utgivare</p>
	    </a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/na-nerikes-allehanda">Kundservice</a></li>
	  	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
	  	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
	  	  	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-na-och-mittmedia">	      Om <span itemprop="brand">Nerikes Allehanda</span>
	    </a>	  </li>
	  <li><a href="/info/sa-hanterar-mittmedia-personuppgifter">Om personuppgifter och cookies</a></li>
	  <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-na-se">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	  	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#741a0d1c1100341a155a0711"><span class="__cf_email__" data-cfemail="deb0a7b6bbaa9eb0bff0adbb">[email&#160;protected]</span></a></li>
	  	  	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+4619155055">019 - 15 50 55</a></li>
	  	  	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med NA</a></li>
	  	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	  	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#aac4d3c2cfdeeac4cb84d9cf"><span class="__cf_email__" data-cfemail="781601101d0c381619560b1d">[email&#160;protected]</span></a></li>
	  	  	    <li><strong>Telefon</strong><br/><a href="tel:+4619155055">019 - 15 50 55</a></li>
	  	  	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med NA</a></li>
	  	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>


  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/assets/application-636bb08583f0b6fe7daa7978259201305866abb2f56cd303a86bf746d543e6de.js"></script>

    

  <div class="ad-placement hidden ">
      <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_5c81e47babbfeeafa2d91e087c892707"
                       data-layout="inbed_1"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "inbed_1",
                                      placementDiv: document.getElementById("ad_5c81e47babbfeeafa2d91e087c892707"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

</body>
</html>
