<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="uESQo5O1s8Q3iet6o-MjzJLb1aSGoXJjzdjyt6aphwQ" />

    <meta name="description" content="Närhet, trygghet och tillit. Dans kan ge många positiva känslor men också få oss känna ängslan...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script>window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"25263020","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":5,"applicationTime":142,"agent":""}</script>
<script>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</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="na.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.na.se/artikel/orebro-kommun/forskning-i-orebro-dans-utan-speglar-ger-nya-insikter-och-sundare-kroppsuppfattning-kande-valdig-befrielse" />
  <meta property="og:title"           content="Forskning i Örebro – dans utan speglar ger nya insikter och sundare kroppsuppfattning: ”Kände väldig befrielse” " />
  <meta property="og:image"           content="https://bildix.mmcloud.se/bildix/api/images/b5598311-4134-4905-9ced-5b0f4193b0b1.jpeg?fit=crop&amp;w=1200" />
    <meta property="og:description"     content="Närhet, trygghet och tillit. Dans kan ge många positiva känslor men också få oss känna ängslan...">
    <meta property="fb:pages" content="327986101144" />
    <meta property="fb:pages" content="189716811118729" />
    <meta property="fb:pages" content="589517081116766" />
    <meta property="fb:pages" content="473246696061468" />
    <meta property="fb:pages" content="1494824244111282" />
    <meta property="fb:pages" content="992778327456059" />
  <!-- end Facebook meta -->

  <meta property="article:section" content="Örebro kommun" />
<meta property="article:published_time" content="2019-04-09 11:03:03 +0200" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/na/apple-touch-icon-2fc68d39a4d527532ffe1e50d6a442b3000c6739b97097599502b2d28c8b1515.png">
  <link rel="icon" type="image/png" href="/assets/sites/na/favicon-32x32-e722b3e1716ed24fdc323c7a3fddaa8f422c9037567ac43f6df82578a8a24a30.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/na/favicon-16x16-57814889ee83033af250e56f1b43f109db5c8758d34a059b10cf34c9a5d15871.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/na/safari-pinned-tab-8fb3ce2126c388e81bfbf50485b8e36ecf34e673c2fcceafbd63baaad84bf16e.svg" color="#00497F">
  <link rel="shortcut icon" href="/assets/sites/na/favicon-218f664625af1815c7c303e54548b8823420a8aa6b526c4d5fe85ac35e6c89ca.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#00497F">
    <meta name="apple-itunes-app" content="app-id=449134868">

  <link rel="alternate" type="application/rss+xml" title="na.se RSS" href="/feed" />

  <title>Forskning i Örebro – dans utan speglar ger nya insikter och sundare kroppsuppfattning: ”Kände väldig befrielse” </title>
  <script>
  window.sparrow = window.sparrow || {"ads":{"adsQueue":[],"headerBidding":{"bidders":{"panorama":[{"bidder":"adformConcept","params":{"mid":"588607","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554976"}},{"bidder":"appnexus","params":{"placementId":"12958519"}},{"bidder":"appnexusXhb","params":{"placementId":"13640779"}},{"bidder":"appnexusPhb","params":{"placementId":"14026822"}},{"bidder":"criteo","params":{"zoneId":773672}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":608962,"sizes":[78]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133426,"zoneId":641212,"sizes":[78]}}],"box":[{"bidder":"adformConcept","params":{"mid":"588605","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554977"}},{"bidder":"appnexus","params":{"placementId":"12958512"}},{"bidder":"appnexusXhb","params":{"placementId":"13844295"}},{"bidder":"appnexusPhb","params":{"placementId":"14026824"}},{"bidder":"criteo","params":{"zoneId":773673}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":608960,"sizes":[32]}},{"bidder":"rubiconself","params":{"accountId":16276,"siteId":133426,"zoneId":641212,"sizes":[32,15]}}],"mobile":[{"bidder":"adformConcept","params":{"mid":"588603","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554978"}},{"bidder":"appnexus","params":{"placementId":"12940174"}},{"bidder":"appnexusXhb","params":{"placementId":"13844266"}},{"bidder":"appnexusPhb","params":{"placementId":"14026823"}},{"bidder":"criteo","params":{"zoneId":785392}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115150,"zoneId":610274,"sizes":[72]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133426,"zoneId":641212,"sizes":[72]}}]},"cpmSettings":{"adformConcept":75,"adformSelf":90,"appnexus":90,"appnexusXhb":100,"criteo":100,"livewrapped":100,"pubmaticAdapt":75,"pubmaticSelf":90,"rubiconLeeads":57.5,"rubiconSelf":87.5},"timedOut":{},"adLimit":15},"googleDfp":{"targetingCategories":["Kultur \u0026 nöje","Dans","Modern dans","Vetenskap \u0026 teknologi","Akademisk forskning","Livsstil \u0026 fritid","Motion \u0026 hälsa","Vetenskaplig rapport"],"base":{"publisher_id":"88606851","box":{"name":"dfp_na_box","size":[250,360]},"dfp_family_big":{"name":"dfp_na_familj_desktop","size":[980,300]},"dfp_family_small":{"name":"dfp_na_familj_mobilt","size":[320,300]},"dfp_lunchguide":{"name":"dfp_na_lunchguide_desktop","size":[290,69]},"mittjobb_big":{"name":"dfp_na_mittjobb_desktop","size":[250,360]},"mittjobb_small":{"name":"dfp_na_mittjobb_mobilt","size":[320,320]},"mobile":{"name":"dfp_na_mobilt","size":[320,320]},"panorama":{"name":"dfp_na_panorama","size":[980,240]},"theme_1":{"name":"dfp_na_tema1_desktop","size":[290,69]},"theme_2":{"name":"dfp_na_tema2_desktop","size":[290,69]}}},"smartclip":{"adCallId":78960},"sunt":{"enabled":true}},"analytics":{"user_events_2":{"enabled":true,"track_link_clicks":true,"url":"https://ues.mmcloud.se/api/v1/events"},"user_events_3":{"enabled":true,"track_link_clicks":true,"track_page_views":true,"url":"https://uesng.mmcloud.se/api/v1/events"},"hotjar":{"siteId":1050692}},"article":{"bylines":[{"email":"magnus.borjesson@mittmedia.se","name":"Magnus Börjesson","phone":"019-15 50 67"}],"categories":["Kultur \u0026 nöje","Dans","Modern dans","Vetenskap \u0026 teknologi","Akademisk forskning","Livsstil \u0026 fritid","Motion \u0026 hälsa","Vetenskaplig rapport"],"id":"a8df0986-fa94-475c-8400-106aad5cd52e","premium":true},"notifications":{"highlights":{"allaNyheterEndDate":"2019-01-23","articleEndDate":"2019-01-14"}},"nps":{"endDate":"2018-12-26"},"page":{"actionName":"show_by_slug","contentKeywords":["na.se","kultur \u0026 noje","dans","modern dans","vetenskap \u0026 teknologi","akademisk forskning","livsstil \u0026 fritid","motion \u0026 halsa","vetenskaplig rapport","orebro universitet gih","na","print","kulturred","plus","article"],"contentStates":["open","soft_locked"],"controllerName":"articles","premiumLevel":"plus","sectionTitle":null,"statusCode":200,"type":"article"},"site":{"domain":"na.se","environment":"production","id":"NA"},"triggerbee":{"siteId":793790},"user":{"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]},"public":{}};
</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.na.se","site_title":"na.se","site_description":"na.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.na.se","site_id":"NA","view_ads":"true","everysport_api_key":"503b8a85949ee54873f9bc4ca9dd236c","section":null,"city":"Örebro"};
  window.content_keywords = ["na.se","kultur \u0026 noje","dans","modern dans","vetenskap \u0026 teknologi","akademisk forskning","livsstil \u0026 fritid","motion \u0026 halsa","vetenskaplig rapport","orebro universitet gih","na","print","kulturred","plus","article"];
  window.user = {"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]}; 
</script>

  <link rel="preload" href="https://www.na.se/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.na.se/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.na.se/assets/Duplex_Sans_Web-Bold-94696061689b874304f2238c2e72538696b12082dd138874adff67452596d19b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.na.se/assets/Duplex_Sans_Web-Semibold-4757c90cbb8cc37fb629e1562495b6ac605ff945e0320cfb060c9d6b11705eca.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.na.se/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.na.se/assets/mittmedia-site-icons-52a4341971e27852945e9d7eee216faaac40e2c7c2901ccef4afe7e0c668e52d.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.na.se/assets/icomoon-f3aca772f592d5cfb42cfb3b1854a16420aef7226f187b4f10f6181339b197e5.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();
     });
  </script>

  <link rel="stylesheet" media="all" href="/assets/na/application-73b9973dce8be8826de7946de924b427f87d0d2023cf2655684ff6ad5b41c5d0.css" />
  <script src="/packs/js/application-6a1954b3f9ae5eaad12a.js" async="async"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="yD5KXd4BakDXgSumfseI505Wg2mf9vfp5XYafE9KFu8o5N5qx/v4D+pjZ4e2hFHTSYfPuQgDYbpGqWr1XRdD+w==" />

  <script async src="https://cdn.brandmetrics.com/survey/script/1593aa7541e54b87892b13b1fce96d06.js"></script>
</head>

<body class="na articles show_by_slug">
  <script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="/assets/leeads_takeover/leeads_takeover-357189ba4b8ddffdae990b6e1338bda448082ffdf42ae73cf14459f780443d08.js"></script><script>
  window.sparrow_leeads_takeover.init(6549482,
                                      6549481,
                                      910393);
</script>

    <script async src="https://na.ecsanalytics.com/js/09cm25/ecanalytics.js"></script>

  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Tisdag  9 april</div>
    <div class="topmenu_dropdown_navigation">
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="http://annonswebb.mittmedia.se/na"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>
              Företagsannonser            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://www.lasarshoppen.se/"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>
              Läsarshoppen            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
                    <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
          </div>
          <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
      </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
                              <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss              </a>
            </li>
                                        <li class="nav-divider"></li>
                                        <li class=" ">
              <a href="/skicka-in-insandare-debatt" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare              </a>
            </li>
                                        <li class=" ">
              <a href="/skicka-in-foreningsrapport" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in en föreningsrapport"}}'>
                Skicka in en föreningsrapport              </a>
            </li>
                                        <li class=" ">
              <a href="/skicka-in-foreningsnytt" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in till föreningsnytt"}}'>
                Skicka in till föreningsnytt              </a>
            </li>
                                        <li class=" ">
              <a href="/idag-spalten" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in till Idag-spalten"}}'>
                Skicka in till Idag-spalten              </a>
            </li>
                        </ul>
    </div>
  </div>
</div>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://kundservice.mittmedia.se/na-nerikes-allehanda"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>
              Kundservice            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://kund.mittmedia.se/paket/na"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>
              Bli kund            </a>
                  </div>
          </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
              <a href="/"><img src="/assets/sites/na/main-logo-fb0cb36e0f3169247f484657b2943d186fc4dfeb2c63f3e939b32b01dc7d9b99.svg" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div class="dropdown_menu inline menu-item-epaper">
                <a href=https://etidning.na.se
                   class="menu-item-text-label">
                  E-tidning
                </a>
              </div>
              <div class="dropdown_menu inline menu-item-top-menu-search">
                <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <label for="m-search-toggle" class="top-menu-circle m-icon-clean-search"></label>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
        <div class="query-wrapper">
          <input type="search" name="q" class="search_input" placeholder="Sök på Nerikes Allehanda">
          <button class="inline submit-search">Sök</button>
        </div>
      </form>
    </div>
  </div>
</div>

              </div>
              <div class="inline menu-item-log-in dropdown_menu">
                <div class="dropdown_outer">
                  <div class="dropdown_activator activator_on_color">
                    <a href="/logga-in"><span class="top-menu-circle m-icon-account-without-ring"></span></a>
                   </div>
                </div>
              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Nerikes Allehanda huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
            <li class="navigation-item">        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start        </a>
      </li>                <li class="navigation-item">        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter        </a>
      </li>                <li class="navigation-item">        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport        </a>
      </li>                <li class="navigation-item">        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj        </a>
      </li>                <li class="navigation-item">        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion        </a>
      </li>                <li class="navigation-item">        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur        </a>
      </li>                <li class="navigation-item">        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv        </a>
      </li>                <li class="navigation-item">        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls        </a>
      </li>                  </ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Nerikes Allehanda alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">      Start    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Förstasidan"}}'>
    <a href="/" class="item" data-section-name="/" target="_self">      Förstasidan    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"TV"}}'>
    <a href="/tv" class="item" data-section-name="/tv" target="_self">      TV    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">      Blåljus    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trafik"}}'>
    <a href="/trafik" class="item" data-section-name="/trafik" target="_self">      Trafik    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Politikerbloggar"}}'>
    <a href="http://blogg.mittmedia.se/#ort/alla/#kategori/nas-politikerbloggar" class="item" data-section-name="http://blogg.mittmedia.se/#ort/alla/#kategori/nas-politikerbloggar" target="_self">      Politikerbloggar    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nyheter"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla" target="_self">      Nyheter    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">      Alla nyheter    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Örebro"}}'>
    <a href="/orebro" class="item" data-section-name="/orebro" target="_self">      Örebro    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Askersund"}}'>
    <a href="/askersund" class="item" data-section-name="/askersund" target="_self">      Askersund    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Degerfors"}}'>
    <a href="/degerfors" class="item" data-section-name="/degerfors" target="_self">      Degerfors    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Hallsberg"}}'>
    <a href="/hallsberg" class="item" data-section-name="/hallsberg" target="_self">      Hallsberg    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nora"}}'>
    <a href="/nora" class="item" data-section-name="/nora" target="_self">      Nora    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Hällefors"}}'>
    <a href="/hallefors" class="item" data-section-name="/hallefors" target="_self">      Hällefors    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Karlskoga"}}'>
    <a href="/karlskoga" class="item" data-section-name="/karlskoga" target="_self">      Karlskoga    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kumla"}}'>
    <a href="/kumla" class="item" data-section-name="/kumla" target="_self">      Kumla    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Laxå"}}'>
    <a href="/laxa" class="item" data-section-name="/laxa" target="_self">      Laxå    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lekeberg"}}'>
    <a href="/lekeberg" class="item" data-section-name="/lekeberg" target="_self">      Lekeberg    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lindesberg"}}'>
    <a href="/lindesberg" class="item" data-section-name="/lindesberg" target="_self">      Lindesberg    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ljusnarsberg"}}'>
    <a href="/ljusnarsberg" class="item" data-section-name="/ljusnarsberg" target="_self">      Ljusnarsberg    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">      Sport    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">      All sport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Livesport"}}'>
    <a href="/livesport" class="item" data-section-name="/livesport" target="_self">      Livesport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"F1"}}'>
    <a href="/f1" class="item" data-section-name="/f1" target="_self">      F1    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Örebro SK"}}'>
    <a href="/orebro-sk" class="item" data-section-name="/orebro-sk" target="_self">      Örebro SK    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kif Örebro"}}'>
    <a href="/kif-orebro" class="item" data-section-name="/kif-orebro" target="_self">      Kif Örebro    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fotboll"}}'>
    <a href="/fotboll" class="item" data-section-name="/fotboll" target="_self">      Fotboll    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Futsal"}}'>
    <a href="/futsal" class="item" data-section-name="/futsal" target="_self">      Futsal    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Örebro Hockey"}}'>
    <a href="/orebro-hockey" class="item" data-section-name="/orebro-hockey" target="_self">      Örebro Hockey    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ishockey"}}'>
    <a href="/ishockey" class="item" data-section-name="/ishockey" target="_self">      Ishockey    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bandypuls"}}'>
    <a href="http://www.bandypuls.se" class="item" data-section-name="http://www.bandypuls.se" target="_blank">      Bandypuls    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Speedway"}}'>
    <a href="/speedway" class="item" data-section-name="/speedway" target="_self">      Speedway    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Am. Fotboll"}}'>
    <a href="/am-fotboll" class="item" data-section-name="/am-fotboll" target="_self">      Am. Fotboll    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Volleyboll"}}'>
    <a href="/volleyboll" class="item" data-section-name="/volleyboll" target="_self">      Volleyboll    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Innebandy"}}'>
    <a href="/innebandy" class="item" data-section-name="/innebandy" target="_self">      Innebandy    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Handboll"}}'>
    <a href="/handboll" class="item" data-section-name="/handboll" target="_self">      Handboll    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Hästsport"}}'>
    <a href="/hastsport" class="item" data-section-name="/hastsport" target="_self">      Hästsport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Motorsport"}}'>
    <a href="/motorsport" class="item" data-section-name="/motorsport" target="_self">      Motorsport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sportkrönikor"}}'>
    <a href="/sportkronikor" class="item" data-section-name="/sportkronikor" target="_self">      Sportkrönikor    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarsport"}}'>
    <a href="/skicka-in-lasarsport" class="item" data-section-name="/skicka-in-lasarsport" target="_self">      Läsarsport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Spelprogram &amp; Tabeller"}}'>
    <a href="/tabeller" class="item" data-section-name="/tabeller" target="_self">      Spelprogram & Tabeller    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/familj" target="_self">      Familj    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="/familj" class="item" data-section-name="/familj" target="_self">      Familjeannonser    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Släkt &amp; vänner"}}'>
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner" target="_self">      Släkt & vänner    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">      Opinion    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">      All Opinion    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ledare"}}'>
    <a href="/ledare" class="item" data-section-name="/ledare" target="_self">      Ledare    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinionspodden"}}'>
    <a href="http://blogg.mittmedia.se/opinionspodden/" class="item" data-section-name="http://blogg.mittmedia.se/opinionspodden/" target="_blank">      Opinionspodden    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"S-krönika"}}'>
    <a href="/s-kronika" class="item" data-section-name="/s-kronika" target="_self">      S-krönika    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Debatt"}}'>
    <a href="/debatt" class="item" data-section-name="/debatt" target="_self">      Debatt    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="/insandare" class="item" data-section-name="/insandare" target="_self">      Insändare    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Gästkrönika"}}'>
    <a href="/gastkronika" class="item" data-section-name="/gastkronika" target="_self">      Gästkrönika    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje &amp; Kultur"}}'>
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur" target="_self">      Nöje & Kultur    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Nöje &amp; Kultur"}}'>
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur" target="_self">      All Nöje & Kultur    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Recenserat"}}'>
    <a href="/recenserat" class="item" data-section-name="/recenserat" target="_self">      Recenserat    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lunchkollen"}}'>
    <a href="/lunchkollen" class="item" data-section-name="/lunchkollen" target="_self">      Lunchkollen    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Open Art"}}'>
    <a href="/open-art" class="item" data-section-name="/open-art" target="_self">      Open Art    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">      Näringsliv    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">      Allt Näringsliv    </a>      </ul>
        <li class="nav-item has-children column large-third highlight-bostadspuls"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bostadspuls"}}'>
    <a href="#" class="parent section-title" data-section-name="/bostadspuls" target="_self">      Bostadspuls    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Bostad"}}'>
    <a href="/bostadspuls" class="item" data-section-name="/bostadspuls" target="_self">      All Bostad    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">      Mer    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nostalgi"}}'>
    <a href="/nostalgi" class="item" data-section-name="/nostalgi" target="_self">      Nostalgi    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Krönikor"}}'>
    <a href="/kronikor" class="item" data-section-name="/kronikor" target="_self">      Krönikor    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bostad"}}'>
    <a href="/bostad" class="item" data-section-name="/bostad" target="_self">      Bostad    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bloggar"}}'>
    <a href="http://blogg.mittmedia.se/" class="item" data-section-name="http://blogg.mittmedia.se/" target="_blank">      Bloggar    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://na.lokus.se/" class="item" data-section-name="http://na.lokus.se/" target="_blank">      Lokus Köp & Sälj    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://na.mittjobb.se" class="item" data-section-name="http://na.mittjobb.se" target="_blank">      MittJobb    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skicka in till Idag-spalten"}}'>
    <a href="/idag-spalten" class="item" data-section-name="/idag-spalten" target="_self">      Skicka in till Idag-spalten    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarshoppen"}}'>
    <a href="https://www.lasarshoppen.se" class="item" data-section-name="https://www.lasarshoppen.se" target="_blank">      Läsarshoppen    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Annonsera"}}'>
    <a href="#" class="parent section-title" data-section-name="/#" target="_self">      Annonsera    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://na.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusna" class="item" data-section-name="http://na.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusna" target="_blank">      Lokus Köp & Sälj    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="https://kundservice.mittmedia.se/na-nerikes-allehanda/annonsera/familjeannonser" class="item" data-section-name="https://kundservice.mittmedia.se/na-nerikes-allehanda/annonsera/familjeannonser" target="_blank">      Familjeannonser    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://na.mittjobb.se" class="item" data-section-name="http://na.mittjobb.se" target="_blank">      MittJobb    </a>      </ul>
  </ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/"><img src="/assets/sites/na/main-logo-fb0cb36e0f3169247f484657b2943d186fc4dfeb2c63f3e939b32b01dc7d9b99.svg" /></a>
          </div>
          <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <div class="menu-item-top-menu-account-small menu-item-log-in dropdown_menu inline">
            <div class="dropdown_outer">
              <div class="dropdown_activator activator_on_color scribe-tracked">
                <a class="top-menu-circle-small" href="/logga-in"><span class="top-menu-circle m-icon-account-without-ring"></span></a>
              </div>
            </div>
          </div>
      </div>
    </div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Nerikes Allehanda huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
            <li class="navigation-item">        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start        </a>
      </li>                <li class="navigation-item">        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter        </a>
      </li>                <li class="navigation-item">        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport        </a>
      </li>                <li class="navigation-item">        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj        </a>
      </li>                <li class="navigation-item">        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion        </a>
      </li>                <li class="navigation-item">        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur        </a>
      </li>                <li class="navigation-item">        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv        </a>
      </li>                <li class="navigation-item">        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls        </a>
      </li>                  </ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
                <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
                  <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
                  <a href="https://etidning.na.se" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
                  <a href="http://annonswebb.mittmedia.se/na" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
                  <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
                  <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
                  <a href="/skicka-in-insandare-debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in en föreningsrapport"}}'>
                  <a href="/skicka-in-foreningsrapport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in en föreningsrapport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till föreningsnytt"}}'>
                  <a href="/skicka-in-foreningsnytt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in till föreningsnytt</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till Idag-spalten"}}'>
                  <a href="/idag-spalten" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in till Idag-spalten</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
                  <a href="https://kundservice.mittmedia.se/na-nerikes-allehanda" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
                  <a href="https://kund.mittmedia.se/paket/na" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
                  <a href="/" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Förstasidan</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
                  <a href="/tv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">TV</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
                  <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Blåljus</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
                  <a href="/trafik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trafik</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Politikerbloggar"}}'>
                  <a href="http://blogg.mittmedia.se/#ort/alla/#kategori/nas-politikerbloggar" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Politikerbloggar</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nyheter          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
                  <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Örebro"}}'>
                  <a href="/orebro" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Örebro</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Askersund"}}'>
                  <a href="/askersund" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Askersund</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Degerfors"}}'>
                  <a href="/degerfors" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Degerfors</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hallsberg"}}'>
                  <a href="/hallsberg" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Hallsberg</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nora"}}'>
                  <a href="/nora" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nora</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hällefors"}}'>
                  <a href="/hallefors" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Hällefors</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Karlskoga"}}'>
                  <a href="/karlskoga" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Karlskoga</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kumla"}}'>
                  <a href="/kumla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Kumla</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Laxå"}}'>
                  <a href="/laxa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Laxå</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lekeberg"}}'>
                  <a href="/lekeberg" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Lekeberg</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lindesberg"}}'>
                  <a href="/lindesberg" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Lindesberg</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ljusnarsberg"}}'>
                  <a href="/ljusnarsberg" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ljusnarsberg</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
                  <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Livesport"}}'>
                  <a href="/livesport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Livesport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"F1"}}'>
                  <a href="/f1" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">F1</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Örebro SK"}}'>
                  <a href="/orebro-sk" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Örebro SK</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kif Örebro"}}'>
                  <a href="/kif-orebro" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Kif Örebro</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
                  <a href="/fotboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Futsal"}}'>
                  <a href="/futsal" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Futsal</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Örebro Hockey"}}'>
                  <a href="/orebro-hockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Örebro Hockey</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
                  <a href="/ishockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
                  <a href="http://www.bandypuls.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bandypuls</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Speedway"}}'>
                  <a href="/speedway" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Speedway</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Am. Fotboll"}}'>
                  <a href="/am-fotboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Am. Fotboll</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Volleyboll"}}'>
                  <a href="/volleyboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Volleyboll</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Innebandy"}}'>
                  <a href="/innebandy" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Innebandy</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Handboll"}}'>
                  <a href="/handboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Handboll</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hästsport"}}'>
                  <a href="/hastsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Hästsport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motorsport"}}'>
                  <a href="/motorsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Motorsport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sportkrönikor"}}'>
                  <a href="/sportkronikor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Sportkrönikor</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarsport"}}'>
                  <a href="/skicka-in-lasarsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarsport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
                  <a href="/tabeller" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
                  <a href="/familj" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
                  <a href="/slakt-och-vanner" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
                  <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare"}}'>
                  <a href="/ledare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinionspodden"}}'>
                  <a href="http://blogg.mittmedia.se/opinionspodden/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Opinionspodden</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"S-krönika"}}'>
                  <a href="/s-kronika" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">S-krönika</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
                  <a href="/debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
                  <a href="/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Gästkrönika"}}'>
                  <a href="/gastkronika" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Gästkrönika</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
                  <a href="/all-noje-och-kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Recenserat"}}'>
                  <a href="/recenserat" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Recenserat</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lunchkollen"}}'>
                  <a href="/lunchkollen" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Lunchkollen</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Open Art"}}'>
                  <a href="/open-art" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Open Art</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
                  <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item highlight-bostadspuls"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostadspuls"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Bostadspuls          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Bostad"}}'>
                  <a href="/bostadspuls" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Bostad</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
                  <a href="/nostalgi" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
                  <a href="/kronikor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Krönikor</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostad"}}'>
                  <a href="/bostad" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Bostad</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
                  <a href="http://blogg.mittmedia.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
                  <a href="http://na.lokus.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
                  <a href="http://na.mittjobb.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till Idag-spalten"}}'>
                  <a href="/idag-spalten" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in till Idag-spalten</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
                  <a href="https://www.lasarshoppen.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
                  <a href="http://na.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusna" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
                  <a href="https://kundservice.mittmedia.se/na-nerikes-allehanda/annonsera/familjeannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
                  <a href="http://na.mittjobb.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
              </li>
      </ul>
              </li>
      </ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
</div>

    <div class="main-wrapper">
        <div class="article-wrapper main-article"
        data-uuid="a8df0986-fa94-475c-8400-106aad5cd52e"
        data-content-states="open,soft_locked"
        data-keywords="na.se,kultur &amp; noje,dans,modern dans,vetenskap &amp; teknologi,akademisk forskning,livsstil &amp; fritid,motion &amp; halsa,vetenskaplig rapport,orebro universitet gih,na,print,kulturred,plus,article"
        data-premium-level="plus"
        itemscope itemtype="http://schema.org/NewsArticle">
      <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
          <meta itemprop="url" content="https://www.na.se//assets/sites/na/site-logo-fallback-6a64abe3334f40765e6042770bb19e08f367a65d79275244d5e2c9218cb31df2.png ">
          <meta itemprop="width" content="180">
          <meta itemprop="height" content="75">
        </div>
        <meta itemprop="name" content="Nerikes Allehanda">
      </div>
      <meta itemprop="datePublished" content="2019-04-09">
      <meta itemprop="image" content="https://bildix.mmcloud.se/bildix/api/images/b5598311-4134-4905-9ced-5b0f4193b0b1.jpeg?fit=crop&amp;w=1200">

      <div class="row unpadded">
        <div class="column large-three-quarters">
          
        </div>
      </div>
    <div class="row unpadded">
      <div class="column large-three-quarters medium-full">
          <div class="article-meta"
     data-main-category="Örebro kommun"
     data-uuid="a8df0986-fa94-475c-8400-106aad5cd52e">
  <div class="article-meta-left">
          <span class="soft-unlocked premium-label m-icon-plus"></span>
      <span class="soft-unlocked vignette">Provläs till 12:03</span>
      </div>
  <div class="article-meta-right">
      </div>
</div>

        <h1 itemprop="headline">Forskning i Örebro – dans utan speglar ger nya insikter och sundare kroppsuppfattning: ”Kände väldig befrielse” </h1>
        <div class="extended-headline">
    <div class="article-actions actions-divider">
    <a href="https://twitter.com/intent/tweet?text=Forskning%20i%20%C3%96rebro%20%E2%80%93%20dans%20utan%20speglar%20ger%20nya%20insikter%20och%20sundare%20kroppsuppfattning:%20%E2%80%9DK%C3%A4nde%20v%C3%A4ldig%20befrielse%E2%80%9D%20&url=https://www.na.se/artikel/orebro-kommun/forskning-i-orebro-dans-utan-speglar-ger-nya-insikter-och-sundare-kroppsuppfattning-kande-valdig-befrielse"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="a8df0986-fa94-475c-8400-106aad5cd52e"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>
  <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=N%C3%A4rhet%2C+trygghet+och+tillit.+Dans+kan+ge+m%C3%A5nga+positiva+k%C3%A4nslor+men+ocks%C3%A5+f%C3%A5+oss+k%C3%A4nna+%C3%A4ngslan...&p%5Btitle%5D=Forskning%2520i%2520%25C3%2596rebro%2520%25E2%2580%2593%2520dans%2520utan%2520speglar%2520ger%2520nya%2520insikter%2520och%2520sundare%2520kroppsuppfattning%3A%2520%25E2%2580%259DK%25C3%25A4nde%2520v%25C3%25A4ldig%2520befrielse%25E2%2580%259D%2520&p%5Burl%5D=https%3A%2F%2Fwww.na.se%2Fartikel%2Forebro-kommun%2Fforskning-i-orebro-dans-utan-speglar-ger-nya-insikter-och-sundare-kroppsuppfattning-kande-valdig-befrielse&s=100&t=Forskning%2520i%2520%25C3%2596rebro%2520%25E2%2580%2593%2520dans%2520utan%2520speglar%2520ger%2520nya%2520insikter%2520och%2520sundare%2520kroppsuppfattning%3A%2520%25E2%2580%259DK%25C3%25A4nde%2520v%25C3%25A4ldig%2520befrielse%25E2%2580%259D%2520&u=https%3A%2F%2Fwww.na.se%2Fartikel%2Forebro-kommun%2Fforskning-i-orebro-dans-utan-speglar-ger-nya-insikter-och-sundare-kroppsuppfattning-kande-valdig-befrielse"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="a8df0986-fa94-475c-8400-106aad5cd52e"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>
  <div class="social-stat-count-container">
    <div class="social-stat-count social-stat-share" data-show-share-count="https://www.na.se/artikel/orebro-kommun/forskning-i-orebro-dans-utan-speglar-ger-nya-insikter-och-sundare-kroppsuppfattning-kande-valdig-befrielse">0</div>
    <div class="social-stat-label social-stat-share">delningar</div>
  </div>
</div>
</div>

      </div>
    </div>
    <div class="row ">
      <div class="column large-three-quarters medium-two-thirds small-full">
        <div id="images-modal-a8df0986-fa94-475c-8400-106aad5cd52e" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close-image"></span></div>
        <div class="swiper-wrapper">
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/b5598311-4134-4905-9ced-5b0f4193b0b1.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/b5598311-4134-4905-9ced-5b0f4193b0b1.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b5598311-4134-4905-9ced-5b0f4193b0b1.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b5598311-4134-4905-9ced-5b0f4193b0b1.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b5598311-4134-4905-9ced-5b0f4193b0b1.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b5598311-4134-4905-9ced-5b0f4193b0b1.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b5598311-4134-4905-9ced-5b0f4193b0b1.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt="Mattias Johansson, lektor vid Örebro universitet forskar om frigörande dans och dess effekter för välbefinnande. "
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Mattias Johansson, lektor vid Örebro universitet forskar om frigörande dans och dess effekter för välbefinnande. </figcaption>
                        <div class="modal-fraction">1/6</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/0fdbc27a-2b05-4a11-a0ea-eae3737f5567.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/0fdbc27a-2b05-4a11-a0ea-eae3737f5567.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/0fdbc27a-2b05-4a11-a0ea-eae3737f5567.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/0fdbc27a-2b05-4a11-a0ea-eae3737f5567.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/0fdbc27a-2b05-4a11-a0ea-eae3737f5567.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/0fdbc27a-2b05-4a11-a0ea-eae3737f5567.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/0fdbc27a-2b05-4a11-a0ea-eae3737f5567.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt="Frigörande dans består av spontan improvisation och eget utforskande av estetiska rörelser. Arkivfoto: Malin Rudblom /TT"
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Frigörande dans består av spontan improvisation och eget utforskande av estetiska rörelser. Arkivfoto: Malin Rudblom /TT</figcaption>
                        <div class="modal-fraction">2/6</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/5d7e2d42-9a82-4aa9-993d-a5bca8d5a615.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/5d7e2d42-9a82-4aa9-993d-a5bca8d5a615.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5d7e2d42-9a82-4aa9-993d-a5bca8d5a615.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5d7e2d42-9a82-4aa9-993d-a5bca8d5a615.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5d7e2d42-9a82-4aa9-993d-a5bca8d5a615.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5d7e2d42-9a82-4aa9-993d-a5bca8d5a615.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5d7e2d42-9a82-4aa9-993d-a5bca8d5a615.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt="Flera av deltagarna i forskningsprojektet "Frigörande dans" vittnar om ökat accepterande av egna kroppen och större närvarande i nuet. (Bilden tagen i ett annat danssammanhang) Arkivfoto    "
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Flera av deltagarna i forskningsprojektet "Frigörande dans" vittnar om ökat accepterande av egna kroppen och större närvarande i nuet. (Bilden tagen i ett annat danssammanhang) Arkivfoto    </figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Lennart Lundkvist          </div>
                <div class="modal-fraction">3/6</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/16ddc235-059f-4146-b310-05423f272230.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/16ddc235-059f-4146-b310-05423f272230.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/16ddc235-059f-4146-b310-05423f272230.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/16ddc235-059f-4146-b310-05423f272230.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/16ddc235-059f-4146-b310-05423f272230.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/16ddc235-059f-4146-b310-05423f272230.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/16ddc235-059f-4146-b310-05423f272230.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt="Mattias Johansson, lektor vid Örebro universitet, forskar om frigörande dans och dess effekter för välbefinnande. Mindre kroppsfixering är en hörnsten - alla speglar täcktes över när försöksgruppen provade på. "
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Mattias Johansson, lektor vid Örebro universitet, forskar om frigörande dans och dess effekter för välbefinnande. Mindre kroppsfixering är en hörnsten - alla speglar täcktes över när försöksgruppen provade på. </figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Magnus Börjesson          </div>
                <div class="modal-fraction">4/6</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/0849ccf6-32a8-4cfa-adbd-b4e77c0a34a0.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/0849ccf6-32a8-4cfa-adbd-b4e77c0a34a0.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/0849ccf6-32a8-4cfa-adbd-b4e77c0a34a0.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/0849ccf6-32a8-4cfa-adbd-b4e77c0a34a0.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/0849ccf6-32a8-4cfa-adbd-b4e77c0a34a0.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/0849ccf6-32a8-4cfa-adbd-b4e77c0a34a0.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/0849ccf6-32a8-4cfa-adbd-b4e77c0a34a0.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt="Många av dagens träningsformer är inriktade på prestation och synkrona rörelser. Studier har visat att för många, speciellt kvinnor som redan brottas med skev kroppsuppfattning, kan de förstärka självobjektifieringen. Bilden från ett träningspass vid Stockholm pilatescenter. Arkivfoto: Janerik Henriksson/TT  "
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Många av dagens träningsformer är inriktade på prestation och synkrona rörelser. Studier har visat att för många, speciellt kvinnor som redan brottas med skev kroppsuppfattning, kan de förstärka självobjektifieringen. Bilden från ett träningspass vid Stockholm pilatescenter. Arkivfoto: Janerik Henriksson/TT  </figcaption>
                        <div class="modal-fraction">5/6</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/df7f5b78-9350-42ee-b442-538c69a06261.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/df7f5b78-9350-42ee-b442-538c69a06261.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/df7f5b78-9350-42ee-b442-538c69a06261.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/df7f5b78-9350-42ee-b442-538c69a06261.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/df7f5b78-9350-42ee-b442-538c69a06261.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/df7f5b78-9350-42ee-b442-538c69a06261.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/df7f5b78-9350-42ee-b442-538c69a06261.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt="I frigörande dans improviserar deltagarna själva sina rörelser, en stark kontrast till många danspass på gym där fokus ligger mer på synkronisering och prestation. (Bilden tagen i ett annat sammanhang) Arkivfoto: Anders Wiklund TT"
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">I frigörande dans improviserar deltagarna själva sina rörelser, en stark kontrast till många danspass på gym där fokus ligger mer på synkronisering och prestation. (Bilden tagen i ett annat sammanhang) Arkivfoto: Anders Wiklund TT</figcaption>
                        <div class="modal-fraction">6/6</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                  </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>

        <article data-uuid="a8df0986-fa94-475c-8400-106aad5cd52e" class="article ">
          <div class="row">
            <div class="column large-full medium-full">
              <div class="row">
                    
              </div>
              <div class="row unpadded single-article">
  <div class="column large-full medium-full">
          <section class="leadin" itemprop="description">
        <p>Närhet, trygghet och tillit. Dans kan ge många positiva känslor men också få oss känna ängslan över den egna kroppen, och hur vi ser ut när vi rör oss. <br>Det är utgångspunkten i ett forskningsprojekt kring frigörande dans, där rörelseglädje sätts i fokus i stället för prestation.</p>      </section>
      </div>
      <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement ">
      <div class="label">Annons</div>
      <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_606ff5b64db544cc59f7194cbea8e767"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "panorama",
                                      placementDiv: document.getElementById("ad_606ff5b64db544cc59f7194cbea8e767"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>
      </div>
    </div>
        <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
            <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/b5598311-4134-4905-9ced-5b0f4193b0b1.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/b5598311-4134-4905-9ced-5b0f4193b0b1.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b5598311-4134-4905-9ced-5b0f4193b0b1.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b5598311-4134-4905-9ced-5b0f4193b0b1.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b5598311-4134-4905-9ced-5b0f4193b0b1.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b5598311-4134-4905-9ced-5b0f4193b0b1.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b5598311-4134-4905-9ced-5b0f4193b0b1.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy unobserved inline-image"
         alt="Mattias Johansson, lektor vid Örebro universitet forskar om frigörande dans och dess effekter för välbefinnande. "
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Mattias Johansson, lektor vid Örebro universitet forskar om frigörande dans och dess effekter för välbefinnande. </figcaption>
                              </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body">– I den frigörande dansen kan vi nå andra delar av oss själva, intuitionen, kreativiteten och nya insikter, konstaterar Mattias Johansson, lektor vid institutionen för hälsovetenskaper vid Örebro universitet.</p><p class="body">Mattias ingår i forskarteam som 2017 inledde projektet "Frigörande dans". Syftet är att studera effekterna av en rörelseform som minskar självobjektifieringen och främjar en hälsosam kroppsuppfattning.</p><p class="body">– Dans är en så fantastisk grej, den har fått oss att må bra sedan urminnes tider, i den känna sammanhållning, tillit och trygghet. Men i dag är det också en fysisk aktivitet som kan få oss mer ängsliga genom ökat utseendefokus, kroppsfixering, speglarna på gymmet och tron på att snygg kropp gör oss mer framgångsrik. Det ger många en negativ kroppsuppfattning.</p><p class="body">Här är frigörande dans en motpol – och då kan en första åtgärd vara att täcka över speglarna i danslokalen. Det var också vad som gjordes när studien gjorde våren 2017.</p>                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/0fdbc27a-2b05-4a11-a0ea-eae3737f5567.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/0fdbc27a-2b05-4a11-a0ea-eae3737f5567.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/0fdbc27a-2b05-4a11-a0ea-eae3737f5567.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/0fdbc27a-2b05-4a11-a0ea-eae3737f5567.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/0fdbc27a-2b05-4a11-a0ea-eae3737f5567.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/0fdbc27a-2b05-4a11-a0ea-eae3737f5567.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/0fdbc27a-2b05-4a11-a0ea-eae3737f5567.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy unobserved inline-image"
         alt="Frigörande dans består av spontan improvisation och eget utforskande av estetiska rörelser. Arkivfoto: Malin Rudblom /TT"
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Frigörande dans består av spontan improvisation och eget utforskande av estetiska rörelser. Arkivfoto: Malin Rudblom /TT</figcaption>
                              </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body">Men först: Vad är frigörande dans? </p><p class="body">Mattias, från början "buggare", började själv för cirka 15 år sedan börja intressera sig för dansformen, sedan han blivit tipsad av en kompis. Det är en motionsform skapad av pedagogen Anne Grundel som bygger på spontan improvisation och kravlöst, eget utforskande av estetiska rörelser.</p><p class="body">– Själv kände jag en väldig befrielse efter att ha provat första gången, och en väldig glädje, ungefär som efter en meditation, berättar han.</p><p class="body">Ett pass kan gå till så här. Deltagarna sitter i ring, ett ljus tänds i mitten, instruktören ser till att energi och stress rinner av och uppmanar alla att landa i tanken att här gäller bara jaget och här gör jag vad jag vill. Så sätts musiken igång, stilla och flödande eller energisk och kaosartad.</p><p class="body">– Speglarna är täckta och rörelserna görs gärna med halvslutna ögon, för att minska objektifieringen och i stället lyssna på sig själv. </p><p class="body">Ett pass kan pågå ett par timmar. Som avslutning sitter alla åter i ring och den som vill kan dela med sig av sin egen upplevelse av dansen.</p>                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/5d7e2d42-9a82-4aa9-993d-a5bca8d5a615.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/5d7e2d42-9a82-4aa9-993d-a5bca8d5a615.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5d7e2d42-9a82-4aa9-993d-a5bca8d5a615.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5d7e2d42-9a82-4aa9-993d-a5bca8d5a615.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5d7e2d42-9a82-4aa9-993d-a5bca8d5a615.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5d7e2d42-9a82-4aa9-993d-a5bca8d5a615.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5d7e2d42-9a82-4aa9-993d-a5bca8d5a615.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy unobserved inline-image"
         alt="Flera av deltagarna i forskningsprojektet "Frigörande dans" vittnar om ökat accepterande av egna kroppen och större närvarande i nuet. (Bilden tagen i ett annat danssammanhang) Arkivfoto    "
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Flera av deltagarna i forskningsprojektet "Frigörande dans" vittnar om ökat accepterande av egna kroppen och större närvarande i nuet. (Bilden tagen i ett annat danssammanhang) Arkivfoto    </figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Lennart Lundkvist          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body">I forskningsstudien deltog 63 personer, fördelade på två grupper där den ena under våren 2017 fick gå tio pass i frigörande dans. Båda grupperna har fått svara på enkäter och deltagarna i "dansgruppen" fick även möjlighet att skriva dagbok om sina upplevelser. Åldrarna på deltagarna var från 18 till 74 år, snittåldern 48.</p><p class="body">– Majoriteten var kvinnor, rätt väntat men så är det ju i den här typen av aktiviteter, konstaterar Mattias Johansson.  </p><p class="body">I enkäten, som gjordes både före och efter passen, ingick frågor om psykisk hälsa, aktivitetsvanor, kroppsmedvetenhet och upplevelse av stress. Dessutom djupintervjuades tio personer.</p>                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/16ddc235-059f-4146-b310-05423f272230.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/16ddc235-059f-4146-b310-05423f272230.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/16ddc235-059f-4146-b310-05423f272230.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/16ddc235-059f-4146-b310-05423f272230.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/16ddc235-059f-4146-b310-05423f272230.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/16ddc235-059f-4146-b310-05423f272230.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/16ddc235-059f-4146-b310-05423f272230.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy unobserved inline-image"
         alt="Mattias Johansson, lektor vid Örebro universitet, forskar om frigörande dans och dess effekter för välbefinnande. Mindre kroppsfixering är en hörnsten - alla speglar täcktes över när försöksgruppen provade på. "
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Mattias Johansson, lektor vid Örebro universitet, forskar om frigörande dans och dess effekter för välbefinnande. Mindre kroppsfixering är en hörnsten - alla speglar täcktes över när försöksgruppen provade på. </figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Magnus Börjesson          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body">– Analys av alla data pågår, men av de preliminära resultaten kan man tydligt se att bland deltagarna i dansgruppen kände många större acceptans av egna kroppen och upplevde sig mer närvarande i nuet.</p><p class="body">Flera deltagare vittnade om känsla av lätthet, att man landar i sig själv men också upplever sig som lite sårbarare, "mer naken". Även andra känslor frigjordes, till exempel sorg men också nya insikter. En deltagare berättade om dansen väckt tankar om livsval, att "nej jag måste byta jobb". </p>                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/0849ccf6-32a8-4cfa-adbd-b4e77c0a34a0.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/0849ccf6-32a8-4cfa-adbd-b4e77c0a34a0.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/0849ccf6-32a8-4cfa-adbd-b4e77c0a34a0.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/0849ccf6-32a8-4cfa-adbd-b4e77c0a34a0.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/0849ccf6-32a8-4cfa-adbd-b4e77c0a34a0.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/0849ccf6-32a8-4cfa-adbd-b4e77c0a34a0.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/0849ccf6-32a8-4cfa-adbd-b4e77c0a34a0.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy unobserved inline-image"
         alt="Många av dagens träningsformer är inriktade på prestation och synkrona rörelser. Studier har visat att för många, speciellt kvinnor som redan brottas med skev kroppsuppfattning, kan de förstärka självobjektifieringen. Bilden från ett träningspass vid Stockholm pilatescenter. Arkivfoto: Janerik Henriksson/TT  "
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Många av dagens träningsformer är inriktade på prestation och synkrona rörelser. Studier har visat att för många, speciellt kvinnor som redan brottas med skev kroppsuppfattning, kan de förstärka självobjektifieringen. Bilden från ett träningspass vid Stockholm pilatescenter. Arkivfoto: Janerik Henriksson/TT  </figcaption>
                              </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body">– Vi är så vana vid rationellt tänkande men i den frigörande dansen når vi andra delar av oss själva, intuitionen, kreativiteten och nya insikter.</p><p class="body">Så långt studien till dags dato. Mattias Johansson hoppas att han och hans forskarkollegor ska föra den i mål. Han tycker att det är angeläget.   </p><p class="body">– Frigörande dans passar kanske inte alla, men för en del som tycker att regler kan vara begränsande så kan den vara ett alternativ. Vi behöver fördjupa kunskaperna. För vi har har ganska få sådan här arenor i samhället, där man går ifrån yttre fokus och objektifiering till individualitet på ett annat plan, säger Mattias Johansson.     </p>                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/df7f5b78-9350-42ee-b442-538c69a06261.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/df7f5b78-9350-42ee-b442-538c69a06261.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/df7f5b78-9350-42ee-b442-538c69a06261.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/df7f5b78-9350-42ee-b442-538c69a06261.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/df7f5b78-9350-42ee-b442-538c69a06261.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/df7f5b78-9350-42ee-b442-538c69a06261.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/df7f5b78-9350-42ee-b442-538c69a06261.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy unobserved inline-image"
         alt="I frigörande dans improviserar deltagarna själva sina rörelser, en stark kontrast till många danspass på gym där fokus ligger mer på synkronisering och prestation. (Bilden tagen i ett annat sammanhang) Arkivfoto: Anders Wiklund TT"
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">I frigörande dans improviserar deltagarna själva sina rörelser, en stark kontrast till många danspass på gym där fokus ligger mer på synkronisering och prestation. (Bilden tagen i ett annat sammanhang) Arkivfoto: Anders Wiklund TT</figcaption>
                              </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <h2 class="subheadline1">Fakta om studien </h2><p class="body">Namn på studien: ”Den frigörande dansens effekter på kropp, objektifiering och psykisk hälsa”.</p><p class="body">Projektledare: Mattias Johansson, lektor Örebro universitet, Therése Skoog och Carolina Lunde, docenter i psykologi vid Göteborgs universitet. Två instruktörer i frigörande dans har medverkat: Karin von Scheele och Angelica Gustavsson. </p><h2 class="subheadline1">Citat från några av deltagarna:</h2><blockquote class="pull-quote">Jag vågar ta plats mer och mer i gruppen och i hela rummet. Det känns fantastiskt.</blockquote><blockquote class="pull-quote">Efteråt mjuk. Skön. Lugn. Nöjd. Den här kroppen som jag bor i denna världen är full av möjligheter och enorm kraft. Jag skulle vårda mitt fysiska tempel i större utsträckning än vad som är.</blockquote><blockquote class="pull-quote">När jag släpper bort en del av mina tankar och ”vana mönster” vana-tankegångar – upptäcker jag något nytt.</blockquote><p class="body"></p>      </section>
        <section class="byline">
    <div class="name" itemprop="author">Magnus Börjesson</div>
    <a href="tel://019-15 50 67" class="phone">019-15 50 67</a>
    <a href="/cdn-cgi/l/email-protection#cda0acaaa3b8bee3afa2bfa7a8bebea2a38da0a4b9b9a0a8a9a4ace3bea8" class="email"><span class="__cf_email__" data-cfemail="dcb1bdbbb2a9aff2beb3aeb6b9afafb3b29cb1b5a8a8b1b9b8b5bdf2afb9">[email&#160;protected]</span></a>
  </section>
      <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=Forskning%20i%20%C3%96rebro%20%E2%80%93%20dans%20utan%20speglar%20ger%20nya%20insikter%20och%20sundare%20kroppsuppfattning:%20%E2%80%9DK%C3%A4nde%20v%C3%A4ldig%20befrielse%E2%80%9D%20&url=https://www.na.se/artikel/orebro-kommun/forskning-i-orebro-dans-utan-speglar-ger-nya-insikter-och-sundare-kroppsuppfattning-kande-valdig-befrielse"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="a8df0986-fa94-475c-8400-106aad5cd52e"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>
    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=N%C3%A4rhet%2C+trygghet+och+tillit.+Dans+kan+ge+m%C3%A5nga+positiva+k%C3%A4nslor+men+ocks%C3%A5+f%C3%A5+oss+k%C3%A4nna+%C3%A4ngslan...&p%5Btitle%5D=Forskning%2520i%2520%25C3%2596rebro%2520%25E2%2580%2593%2520dans%2520utan%2520speglar%2520ger%2520nya%2520insikter%2520och%2520sundare%2520kroppsuppfattning%3A%2520%25E2%2580%259DK%25C3%25A4nde%2520v%25C3%25A4ldig%2520befrielse%25E2%2580%259D%2520&p%5Burl%5D=https%3A%2F%2Fwww.na.se%2Fartikel%2Forebro-kommun%2Fforskning-i-orebro-dans-utan-speglar-ger-nya-insikter-och-sundare-kroppsuppfattning-kande-valdig-befrielse&s=100&t=Forskning%2520i%2520%25C3%2596rebro%2520%25E2%2580%2593%2520dans%2520utan%2520speglar%2520ger%2520nya%2520insikter%2520och%2520sundare%2520kroppsuppfattning%3A%2520%25E2%2580%259DK%25C3%25A4nde%2520v%25C3%25A4ldig%2520befrielse%25E2%2580%259D%2520&u=https%3A%2F%2Fwww.na.se%2Fartikel%2Forebro-kommun%2Fforskning-i-orebro-dans-utan-speglar-ger-nya-insikter-och-sundare-kroppsuppfattning-kande-valdig-befrielse"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="a8df0986-fa94-475c-8400-106aad5cd52e"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>
  </div>
</div>          </div>
    <div class="column large-third medium-third article-aside">
                </div>
  </div>

            </div>
          </div>
        </article>
      </div>

      <div class="column large-quarter medium-third sticky sidebar-container">
  <aside class="article-sidebar">
    <div class="column medium-full large-full article-sidebar-ad">
      <div class="row small-collapse">
        <div class="column padding-bottom-large">
          <div class="ad-placement sticky-ad">
      <div class="label">Annons</div>
      <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_7e3a0171e6785c536d698b56531f633c"
           >
      </div>
      <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "box",
                                      placementDiv: document.getElementById("ad_7e3a0171e6785c536d698b56531f633c"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>
        </div>
      </div>
    </div>
  </aside>
</div>

    </div>

      <span class="article-read-end"></span>
      <div class="row">
  <div class="column large-three-quarters medium-two-thirds small-full">
    <nav class="article-tags" role="complementary">
      <ul class="tags-list">
        <li class="tags-header">Läs mer om</li>
                  <li class="tags-listitem">
            <a class="tags-link" href="/taggat/%C3%96rebro%20universitet%20GIH">Örebro universitet GIH</a>          </li>
              </ul>
    </nav>
  </div>
</div>



    

      <div class="ad-placement show-for-large-up">
      <div class="label">Annons</div>
      <div class="ad-container ad-desktop">
      <div id="ad_17a589d128a4ba6ef7017bfb69b12cf4"
                       data-layout="smartclip"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "smartclip",
                                      placementDiv: document.getElementById("ad_17a589d128a4ba6ef7017bfb69b12cf4"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>
<div data-spklw-widget="widget-53be96941f094" style="display: none;"></div>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

  </div>

<div class="row related-content">
  <div class="column large-three-quarters medium-two-thirds small-full">
          <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
      <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
          <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Analys"
     data-uuid="5cb64065-aaaf-41f1-a719-534d790d9b29">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Analys</span>
              <span class="article-meta-divider">|</span>
        <span class="label">11:00</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
          <div class="image-wrapper">
              <div class="show-for-small-only">
        <a href="/artikel/analys/kristian-ekenberg-overklassdramat-storst-av-allt-spolar-bort-den-gamla-sverigebilden" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5cb64065-aaaf-41f1-a719-534d790d9b29","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/aeec5704-e51e-4f65-957b-18ad49553fc1.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/aeec5704-e51e-4f65-957b-18ad49553fc1.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/aeec5704-e51e-4f65-957b-18ad49553fc1.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/aeec5704-e51e-4f65-957b-18ad49553fc1.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/aeec5704-e51e-4f65-957b-18ad49553fc1.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/aeec5704-e51e-4f65-957b-18ad49553fc1.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/aeec5704-e51e-4f65-957b-18ad49553fc1.jpeg?fit=crop&h=1200&w=1200 1200w">
                      </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/analys/kristian-ekenberg-overklassdramat-storst-av-allt-spolar-bort-den-gamla-sverigebilden" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5cb64065-aaaf-41f1-a719-534d790d9b29","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/aeec5704-e51e-4f65-957b-18ad49553fc1.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/aeec5704-e51e-4f65-957b-18ad49553fc1.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/aeec5704-e51e-4f65-957b-18ad49553fc1.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/aeec5704-e51e-4f65-957b-18ad49553fc1.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/aeec5704-e51e-4f65-957b-18ad49553fc1.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/aeec5704-e51e-4f65-957b-18ad49553fc1.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/aeec5704-e51e-4f65-957b-18ad49553fc1.jpeg?fit=crop&h=675&w=1200 1200w">
                      </div>
        </a>
      </div>
      </div>
    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Analys"
     data-uuid="5cb64065-aaaf-41f1-a719-534d790d9b29">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Analys</span>
              <span class="article-meta-divider">|</span>
        <span class="label">11:00</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
      <a href="/artikel/analys/kristian-ekenberg-overklassdramat-storst-av-allt-spolar-bort-den-gamla-sverigebilden" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5cb64065-aaaf-41f1-a719-534d790d9b29","context":{"source":"Read more list"}}'>
        <h2 class="heading">
                    <span>Kristian Ekenberg: Överklassdramat "Störst av allt" spolar bort den gamla Sverigebilden</span>
        </h2>
      </a>
              <a class="teaser-text" href="/artikel/analys/kristian-ekenberg-overklassdramat-storst-av-allt-spolar-bort-den-gamla-sverigebilden" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5cb64065-aaaf-41f1-a719-534d790d9b29","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Kommentar: Den första svenska Netflix-satsningen visar upp vidgade samhällsklyftor för resten av...</span>
          </p>
        </a>
          </div>
  </div>
</div>
      <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
          <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Örebro kommun"
     data-uuid="899c64aa-76ab-44c9-aa94-d7ae33ec331a">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Örebro kommun</span>
              <span class="article-meta-divider">|</span>
        <span class="label">10:39</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
          <div class="image-wrapper">
              <div class="show-for-small-only">
        <a href="/artikel/orebro-kommun/teaterchefen-pa-martin-mutter-slutar-efter-sju-ar-utmaning-att-vaga-skapa-utan-ett-ekonomiskt-skyddsnat" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"899c64aa-76ab-44c9-aa94-d7ae33ec331a","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/Ze2DuH3gLH-iuZUBp7dLG_EEZkM.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/Ze2DuH3gLH-iuZUBp7dLG_EEZkM.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/Ze2DuH3gLH-iuZUBp7dLG_EEZkM.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/Ze2DuH3gLH-iuZUBp7dLG_EEZkM.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/Ze2DuH3gLH-iuZUBp7dLG_EEZkM.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/Ze2DuH3gLH-iuZUBp7dLG_EEZkM.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/Ze2DuH3gLH-iuZUBp7dLG_EEZkM.jpeg?fit=crop&h=1200&w=1200 1200w">
                      </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/orebro-kommun/teaterchefen-pa-martin-mutter-slutar-efter-sju-ar-utmaning-att-vaga-skapa-utan-ett-ekonomiskt-skyddsnat" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"899c64aa-76ab-44c9-aa94-d7ae33ec331a","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/Ze2DuH3gLH-iuZUBp7dLG_EEZkM.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/Ze2DuH3gLH-iuZUBp7dLG_EEZkM.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/Ze2DuH3gLH-iuZUBp7dLG_EEZkM.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/Ze2DuH3gLH-iuZUBp7dLG_EEZkM.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/Ze2DuH3gLH-iuZUBp7dLG_EEZkM.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/Ze2DuH3gLH-iuZUBp7dLG_EEZkM.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/Ze2DuH3gLH-iuZUBp7dLG_EEZkM.jpeg?fit=crop&h=675&w=1200 1200w">
                      </div>
        </a>
      </div>
      </div>
    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Örebro kommun"
     data-uuid="899c64aa-76ab-44c9-aa94-d7ae33ec331a">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Örebro kommun</span>
              <span class="article-meta-divider">|</span>
        <span class="label">10:39</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
      <a href="/artikel/orebro-kommun/teaterchefen-pa-martin-mutter-slutar-efter-sju-ar-utmaning-att-vaga-skapa-utan-ett-ekonomiskt-skyddsnat" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"899c64aa-76ab-44c9-aa94-d7ae33ec331a","context":{"source":"Read more list"}}'>
        <h2 class="heading">
                    <span>Teaterchefen på Martin Mutter slutar efter sju år: Utmaning att våga skapa utan ett ekonomiskt skyddsnät</span>
        </h2>
      </a>
              <a class="teaser-text" href="/artikel/orebro-kommun/teaterchefen-pa-martin-mutter-slutar-efter-sju-ar-utmaning-att-vaga-skapa-utan-ett-ekonomiskt-skyddsnat" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"899c64aa-76ab-44c9-aa94-d7ae33ec331a","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Teater Martin Mutter söker ny teaterchef och konstnärlig ledare till årsskiftet 2020. – Jag är...</span>
          </p>
        </a>
          </div>
  </div>
</div>
      <div class="teaser type-section-wide text-only premium">
  <div class="teaser-content-wrapper">
          <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hällefors kommun"
     data-uuid="4200d4b7-a6b6-4b20-93ba-e7191fd21553">
  <div class="article-meta-left">
          <span class="soft-unlocked premium-label m-icon-plus"></span>
      <span class="soft-unlocked vignette">Provläs till 12:10</span>
      </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
            <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hällefors kommun"
     data-uuid="4200d4b7-a6b6-4b20-93ba-e7191fd21553">
  <div class="article-meta-left">
          <span class="soft-unlocked premium-label m-icon-plus"></span>
      <span class="soft-unlocked vignette">Provläs till 12:10</span>
      </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
      <a href="/artikel/hallefors-kommun/ingrid-hogstrom-staller-ut-i-konsthallen-i-hallefors" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4200d4b7-a6b6-4b20-93ba-e7191fd21553","context":{"source":"Read more list"}}'>
        <h2 class="heading">
                    <span>Ingrid Högström ställer ut i konsthallen i Hällefors</span>
        </h2>
      </a>
              <a class="teaser-text" href="/artikel/hallefors-kommun/ingrid-hogstrom-staller-ut-i-konsthallen-i-hallefors" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4200d4b7-a6b6-4b20-93ba-e7191fd21553","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">På lördag den 13 april är det vernissage i konsthallen i Hällefors. Det ska visas målningar med...</span>
          </p>
        </a>
          </div>
  </div>
</div>
      <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
          <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Örebro kommun"
     data-uuid="7855b6af-5c7c-4e2b-bf3f-99219afdfd4d">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Örebro kommun</span>
              <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
          <div class="image-wrapper">
          <div class="teaser-icon-wrapper">
                  <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
                      </div>
              <div class="show-for-small-only">
        <a href="/artikel/orebro-kommun/krampen-laggs-ned-i-ar-halls-orebros-anrika-gymnasietavling-for-sista-gangen-ingen-naturlig-antagonism-langre" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7855b6af-5c7c-4e2b-bf3f-99219afdfd4d","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/54ff625a-8214-47bc-a9cd-0e7768660c85.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/54ff625a-8214-47bc-a9cd-0e7768660c85.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/54ff625a-8214-47bc-a9cd-0e7768660c85.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/54ff625a-8214-47bc-a9cd-0e7768660c85.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/54ff625a-8214-47bc-a9cd-0e7768660c85.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/54ff625a-8214-47bc-a9cd-0e7768660c85.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/54ff625a-8214-47bc-a9cd-0e7768660c85.jpeg?fit=crop&h=1200&w=1200 1200w">
                      </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/orebro-kommun/krampen-laggs-ned-i-ar-halls-orebros-anrika-gymnasietavling-for-sista-gangen-ingen-naturlig-antagonism-langre" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7855b6af-5c7c-4e2b-bf3f-99219afdfd4d","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/54ff625a-8214-47bc-a9cd-0e7768660c85.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/54ff625a-8214-47bc-a9cd-0e7768660c85.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/54ff625a-8214-47bc-a9cd-0e7768660c85.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/54ff625a-8214-47bc-a9cd-0e7768660c85.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/54ff625a-8214-47bc-a9cd-0e7768660c85.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/54ff625a-8214-47bc-a9cd-0e7768660c85.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/54ff625a-8214-47bc-a9cd-0e7768660c85.jpeg?fit=crop&h=675&w=1200 1200w">
                      </div>
        </a>
      </div>
      </div>
    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Örebro kommun"
     data-uuid="7855b6af-5c7c-4e2b-bf3f-99219afdfd4d">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Örebro kommun</span>
              <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
      <a href="/artikel/orebro-kommun/krampen-laggs-ned-i-ar-halls-orebros-anrika-gymnasietavling-for-sista-gangen-ingen-naturlig-antagonism-langre" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7855b6af-5c7c-4e2b-bf3f-99219afdfd4d","context":{"source":"Read more list"}}'>
        <h2 class="heading">
                    <span>Krampen läggs ned – i år hålls Örebros anrika gymnasietävling för sista gången: ”Ingen naturlig antagonism längre” </span>
        </h2>
      </a>
              <a class="teaser-text" href="/artikel/orebro-kommun/krampen-laggs-ned-i-ar-halls-orebros-anrika-gymnasietavling-for-sista-gangen-ingen-naturlig-antagonism-langre" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7855b6af-5c7c-4e2b-bf3f-99219afdfd4d","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Sedan tidigt 1970-tal har Krampen, tävlingen mellan Karro och Risbergska, varit ett årligt inslag...</span>
          </p>
        </a>
          </div>
  </div>
</div>
      <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
          <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Örebro kommun"
     data-uuid="c27abbe7-1857-4cee-9436-114d072ac4a9">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Örebro kommun</span>
              <span class="article-meta-divider">|</span>
        <span class="label">08:05</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
          <div class="image-wrapper">
              <div class="show-for-small-only">
        <a href="/artikel/orebro-kommun/live-at-heart-fyller-pa-med-nya-artister-har-ar-de-20-senaste-mer-internationellt-an-nagonsin" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c27abbe7-1857-4cee-9436-114d072ac4a9","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/adeccc41-c978-412c-80a7-156dadba32f8.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/adeccc41-c978-412c-80a7-156dadba32f8.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/adeccc41-c978-412c-80a7-156dadba32f8.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/adeccc41-c978-412c-80a7-156dadba32f8.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/adeccc41-c978-412c-80a7-156dadba32f8.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/adeccc41-c978-412c-80a7-156dadba32f8.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/adeccc41-c978-412c-80a7-156dadba32f8.jpeg?fit=crop&h=1200&w=1200 1200w">
                      </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/orebro-kommun/live-at-heart-fyller-pa-med-nya-artister-har-ar-de-20-senaste-mer-internationellt-an-nagonsin" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c27abbe7-1857-4cee-9436-114d072ac4a9","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/adeccc41-c978-412c-80a7-156dadba32f8.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/adeccc41-c978-412c-80a7-156dadba32f8.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/adeccc41-c978-412c-80a7-156dadba32f8.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/adeccc41-c978-412c-80a7-156dadba32f8.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/adeccc41-c978-412c-80a7-156dadba32f8.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/adeccc41-c978-412c-80a7-156dadba32f8.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/adeccc41-c978-412c-80a7-156dadba32f8.jpeg?fit=crop&h=675&w=1200 1200w">
                      </div>
        </a>
      </div>
      </div>
    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Örebro kommun"
     data-uuid="c27abbe7-1857-4cee-9436-114d072ac4a9">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Örebro kommun</span>
              <span class="article-meta-divider">|</span>
        <span class="label">08:05</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
      <a href="/artikel/orebro-kommun/live-at-heart-fyller-pa-med-nya-artister-har-ar-de-20-senaste-mer-internationellt-an-nagonsin" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c27abbe7-1857-4cee-9436-114d072ac4a9","context":{"source":"Read more list"}}'>
        <h2 class="heading">
                    <span>Live at heart fyller på med nya artister – här är de 20 senaste: ”Mer internationellt än någonsin”</span>
        </h2>
      </a>
              <a class="teaser-text" href="/artikel/orebro-kommun/live-at-heart-fyller-pa-med-nya-artister-har-ar-de-20-senaste-mer-internationellt-an-nagonsin" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c27abbe7-1857-4cee-9436-114d072ac4a9","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Nu presenterar Live at heart ytterligare 20 akter till höstens jubileumsfestival. Alla 20 kommer...</span>
          </p>
        </a>
          </div>
  </div>
</div>
      <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
          <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="3d0dee71-bc74-4c96-a775-c763711986b1">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Kultur & nöje</span>
              <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
          <div class="image-wrapper">
          <div class="teaser-icon-wrapper">
                  <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
                      </div>
              <div class="show-for-small-only">
        <a href="/artikel/kultur-noje/camilla-lackberg-skriver-om-hamnd-valde-att-statuera-exempel-genom-att-namnge-skadespelare" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3d0dee71-bc74-4c96-a775-c763711986b1","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/612a084f-4e9b-48c4-b21f-df22f5d98e6a.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/612a084f-4e9b-48c4-b21f-df22f5d98e6a.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/612a084f-4e9b-48c4-b21f-df22f5d98e6a.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/612a084f-4e9b-48c4-b21f-df22f5d98e6a.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/612a084f-4e9b-48c4-b21f-df22f5d98e6a.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/612a084f-4e9b-48c4-b21f-df22f5d98e6a.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/612a084f-4e9b-48c4-b21f-df22f5d98e6a.jpeg?fit=crop&h=1200&w=1200 1200w">
                      </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/kultur-noje/camilla-lackberg-skriver-om-hamnd-valde-att-statuera-exempel-genom-att-namnge-skadespelare" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3d0dee71-bc74-4c96-a775-c763711986b1","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/612a084f-4e9b-48c4-b21f-df22f5d98e6a.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/612a084f-4e9b-48c4-b21f-df22f5d98e6a.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/612a084f-4e9b-48c4-b21f-df22f5d98e6a.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/612a084f-4e9b-48c4-b21f-df22f5d98e6a.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/612a084f-4e9b-48c4-b21f-df22f5d98e6a.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/612a084f-4e9b-48c4-b21f-df22f5d98e6a.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/612a084f-4e9b-48c4-b21f-df22f5d98e6a.jpeg?fit=crop&h=675&w=1200 1200w">
                      </div>
        </a>
      </div>
      </div>
    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="3d0dee71-bc74-4c96-a775-c763711986b1">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Kultur & nöje</span>
              <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
      <a href="/artikel/kultur-noje/camilla-lackberg-skriver-om-hamnd-valde-att-statuera-exempel-genom-att-namnge-skadespelare" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3d0dee71-bc74-4c96-a775-c763711986b1","context":{"source":"Read more list"}}'>
        <h2 class="heading">
                    <span>Camilla Läckberg skriver om hämnd – valde att statuera exempel genom att namnge skådespelare</span>
        </h2>
      </a>
              <a class="teaser-text" href="/artikel/kultur-noje/camilla-lackberg-skriver-om-hamnd-valde-att-statuera-exempel-genom-att-namnge-skadespelare" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3d0dee71-bc74-4c96-a775-c763711986b1","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Camilla Läckberg är inte bara framgångsrik som deckarförfattare utan också en inflytelserik röst...</span>
          </p>
        </a>
          </div>
  </div>
</div>
      <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
          <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="afaed5bf-734b-4e4c-baec-4737086f41d4">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Kultur & nöje</span>
              <span class="article-meta-divider">|</span>
        <span class="label">09:28</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
          <div class="image-wrapper">
          <div class="teaser-icon-wrapper">
                  <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
                      </div>
              <div class="show-for-small-only">
        <a href="/artikel/kultur-noje/fornyare-eller-forvantad-har-ar-nagra-heta-namn-som-kan-ta-over-pa-dramaten" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"afaed5bf-734b-4e4c-baec-4737086f41d4","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/fd7224f5-aac4-481a-a5a8-1acefce567b9.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/fd7224f5-aac4-481a-a5a8-1acefce567b9.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/fd7224f5-aac4-481a-a5a8-1acefce567b9.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/fd7224f5-aac4-481a-a5a8-1acefce567b9.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/fd7224f5-aac4-481a-a5a8-1acefce567b9.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/fd7224f5-aac4-481a-a5a8-1acefce567b9.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/fd7224f5-aac4-481a-a5a8-1acefce567b9.jpeg?fit=crop&h=1200&w=1200 1200w">
                      </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/kultur-noje/fornyare-eller-forvantad-har-ar-nagra-heta-namn-som-kan-ta-over-pa-dramaten" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"afaed5bf-734b-4e4c-baec-4737086f41d4","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/fd7224f5-aac4-481a-a5a8-1acefce567b9.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/fd7224f5-aac4-481a-a5a8-1acefce567b9.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/fd7224f5-aac4-481a-a5a8-1acefce567b9.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/fd7224f5-aac4-481a-a5a8-1acefce567b9.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/fd7224f5-aac4-481a-a5a8-1acefce567b9.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/fd7224f5-aac4-481a-a5a8-1acefce567b9.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/fd7224f5-aac4-481a-a5a8-1acefce567b9.jpeg?fit=crop&h=675&w=1200 1200w">
                      </div>
        </a>
      </div>
      </div>
    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="afaed5bf-734b-4e4c-baec-4737086f41d4">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Kultur & nöje</span>
              <span class="article-meta-divider">|</span>
        <span class="label">09:28</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
      <a href="/artikel/kultur-noje/fornyare-eller-forvantad-har-ar-nagra-heta-namn-som-kan-ta-over-pa-dramaten" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"afaed5bf-734b-4e4c-baec-4737086f41d4","context":{"source":"Read more list"}}'>
        <h2 class="heading">
                    <span>Förnyare eller förväntad – här är några heta namn som kan ta över på Dramaten</span>
        </h2>
      </a>
              <a class="teaser-text" href="/artikel/kultur-noje/fornyare-eller-forvantad-har-ar-nagra-heta-namn-som-kan-ta-over-pa-dramaten" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"afaed5bf-734b-4e4c-baec-4737086f41d4","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Eirik Stubø har lämnat Dramaten och arbetet med att hitta efterträdare till rollen som...</span>
          </p>
        </a>
          </div>
  </div>
</div>
      <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
          <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="13e10c90-7434-43be-8d32-a3590913bec2">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Kultur & nöje</span>
              <span class="article-meta-divider">|</span>
        <span class="label">10:01</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
          <div class="image-wrapper">
          <div class="teaser-icon-wrapper">
                  <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
                      </div>
              <div class="show-for-small-only">
        <a href="/artikel/kultur-noje/jubileumsfirandet-2018-gav-hembygdsforeningar-mersmak-nora-och-lindesberg-firar-vidare-med-bergsmansgardar-i-ar" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"13e10c90-7434-43be-8d32-a3590913bec2","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d4b4958d-d61c-4abe-b777-ed71719773ec.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d4b4958d-d61c-4abe-b777-ed71719773ec.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d4b4958d-d61c-4abe-b777-ed71719773ec.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d4b4958d-d61c-4abe-b777-ed71719773ec.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d4b4958d-d61c-4abe-b777-ed71719773ec.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d4b4958d-d61c-4abe-b777-ed71719773ec.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d4b4958d-d61c-4abe-b777-ed71719773ec.jpeg?fit=crop&h=1200&w=1200 1200w">
                      </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/kultur-noje/jubileumsfirandet-2018-gav-hembygdsforeningar-mersmak-nora-och-lindesberg-firar-vidare-med-bergsmansgardar-i-ar" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"13e10c90-7434-43be-8d32-a3590913bec2","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d4b4958d-d61c-4abe-b777-ed71719773ec.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d4b4958d-d61c-4abe-b777-ed71719773ec.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d4b4958d-d61c-4abe-b777-ed71719773ec.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d4b4958d-d61c-4abe-b777-ed71719773ec.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d4b4958d-d61c-4abe-b777-ed71719773ec.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d4b4958d-d61c-4abe-b777-ed71719773ec.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d4b4958d-d61c-4abe-b777-ed71719773ec.jpeg?fit=crop&h=675&w=1200 1200w">
                      </div>
        </a>
      </div>
      </div>
    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="13e10c90-7434-43be-8d32-a3590913bec2">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Kultur & nöje</span>
              <span class="article-meta-divider">|</span>
        <span class="label">10:01</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
      <a href="/artikel/kultur-noje/jubileumsfirandet-2018-gav-hembygdsforeningar-mersmak-nora-och-lindesberg-firar-vidare-med-bergsmansgardar-i-ar" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"13e10c90-7434-43be-8d32-a3590913bec2","context":{"source":"Read more list"}}'>
        <h2 class="heading">
                    <span>Jubileumsfirandet 2018 gav hembygdsföreningar mersmak - Nora och Lindesberg firar vidare med Bergsmansgårdar i år</span>
        </h2>
      </a>
              <a class="teaser-text" href="/artikel/kultur-noje/jubileumsfirandet-2018-gav-hembygdsforeningar-mersmak-nora-och-lindesberg-firar-vidare-med-bergsmansgardar-i-ar" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"13e10c90-7434-43be-8d32-a3590913bec2","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">I samband med Lindesbergs och Noras firande av sina stadsrättigheter, ”Tillsammans 750 år”, ifjol...</span>
          </p>
        </a>
          </div>
  </div>
</div>
      <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
          <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Örebro Kommun"
     data-uuid="3543d1c7-9bbd-4cb3-8706-ca306d408812">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Örebro Kommun</span>
              <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
          <div class="image-wrapper">
          <div class="teaser-icon-wrapper">
                  <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
                      </div>
              <div class="show-for-small-only">
        <a href="/artikel/orebro-kommun/over-kontinenter-och-genom-andra-varldskriget-jeanette-hyllar-de-starka-kvinnor-som-kampade-och-overlevde-jag-var-nummer-32" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3543d1c7-9bbd-4cb3-8706-ca306d408812","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/cff6afce-c2a3-4bc0-9026-c71532400d48.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/cff6afce-c2a3-4bc0-9026-c71532400d48.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/cff6afce-c2a3-4bc0-9026-c71532400d48.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/cff6afce-c2a3-4bc0-9026-c71532400d48.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/cff6afce-c2a3-4bc0-9026-c71532400d48.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/cff6afce-c2a3-4bc0-9026-c71532400d48.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/cff6afce-c2a3-4bc0-9026-c71532400d48.jpeg?fit=crop&h=1200&w=1200 1200w">
                      </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/orebro-kommun/over-kontinenter-och-genom-andra-varldskriget-jeanette-hyllar-de-starka-kvinnor-som-kampade-och-overlevde-jag-var-nummer-32" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3543d1c7-9bbd-4cb3-8706-ca306d408812","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/cff6afce-c2a3-4bc0-9026-c71532400d48.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/cff6afce-c2a3-4bc0-9026-c71532400d48.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/cff6afce-c2a3-4bc0-9026-c71532400d48.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/cff6afce-c2a3-4bc0-9026-c71532400d48.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/cff6afce-c2a3-4bc0-9026-c71532400d48.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/cff6afce-c2a3-4bc0-9026-c71532400d48.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/cff6afce-c2a3-4bc0-9026-c71532400d48.jpeg?fit=crop&h=675&w=1200 1200w">
                      </div>
        </a>
      </div>
      </div>
    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Örebro Kommun"
     data-uuid="3543d1c7-9bbd-4cb3-8706-ca306d408812">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Örebro Kommun</span>
              <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
      <a href="/artikel/orebro-kommun/over-kontinenter-och-genom-andra-varldskriget-jeanette-hyllar-de-starka-kvinnor-som-kampade-och-overlevde-jag-var-nummer-32" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3543d1c7-9bbd-4cb3-8706-ca306d408812","context":{"source":"Read more list"}}'>
        <h2 class="heading">
                    <span>Över kontinenter och genom andra världskriget – Jeanette hyllar de starka kvinnor som kämpade och överlevde: ”Jag var nummer 32”</span>
        </h2>
      </a>
              <a class="teaser-text" href="/artikel/orebro-kommun/over-kontinenter-och-genom-andra-varldskriget-jeanette-hyllar-de-starka-kvinnor-som-kampade-och-overlevde-jag-var-nummer-32" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3543d1c7-9bbd-4cb3-8706-ca306d408812","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Det första hennes mamma gjorde när de kom till flyktinglägret i Italien var att tigga till sig...</span>
          </p>
        </a>
          </div>
  </div>
</div>
      <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
          <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Örebro City"
     data-uuid="86614f33-60fa-4b95-a5d3-d108872a8c98">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Örebro City</span>
              <span class="article-meta-divider">|</span>
        <span class="label"> 5 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
          <div class="image-wrapper">
          <div class="teaser-icon-wrapper">
                  <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
                      </div>
              <div class="show-for-small-only">
        <a href="/artikel/orebro-city/darfor-stalls-stadsmissionens-galakvall-i-orebro-in" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"86614f33-60fa-4b95-a5d3-d108872a8c98","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d3acfbf5-7d86-445b-aac9-21fca344d20d.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d3acfbf5-7d86-445b-aac9-21fca344d20d.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d3acfbf5-7d86-445b-aac9-21fca344d20d.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d3acfbf5-7d86-445b-aac9-21fca344d20d.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d3acfbf5-7d86-445b-aac9-21fca344d20d.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d3acfbf5-7d86-445b-aac9-21fca344d20d.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d3acfbf5-7d86-445b-aac9-21fca344d20d.jpeg?fit=crop&h=1200&w=1200 1200w">
                      </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/orebro-city/darfor-stalls-stadsmissionens-galakvall-i-orebro-in" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"86614f33-60fa-4b95-a5d3-d108872a8c98","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d3acfbf5-7d86-445b-aac9-21fca344d20d.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d3acfbf5-7d86-445b-aac9-21fca344d20d.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d3acfbf5-7d86-445b-aac9-21fca344d20d.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d3acfbf5-7d86-445b-aac9-21fca344d20d.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d3acfbf5-7d86-445b-aac9-21fca344d20d.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d3acfbf5-7d86-445b-aac9-21fca344d20d.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d3acfbf5-7d86-445b-aac9-21fca344d20d.jpeg?fit=crop&h=675&w=1200 1200w">
                      </div>
        </a>
      </div>
      </div>
    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Örebro City"
     data-uuid="86614f33-60fa-4b95-a5d3-d108872a8c98">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Örebro City</span>
              <span class="article-meta-divider">|</span>
        <span class="label"> 5 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
      <a href="/artikel/orebro-city/darfor-stalls-stadsmissionens-galakvall-i-orebro-in" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"86614f33-60fa-4b95-a5d3-d108872a8c98","context":{"source":"Read more list"}}'>
        <h2 class="heading">
                    <span>Därför ställs Stadsmissionens galakväll i Örebro in</span>
        </h2>
      </a>
              <a class="teaser-text" href="/artikel/orebro-city/darfor-stalls-stadsmissionens-galakvall-i-orebro-in" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"86614f33-60fa-4b95-a5d3-d108872a8c98","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Örebros stadsmission har tvingas ställa in lördagens galakväll på Ritz. Anledningen: För få sålda...</span>
          </p>
        </a>
          </div>
  </div>
</div>
      <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
          <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Örebro City"
     data-uuid="f4196af5-8996-40d5-ae7e-e0b6cdb4418e">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Örebro City</span>
              <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
          <div class="image-wrapper">
              <div class="show-for-small-only">
        <a href="/artikel/orebro-city/lars-winnerback-till-orebro-efter-nya-skivan-blir-lite-av-en-roadtrip-genom-sverige-karleken-samhallsklimatet-doden-och-alperna" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f4196af5-8996-40d5-ae7e-e0b6cdb4418e","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/40beb7c3-02a7-4e0b-856c-dd8ddbddba26.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/40beb7c3-02a7-4e0b-856c-dd8ddbddba26.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/40beb7c3-02a7-4e0b-856c-dd8ddbddba26.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/40beb7c3-02a7-4e0b-856c-dd8ddbddba26.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/40beb7c3-02a7-4e0b-856c-dd8ddbddba26.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/40beb7c3-02a7-4e0b-856c-dd8ddbddba26.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/40beb7c3-02a7-4e0b-856c-dd8ddbddba26.jpeg?fit=crop&h=1200&w=1200 1200w">
                      </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/orebro-city/lars-winnerback-till-orebro-efter-nya-skivan-blir-lite-av-en-roadtrip-genom-sverige-karleken-samhallsklimatet-doden-och-alperna" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f4196af5-8996-40d5-ae7e-e0b6cdb4418e","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/40beb7c3-02a7-4e0b-856c-dd8ddbddba26.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/40beb7c3-02a7-4e0b-856c-dd8ddbddba26.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/40beb7c3-02a7-4e0b-856c-dd8ddbddba26.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/40beb7c3-02a7-4e0b-856c-dd8ddbddba26.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/40beb7c3-02a7-4e0b-856c-dd8ddbddba26.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/40beb7c3-02a7-4e0b-856c-dd8ddbddba26.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/40beb7c3-02a7-4e0b-856c-dd8ddbddba26.jpeg?fit=crop&h=675&w=1200 1200w">
                      </div>
        </a>
      </div>
      </div>
    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Örebro City"
     data-uuid="f4196af5-8996-40d5-ae7e-e0b6cdb4418e">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Örebro City</span>
              <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
      <a href="/artikel/orebro-city/lars-winnerback-till-orebro-efter-nya-skivan-blir-lite-av-en-roadtrip-genom-sverige-karleken-samhallsklimatet-doden-och-alperna" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f4196af5-8996-40d5-ae7e-e0b6cdb4418e","context":{"source":"Read more list"}}'>
        <h2 class="heading">
                    <span>Lars Winnerbäck till Örebro efter nya skivan: ”Blir lite av en roadtrip genom Sverige, kärleken, samhällsklimatet, döden och alperna”</span>
        </h2>
      </a>
              <a class="teaser-text" href="/artikel/orebro-city/lars-winnerback-till-orebro-efter-nya-skivan-blir-lite-av-en-roadtrip-genom-sverige-karleken-samhallsklimatet-doden-och-alperna" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f4196af5-8996-40d5-ae7e-e0b6cdb4418e","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">I slutet på 2019 drar Lars Winnerbäck ut på arenaturné. Till Örebro och Conventum arena kommer...</span>
          </p>
        </a>
          </div>
  </div>
</div>
      <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
          <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Recension"
     data-uuid="b8dda8a0-7199-45ad-a85e-7ff9cd6fd0e8">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Recension</span>
              <span class="article-meta-divider">|</span>
        <span class="label"> 7 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
          <div class="image-wrapper">
          <div class="teaser-icon-wrapper">
                  <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
                      </div>
              <div class="show-for-small-only">
        <a href="/artikel/recension/aftonbladet-profilen-berattar-sjalv-om-att-vara-son-till-en-domd-mordare" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b8dda8a0-7199-45ad-a85e-7ff9cd6fd0e8","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/f8a2adc5-5292-4700-8aa5-0329a522da56.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/f8a2adc5-5292-4700-8aa5-0329a522da56.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f8a2adc5-5292-4700-8aa5-0329a522da56.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f8a2adc5-5292-4700-8aa5-0329a522da56.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f8a2adc5-5292-4700-8aa5-0329a522da56.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f8a2adc5-5292-4700-8aa5-0329a522da56.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f8a2adc5-5292-4700-8aa5-0329a522da56.jpeg?fit=crop&h=1200&w=1200 1200w">
                      </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/recension/aftonbladet-profilen-berattar-sjalv-om-att-vara-son-till-en-domd-mordare" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b8dda8a0-7199-45ad-a85e-7ff9cd6fd0e8","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/f8a2adc5-5292-4700-8aa5-0329a522da56.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/f8a2adc5-5292-4700-8aa5-0329a522da56.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f8a2adc5-5292-4700-8aa5-0329a522da56.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f8a2adc5-5292-4700-8aa5-0329a522da56.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f8a2adc5-5292-4700-8aa5-0329a522da56.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f8a2adc5-5292-4700-8aa5-0329a522da56.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f8a2adc5-5292-4700-8aa5-0329a522da56.jpeg?fit=crop&h=675&w=1200 1200w">
                      </div>
        </a>
      </div>
      </div>
    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Recension"
     data-uuid="b8dda8a0-7199-45ad-a85e-7ff9cd6fd0e8">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Recension</span>
              <span class="article-meta-divider">|</span>
        <span class="label"> 7 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
      <a href="/artikel/recension/aftonbladet-profilen-berattar-sjalv-om-att-vara-son-till-en-domd-mordare" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b8dda8a0-7199-45ad-a85e-7ff9cd6fd0e8","context":{"source":"Read more list"}}'>
        <h2 class="heading">
                    <span>Aftonbladet-profilen berättar själv om att vara son till en dömd mördare</span>
        </h2>
      </a>
              <a class="teaser-text" href="/artikel/recension/aftonbladet-profilen-berattar-sjalv-om-att-vara-son-till-en-domd-mordare" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b8dda8a0-7199-45ad-a85e-7ff9cd6fd0e8","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Eric Roséns debutbok har en sällsam blandning av ljus och mörker, skriver Kristian Ekenberg som...</span>
          </p>
        </a>
          </div>
  </div>
</div>
      <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
          <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Krönika"
     data-uuid="23cd8771-9e8d-4108-9d88-bf51c9bcce94">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Krönika</span>
              <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
          <div class="image-wrapper">
              <div class="show-for-small-only">
        <a href="/artikel/kronika/sofia-gustafsson-en-novell-om-mans-vald-mot-kvinnor-som-balanserar-pa-en-tunn-lina-racker-khemiris-goda-vilja" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"23cd8771-9e8d-4108-9d88-bf51c9bcce94","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a2b2d970-de4b-41d5-9f9d-f620441f15c0.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a2b2d970-de4b-41d5-9f9d-f620441f15c0.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a2b2d970-de4b-41d5-9f9d-f620441f15c0.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a2b2d970-de4b-41d5-9f9d-f620441f15c0.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a2b2d970-de4b-41d5-9f9d-f620441f15c0.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a2b2d970-de4b-41d5-9f9d-f620441f15c0.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a2b2d970-de4b-41d5-9f9d-f620441f15c0.jpeg?fit=crop&h=1200&w=1200 1200w">
                      </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/kronika/sofia-gustafsson-en-novell-om-mans-vald-mot-kvinnor-som-balanserar-pa-en-tunn-lina-racker-khemiris-goda-vilja" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"23cd8771-9e8d-4108-9d88-bf51c9bcce94","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a2b2d970-de4b-41d5-9f9d-f620441f15c0.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a2b2d970-de4b-41d5-9f9d-f620441f15c0.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a2b2d970-de4b-41d5-9f9d-f620441f15c0.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a2b2d970-de4b-41d5-9f9d-f620441f15c0.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a2b2d970-de4b-41d5-9f9d-f620441f15c0.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a2b2d970-de4b-41d5-9f9d-f620441f15c0.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a2b2d970-de4b-41d5-9f9d-f620441f15c0.jpeg?fit=crop&h=675&w=1200 1200w">
                      </div>
        </a>
      </div>
      </div>
    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Krönika"
     data-uuid="23cd8771-9e8d-4108-9d88-bf51c9bcce94">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Krönika</span>
              <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
      <a href="/artikel/kronika/sofia-gustafsson-en-novell-om-mans-vald-mot-kvinnor-som-balanserar-pa-en-tunn-lina-racker-khemiris-goda-vilja" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"23cd8771-9e8d-4108-9d88-bf51c9bcce94","context":{"source":"Read more list"}}'>
        <h2 class="heading">
                    <span>Sofia Gustafsson: En novell om mäns våld mot kvinnor som balanserar på en tunn lina – räcker Khemiris goda vilja?</span>
        </h2>
      </a>
              <a class="teaser-text" href="/artikel/kronika/sofia-gustafsson-en-novell-om-mans-vald-mot-kvinnor-som-balanserar-pa-en-tunn-lina-racker-khemiris-goda-vilja" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"23cd8771-9e8d-4108-9d88-bf51c9bcce94","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">”Innan slaget är allt möjligt. Han kan lova förändring. Hon kan ge honom en sista chans.”,...</span>
          </p>
        </a>
          </div>
  </div>
</div>
      <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
          <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Örebro Kommun"
     data-uuid="ab8d9dc0-54e1-4576-8a8e-bf50664a7d52">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Örebro Kommun</span>
              <span class="article-meta-divider">|</span>
        <span class="label"> 7 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
          <div class="image-wrapper">
          <div class="teaser-icon-wrapper">
                  <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
                      </div>
              <div class="show-for-small-only">
        <a href="/artikel/orebro-kommun/nostalgi-fran-lummiga-kafe-svea-till-solgasset-pa-stortorget" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ab8d9dc0-54e1-4576-8a8e-bf50664a7d52","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/1865c754-e981-46f7-905a-44d0b6fa34cd.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/1865c754-e981-46f7-905a-44d0b6fa34cd.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/1865c754-e981-46f7-905a-44d0b6fa34cd.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/1865c754-e981-46f7-905a-44d0b6fa34cd.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/1865c754-e981-46f7-905a-44d0b6fa34cd.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/1865c754-e981-46f7-905a-44d0b6fa34cd.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/1865c754-e981-46f7-905a-44d0b6fa34cd.jpeg?fit=crop&h=1200&w=1200 1200w">
                      </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/orebro-kommun/nostalgi-fran-lummiga-kafe-svea-till-solgasset-pa-stortorget" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ab8d9dc0-54e1-4576-8a8e-bf50664a7d52","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/1865c754-e981-46f7-905a-44d0b6fa34cd.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/1865c754-e981-46f7-905a-44d0b6fa34cd.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/1865c754-e981-46f7-905a-44d0b6fa34cd.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/1865c754-e981-46f7-905a-44d0b6fa34cd.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/1865c754-e981-46f7-905a-44d0b6fa34cd.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/1865c754-e981-46f7-905a-44d0b6fa34cd.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/1865c754-e981-46f7-905a-44d0b6fa34cd.jpeg?fit=crop&h=675&w=1200 1200w">
                      </div>
        </a>
      </div>
      </div>
    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Örebro Kommun"
     data-uuid="ab8d9dc0-54e1-4576-8a8e-bf50664a7d52">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Örebro Kommun</span>
              <span class="article-meta-divider">|</span>
        <span class="label"> 7 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
      <a href="/artikel/orebro-kommun/nostalgi-fran-lummiga-kafe-svea-till-solgasset-pa-stortorget" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ab8d9dc0-54e1-4576-8a8e-bf50664a7d52","context":{"source":"Read more list"}}'>
        <h2 class="heading">
                    <span>Nostalgi: Från lummiga Kafé Svea till solgasset på Stortorget</span>
        </h2>
      </a>
              <a class="teaser-text" href="/artikel/orebro-kommun/nostalgi-fran-lummiga-kafe-svea-till-solgasset-pa-stortorget" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ab8d9dc0-54e1-4576-8a8e-bf50664a7d52","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Det är vår. Kaféer och restauranger gör sig redo att öppna sina uteserveringar. Häng på en...</span>
          </p>
        </a>
          </div>
  </div>
</div>
      <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
          <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Örebro City"
     data-uuid="087dd492-5a10-4f2b-bbf6-a3dd11179b10">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Örebro City</span>
              <span class="article-meta-divider">|</span>
        <span class="label"> 4 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
          <div class="image-wrapper">
          <div class="teaser-icon-wrapper">
                  <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
                      </div>
              <div class="show-for-small-only">
        <a href="/artikel/orebro-city/helgkollen-uteserveringspremiaren-ar-innerstans-vartecken-rosta-pa-orebros-basta-uteservering" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"087dd492-5a10-4f2b-bbf6-a3dd11179b10","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a18c4ff2-c55e-4234-bdae-78e1da72e41f.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a18c4ff2-c55e-4234-bdae-78e1da72e41f.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a18c4ff2-c55e-4234-bdae-78e1da72e41f.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a18c4ff2-c55e-4234-bdae-78e1da72e41f.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a18c4ff2-c55e-4234-bdae-78e1da72e41f.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a18c4ff2-c55e-4234-bdae-78e1da72e41f.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a18c4ff2-c55e-4234-bdae-78e1da72e41f.jpeg?fit=crop&h=1200&w=1200 1200w">
                      </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/orebro-city/helgkollen-uteserveringspremiaren-ar-innerstans-vartecken-rosta-pa-orebros-basta-uteservering" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"087dd492-5a10-4f2b-bbf6-a3dd11179b10","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a18c4ff2-c55e-4234-bdae-78e1da72e41f.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a18c4ff2-c55e-4234-bdae-78e1da72e41f.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a18c4ff2-c55e-4234-bdae-78e1da72e41f.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a18c4ff2-c55e-4234-bdae-78e1da72e41f.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a18c4ff2-c55e-4234-bdae-78e1da72e41f.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a18c4ff2-c55e-4234-bdae-78e1da72e41f.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a18c4ff2-c55e-4234-bdae-78e1da72e41f.jpeg?fit=crop&h=675&w=1200 1200w">
                      </div>
        </a>
      </div>
      </div>
    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Örebro City"
     data-uuid="087dd492-5a10-4f2b-bbf6-a3dd11179b10">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Örebro City</span>
              <span class="article-meta-divider">|</span>
        <span class="label"> 4 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
      <a href="/artikel/orebro-city/helgkollen-uteserveringspremiaren-ar-innerstans-vartecken-rosta-pa-orebros-basta-uteservering" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"087dd492-5a10-4f2b-bbf6-a3dd11179b10","context":{"source":"Read more list"}}'>
        <h2 class="heading">
                    <span>Helgkollen: Uteserveringspremiären är innerstans vårtecken – rösta på Örebros bästa uteservering</span>
        </h2>
      </a>
              <a class="teaser-text" href="/artikel/orebro-city/helgkollen-uteserveringspremiaren-ar-innerstans-vartecken-rosta-pa-orebros-basta-uteservering" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"087dd492-5a10-4f2b-bbf6-a3dd11179b10","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Säkert ser våra listor över årets bästa händelser olika ut. Men jag skulle gissa att en gemensam...</span>
          </p>
        </a>
          </div>
  </div>
</div>
      <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
          <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="c2b67296-0835-45cf-b86a-4310a3a13fbf">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Kultur & nöje</span>
              <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
          <div class="image-wrapper">
          <div class="teaser-icon-wrapper">
                  <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
                      </div>
              <div class="show-for-small-only">
        <a href="/artikel/kultur-noje/efter-kritiken-eirik-stubo-slutar-som-chef-for-dramaten-forstatt-att-jag-inte-har-tillrackligt-stort-fortroende" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c2b67296-0835-45cf-b86a-4310a3a13fbf","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/02382d4c-8c76-47e1-bfa8-77ac96a5beee.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/02382d4c-8c76-47e1-bfa8-77ac96a5beee.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/02382d4c-8c76-47e1-bfa8-77ac96a5beee.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/02382d4c-8c76-47e1-bfa8-77ac96a5beee.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/02382d4c-8c76-47e1-bfa8-77ac96a5beee.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/02382d4c-8c76-47e1-bfa8-77ac96a5beee.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/02382d4c-8c76-47e1-bfa8-77ac96a5beee.jpeg?fit=crop&h=1200&w=1200 1200w">
                      </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/kultur-noje/efter-kritiken-eirik-stubo-slutar-som-chef-for-dramaten-forstatt-att-jag-inte-har-tillrackligt-stort-fortroende" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c2b67296-0835-45cf-b86a-4310a3a13fbf","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/02382d4c-8c76-47e1-bfa8-77ac96a5beee.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/02382d4c-8c76-47e1-bfa8-77ac96a5beee.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/02382d4c-8c76-47e1-bfa8-77ac96a5beee.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/02382d4c-8c76-47e1-bfa8-77ac96a5beee.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/02382d4c-8c76-47e1-bfa8-77ac96a5beee.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/02382d4c-8c76-47e1-bfa8-77ac96a5beee.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/02382d4c-8c76-47e1-bfa8-77ac96a5beee.jpeg?fit=crop&h=675&w=1200 1200w">
                      </div>
        </a>
      </div>
      </div>
    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="c2b67296-0835-45cf-b86a-4310a3a13fbf">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Kultur & nöje</span>
              <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
      <a href="/artikel/kultur-noje/efter-kritiken-eirik-stubo-slutar-som-chef-for-dramaten-forstatt-att-jag-inte-har-tillrackligt-stort-fortroende" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c2b67296-0835-45cf-b86a-4310a3a13fbf","context":{"source":"Read more list"}}'>
        <h2 class="heading">
                    <span>Efter kritiken – Eirik Stubø slutar som chef för Dramaten: ”Förstått att jag inte har tillräckligt stort förtroende”</span>
        </h2>
      </a>
              <a class="teaser-text" href="/artikel/kultur-noje/efter-kritiken-eirik-stubo-slutar-som-chef-for-dramaten-forstatt-att-jag-inte-har-tillrackligt-stort-fortroende" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c2b67296-0835-45cf-b86a-4310a3a13fbf","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Eirik Stubø lämnar sin post som chef för Dramaten. Det uppger nationalscenen i ett pressmeddelande.</span>
          </p>
        </a>
          </div>
  </div>
</div>
      <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
          <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Lindesbergs Kommun"
     data-uuid="6d835a1c-c527-4926-915e-6922d0464200">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Lindesbergs Kommun</span>
              <span class="article-meta-divider">|</span>
        <span class="label"> 6 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
          <div class="image-wrapper">
          <div class="teaser-icon-wrapper">
                  <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
                      </div>
              <div class="show-for-small-only">
        <a href="/artikel/lindesbergs-kommun/pelle-har-skrivit-en-bok-om-sin-morfars-liv-han-borjade-som-tysk-spion-och-slutade-som-prast-i-guldsmedshyttan" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6d835a1c-c527-4926-915e-6922d0464200","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/aa399135-cf71-4046-966e-ef7a8cb9e469.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/aa399135-cf71-4046-966e-ef7a8cb9e469.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/aa399135-cf71-4046-966e-ef7a8cb9e469.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/aa399135-cf71-4046-966e-ef7a8cb9e469.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/aa399135-cf71-4046-966e-ef7a8cb9e469.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/aa399135-cf71-4046-966e-ef7a8cb9e469.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/aa399135-cf71-4046-966e-ef7a8cb9e469.jpeg?fit=crop&h=1200&w=1200 1200w">
                      </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/lindesbergs-kommun/pelle-har-skrivit-en-bok-om-sin-morfars-liv-han-borjade-som-tysk-spion-och-slutade-som-prast-i-guldsmedshyttan" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6d835a1c-c527-4926-915e-6922d0464200","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/aa399135-cf71-4046-966e-ef7a8cb9e469.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/aa399135-cf71-4046-966e-ef7a8cb9e469.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/aa399135-cf71-4046-966e-ef7a8cb9e469.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/aa399135-cf71-4046-966e-ef7a8cb9e469.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/aa399135-cf71-4046-966e-ef7a8cb9e469.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/aa399135-cf71-4046-966e-ef7a8cb9e469.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/aa399135-cf71-4046-966e-ef7a8cb9e469.jpeg?fit=crop&h=675&w=1200 1200w">
                      </div>
        </a>
      </div>
      </div>
    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Lindesbergs Kommun"
     data-uuid="6d835a1c-c527-4926-915e-6922d0464200">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Lindesbergs Kommun</span>
              <span class="article-meta-divider">|</span>
        <span class="label"> 6 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
      <a href="/artikel/lindesbergs-kommun/pelle-har-skrivit-en-bok-om-sin-morfars-liv-han-borjade-som-tysk-spion-och-slutade-som-prast-i-guldsmedshyttan" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6d835a1c-c527-4926-915e-6922d0464200","context":{"source":"Read more list"}}'>
        <h2 class="heading">
                    <span>Pelle har skrivit en bok om sin morfars liv: "Han började som tysk spion och slutade som präst i Guldsmedshyttan" </span>
        </h2>
      </a>
              <a class="teaser-text" href="/artikel/lindesbergs-kommun/pelle-har-skrivit-en-bok-om-sin-morfars-liv-han-borjade-som-tysk-spion-och-slutade-som-prast-i-guldsmedshyttan" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6d835a1c-c527-4926-915e-6922d0464200","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">"Stintzing - Prästen som vägrade tro på Gud". Det är titeln på den bok som Pelle Råssjö från...</span>
          </p>
        </a>
          </div>
  </div>
</div>
      <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
          <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Örebro City"
     data-uuid="5dc71661-0f47-4afa-a0a1-bf9fb7f9eea6">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Örebro City</span>
              <span class="article-meta-divider">|</span>
        <span class="label"> 6 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
          <div class="image-wrapper">
          <div class="teaser-icon-wrapper">
                  <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
                      </div>
              <div class="show-for-small-only">
        <a href="/artikel/orebro-city/nu-visas-hennes-kara-kroppar-i-orebro-ulrika-mohlin-ingen-fods-med-kroppskomplex" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5dc71661-0f47-4afa-a0a1-bf9fb7f9eea6","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2aaac37d40f74f5cdeb9e0d95d20aa7e6f4f72c4.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2aaac37d40f74f5cdeb9e0d95d20aa7e6f4f72c4.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2aaac37d40f74f5cdeb9e0d95d20aa7e6f4f72c4.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2aaac37d40f74f5cdeb9e0d95d20aa7e6f4f72c4.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2aaac37d40f74f5cdeb9e0d95d20aa7e6f4f72c4.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2aaac37d40f74f5cdeb9e0d95d20aa7e6f4f72c4.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2aaac37d40f74f5cdeb9e0d95d20aa7e6f4f72c4.jpg?fit=crop&h=1200&w=1200 1200w">
                      </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/orebro-city/nu-visas-hennes-kara-kroppar-i-orebro-ulrika-mohlin-ingen-fods-med-kroppskomplex" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5dc71661-0f47-4afa-a0a1-bf9fb7f9eea6","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2aaac37d40f74f5cdeb9e0d95d20aa7e6f4f72c4.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2aaac37d40f74f5cdeb9e0d95d20aa7e6f4f72c4.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2aaac37d40f74f5cdeb9e0d95d20aa7e6f4f72c4.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2aaac37d40f74f5cdeb9e0d95d20aa7e6f4f72c4.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2aaac37d40f74f5cdeb9e0d95d20aa7e6f4f72c4.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2aaac37d40f74f5cdeb9e0d95d20aa7e6f4f72c4.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2aaac37d40f74f5cdeb9e0d95d20aa7e6f4f72c4.jpg?fit=crop&h=675&w=1200 1200w">
                      </div>
        </a>
      </div>
      </div>
    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Örebro City"
     data-uuid="5dc71661-0f47-4afa-a0a1-bf9fb7f9eea6">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Örebro City</span>
              <span class="article-meta-divider">|</span>
        <span class="label"> 6 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
      <a href="/artikel/orebro-city/nu-visas-hennes-kara-kroppar-i-orebro-ulrika-mohlin-ingen-fods-med-kroppskomplex" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5dc71661-0f47-4afa-a0a1-bf9fb7f9eea6","context":{"source":"Read more list"}}'>
        <h2 class="heading">
                    <span>Nu visas hennes ”kära kroppar” i Örebro – Ulrika Mohlin: ”Ingen föds med kroppskomplex”</span>
        </h2>
      </a>
              <a class="teaser-text" href="/artikel/orebro-city/nu-visas-hennes-kara-kroppar-i-orebro-ulrika-mohlin-ingen-fods-med-kroppskomplex" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5dc71661-0f47-4afa-a0a1-bf9fb7f9eea6","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Det började med en sång hon tänkte att hon aldrig skulle våga sjunga för någon. Ett fotoprojekt...</span>
          </p>
        </a>
          </div>
  </div>
</div>
      <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
          <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Örebro City"
     data-uuid="52dafb34-7e26-4457-bf2c-a14ac64d5199">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Örebro City</span>
              <span class="article-meta-divider">|</span>
        <span class="label"> 4 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
          <div class="image-wrapper">
          <div class="teaser-icon-wrapper">
                  <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
                      </div>
              <div class="show-for-small-only">
        <a href="/artikel/orebro-city/en-jill-som-sovit-halva-dagen-intar-frimis-pa-lordag-ett-perfekt-turnebussliv" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"52dafb34-7e26-4457-bf2c-a14ac64d5199","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3ef9e3a0-72ab-4fda-8f01-7c79bf27bc8f.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3ef9e3a0-72ab-4fda-8f01-7c79bf27bc8f.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3ef9e3a0-72ab-4fda-8f01-7c79bf27bc8f.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3ef9e3a0-72ab-4fda-8f01-7c79bf27bc8f.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3ef9e3a0-72ab-4fda-8f01-7c79bf27bc8f.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3ef9e3a0-72ab-4fda-8f01-7c79bf27bc8f.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3ef9e3a0-72ab-4fda-8f01-7c79bf27bc8f.jpeg?fit=crop&h=1200&w=1200 1200w">
                      </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/orebro-city/en-jill-som-sovit-halva-dagen-intar-frimis-pa-lordag-ett-perfekt-turnebussliv" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"52dafb34-7e26-4457-bf2c-a14ac64d5199","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3ef9e3a0-72ab-4fda-8f01-7c79bf27bc8f.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3ef9e3a0-72ab-4fda-8f01-7c79bf27bc8f.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3ef9e3a0-72ab-4fda-8f01-7c79bf27bc8f.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3ef9e3a0-72ab-4fda-8f01-7c79bf27bc8f.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3ef9e3a0-72ab-4fda-8f01-7c79bf27bc8f.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3ef9e3a0-72ab-4fda-8f01-7c79bf27bc8f.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3ef9e3a0-72ab-4fda-8f01-7c79bf27bc8f.jpeg?fit=crop&h=675&w=1200 1200w">
                      </div>
        </a>
      </div>
      </div>
    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Örebro City"
     data-uuid="52dafb34-7e26-4457-bf2c-a14ac64d5199">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Örebro City</span>
              <span class="article-meta-divider">|</span>
        <span class="label"> 4 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
      <a href="/artikel/orebro-city/en-jill-som-sovit-halva-dagen-intar-frimis-pa-lordag-ett-perfekt-turnebussliv" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"52dafb34-7e26-4457-bf2c-a14ac64d5199","context":{"source":"Read more list"}}'>
        <h2 class="heading">
                    <span>En Jill som sovit halva dagen intar Frimis på lördag: ”Ett perfekt turnébussliv”</span>
        </h2>
      </a>
              <a class="teaser-text" href="/artikel/orebro-city/en-jill-som-sovit-halva-dagen-intar-frimis-pa-lordag-ett-perfekt-turnebussliv" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"52dafb34-7e26-4457-bf2c-a14ac64d5199","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Hon längtade efter intimitet och klubbscener – men inser att det hänt en del sedan hon spelade på...</span>
          </p>
        </a>
          </div>
  </div>
</div>
      <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
          <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="1a202ad1-70b6-48c2-9d4c-e0acaa8c5db1">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Kultur & nöje</span>
              <span class="article-meta-divider">|</span>
        <span class="label">30 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
          <div class="image-wrapper">
          <div class="teaser-icon-wrapper">
                  <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
                      </div>
              <div class="show-for-small-only">
        <a href="/artikel/kultur-noje/lasse-berg-forlorade-sin-dotter-i-en-osannolik-olycka-jag-har-kvar-det-lilla-livet" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1a202ad1-70b6-48c2-9d4c-e0acaa8c5db1","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d2a68d90-6ec4-4918-b684-50cff544ed16.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d2a68d90-6ec4-4918-b684-50cff544ed16.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d2a68d90-6ec4-4918-b684-50cff544ed16.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d2a68d90-6ec4-4918-b684-50cff544ed16.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d2a68d90-6ec4-4918-b684-50cff544ed16.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d2a68d90-6ec4-4918-b684-50cff544ed16.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d2a68d90-6ec4-4918-b684-50cff544ed16.jpeg?fit=crop&h=1200&w=1200 1200w">
                      </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/kultur-noje/lasse-berg-forlorade-sin-dotter-i-en-osannolik-olycka-jag-har-kvar-det-lilla-livet" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1a202ad1-70b6-48c2-9d4c-e0acaa8c5db1","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d2a68d90-6ec4-4918-b684-50cff544ed16.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d2a68d90-6ec4-4918-b684-50cff544ed16.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d2a68d90-6ec4-4918-b684-50cff544ed16.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d2a68d90-6ec4-4918-b684-50cff544ed16.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d2a68d90-6ec4-4918-b684-50cff544ed16.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d2a68d90-6ec4-4918-b684-50cff544ed16.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d2a68d90-6ec4-4918-b684-50cff544ed16.jpeg?fit=crop&h=675&w=1200 1200w">
                      </div>
        </a>
      </div>
      </div>
    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="1a202ad1-70b6-48c2-9d4c-e0acaa8c5db1">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Kultur & nöje</span>
              <span class="article-meta-divider">|</span>
        <span class="label">30 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
      <a href="/artikel/kultur-noje/lasse-berg-forlorade-sin-dotter-i-en-osannolik-olycka-jag-har-kvar-det-lilla-livet" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1a202ad1-70b6-48c2-9d4c-e0acaa8c5db1","context":{"source":"Read more list"}}'>
        <h2 class="heading">
                    <span>Lasse Berg förlorade sin dotter i en osannolik olycka: ”Jag har kvar det lilla livet”</span>
        </h2>
      </a>
              <a class="teaser-text" href="/artikel/kultur-noje/lasse-berg-forlorade-sin-dotter-i-en-osannolik-olycka-jag-har-kvar-det-lilla-livet" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1a202ad1-70b6-48c2-9d4c-e0acaa8c5db1","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Linda 34 år dog i en fullkomligt osannolik olycka. I ”Ändå inte försvunnen” berättar Lasse Berg...</span>
          </p>
        </a>
          </div>
  </div>
</div>
  </div>
<div class="native-teaser-template" style="display:none" data-type="article-page">
  <div class="teaser type-dynamic-native has-image">
  <div class="teaser-content-wrapper">
          <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                <span class="vignette" itemprop="genre">stop_content_utils_from_crashing</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
          <div class="image-wrapper">
              <div class="show-for-small-only">
        <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
                          <img class="lazy unobserved" data-src="" alt=""/>
                      </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
                          <img class="lazy unobserved" data-src="" alt=""/>
                      </div>
        </a>
      </div>
      </div>
    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                <span class="vignette" itemprop="genre">stop_content_utils_from_crashing</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
      <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
        <h2 class="heading">
                    <span></span>
        </h2>
      </a>
              <a class="teaser-text" href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">content</span>
          </p>
        </a>
          </div>
  </div>
</div>
</div>
      </div>
</div>


    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/na-se-ansvarig-utgivare">	      <p>Kontakta ansvarig utgivare</p>
	    </a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/na-nerikes-allehanda">Kundservice</a></li>
	  	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
	  	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
	  	  	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-na-och-mittmedia">	      Om <span itemprop="brand">Nerikes Allehanda</span>
	    </a>	  </li>
	  <li><a href="/info/sa-hanterar-mittmedia-personuppgifter">Om personuppgifter och cookies</a></li>
	  <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-na-se">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	  	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#f7998e9f9283b79996d98492"><span class="__cf_email__" data-cfemail="0d63746568794d636c237e68">[email&#160;protected]</span></a></li>
	  	  	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+4619155055">019 - 15 50 55</a></li>
	  	  	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med NA</a></li>
	  	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	  	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#adc3d4c5c8d9edc3cc83dec8"><span class="__cf_email__" data-cfemail="5e3027363b2a1e303f702d3b">[email&#160;protected]</span></a></li>
	  	  	    <li><strong>Telefon</strong><br/><a href="tel:+4619155055">019 - 15 50 55</a></li>
	  	  	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med NA</a></li>
	  	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>


  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
  window.orvesto_id = '8e6850520c864faaaef453856432b049';
  if (window.location.pathname.indexOf('/artikel/') >= 0) {
    window.orvesto_path = window.location.pathname;
  } else {
    window.orvesto_path = window.location.pathname.substring(0, window.location.pathname.lastIndexOf('/') + 1);
  }
</script>


  <script src="/assets/application-8d76418254af52826709d116597017844570d4c33e78dbe4032836118f55b9dd.js"></script>

    

  <div class="ad-placement hidden ">
      <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_619f976670580046c6efa409ab057355"
                       data-layout="inbed_1"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "inbed_1",
                                      placementDiv: document.getElementById("ad_619f976670580046c6efa409ab057355"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  <div class="ad-placement hidden ">
      <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_4bd8783e4da366f560e14fdccf5d294b"
                       data-layout="takeover"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "takeover",
                                      placementDiv: document.getElementById("ad_4bd8783e4da366f560e14fdccf5d294b"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

</body>
</html>
