<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="uESQo5O1s8Q3iet6o-MjzJLb1aSGoXJjzdjyt6aphwQ" />

    <meta name="description" content="Trafikredaktionen meddelade under måndagseftermiddagen att en lös ko befann sig intill väg 249, som orsakade störningar i trafiken.">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"25263020","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":5,"applicationTime":172,"agent":""}</script>
<script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="na.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.na.se/artikel/orebro-lan/lindesberg/los-ko-orsakade-trafikstorningar" />
  <meta property="og:title"           content="Lös ko orsakade trafikstörningar" />
  <meta property="og:image"           content="" />
    <meta property="og:description"     content="Trafikredaktionen meddelade under måndagseftermiddagen att en lös ko befann sig intill väg 249, som orsakade störningar i trafiken.">
    <meta property="fb:pages" content="327986101144" />
    <meta property="fb:pages" content="189716811118729" />
    <meta property="fb:pages" content="589517081116766" />
    <meta property="fb:pages" content="473246696061468" />
    <meta property="fb:pages" content="1494824244111282" />
    <meta property="fb:pages" content="992778327456059" />
  <!-- end Facebook meta -->

  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/na/apple-touch-icon-2fc68d39a4d527532ffe1e50d6a442b3000c6739b97097599502b2d28c8b1515.png">
  <link rel="icon" type="image/png" href="/assets/sites/na/favicon-32x32-e722b3e1716ed24fdc323c7a3fddaa8f422c9037567ac43f6df82578a8a24a30.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/na/favicon-16x16-57814889ee83033af250e56f1b43f109db5c8758d34a059b10cf34c9a5d15871.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/na/safari-pinned-tab-8fb3ce2126c388e81bfbf50485b8e36ecf34e673c2fcceafbd63baaad84bf16e.svg" color="#00497F">
  <link rel="shortcut icon" href="/assets/sites/na/favicon-218f664625af1815c7c303e54548b8823420a8aa6b526c4d5fe85ac35e6c89ca.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#00497F">
    <meta name="apple-itunes-app" content="app-id=449134868">

  <link rel="alternate" type="application/rss+xml" title="na.se RSS" href="/feed" />

  <title>Lös ko orsakade trafikstörningar</title>
  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.na.se","site_title":"na.se","site_description":"na.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.na.se","chartbeat_video_domain":"mittmedia.solidtango.com","chartbeat_uid":52579,"site_id":"NA","view_ads":"true","everysport_api_key":"503b8a85949ee54873f9bc4ca9dd236c","section":null,"user_events_settings":{"user_events2":true,"user_events2_link_clicks":true,"user_events2_url":"https://ues.mmcloud.se/api/v1/events","user_events3":true,"user_events3_link_clicks":true,"user_events3_page_views":true,"user_events3_url":"https://uesng.mmcloud.se/api/v1/events"},"city":"Örebro"};
  window.content_keywords = ["na.se","orebro lan","lindesberg","allmant","trafikstorningar","na","print","article"];
  window.adsQueue = [];
  window.PageEvents = {};
  window.user = {"email":null,"payway_id":null,"premium_access":false,"signed_in":false,"epapers":[]};   window.prebid_settings = {"panorama":[{"bidder":"adform","params":{"mid":"554976"}},{"bidder":"appnexus","params":{"placementId":"12958519"}},{"bidder":"criteo","params":{"zoneId":773672}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmatic","params":{"publisherId":"79505","adSlot":"@980x240"}},{"bidder":"pubmatic","params":{"publisherId":"156104","adSlot":"@980x240"}},{"bidder":"rubicon","params":{"accountId":12032,"siteId":115144,"zoneId":608962,"sizes":[78]}},{"bidder":"rubicon","params":{"accountId":16276,"siteId":133426,"zoneId":641212,"sizes":[78]}}],"box":[{"bidder":"adform","params":{"mid":"554977"}},{"bidder":"appnexus","params":{"placementId":"12958512"}},{"bidder":"criteo","params":{"zoneId":773673}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmatic","params":{"publisherId":"79505","adSlot":"@250x360"}},{"bidder":"pubmatic","params":{"publisherId":"156104","adSlot":"@250x360"}},{"bidder":"rubicon","params":{"accountId":12032,"siteId":115144,"zoneId":608960,"sizes":[32]}},{"bidder":"rubicon","params":{"accountId":16276,"siteId":133426,"zoneId":641212,"sizes":[32,15]}}],"mobile":[{"bidder":"adform","params":{"mid":"554978"}},{"bidder":"appnexus","params":{"placementId":"12940174"}},{"bidder":"criteo","params":{"zoneId":785392}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmatic","params":{"publisherId":"79505","adSlot":"@320x320"}},{"bidder":"pubmatic","params":{"publisherId":"156104","adSlot":"@320x320"}},{"bidder":"rubicon","params":{"accountId":12032,"siteId":115150,"zoneId":610274,"sizes":[72]}},{"bidder":"rubicon","params":{"accountId":16276,"siteId":133426,"zoneId":641212,"sizes":[72]}}]};
  window.triggerbee_site_id = '';
  window.triggerbee_products = [];
</script>

  <link rel="preload" href="https://www.na.se/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.na.se/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.na.se/assets/Duplex_Sans_Web-Bold-94696061689b874304f2238c2e72538696b12082dd138874adff67452596d19b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.na.se/assets/Duplex_Sans_Web-Semibold-4757c90cbb8cc37fb629e1562495b6ac605ff945e0320cfb060c9d6b11705eca.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.na.se/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.na.se/assets/mittmedia-site-icons-fe533e52db7fbfb11ef9ce5c7556c8632e63c3e63d7b0f28cdd7616e1687f4cc.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.na.se/assets/icomoon-f3aca772f592d5cfb42cfb3b1854a16420aef7226f187b4f10f6181339b197e5.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <link rel="stylesheet" media="all" href="/assets/na/application-75bf197df0f9fe8a8b654ff18ff2b5b90d772c52a6eda334d2613ffd070b3b30.css" />
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="sJXGcWX7JitXeZQdaMmPA5RAYASMRqDeyHdOaw9IUpVfHnYWUl4LoZ50IEgjYRCWru12SGCiynpUVvxrdXKjuQ==" />
  <script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
  <script>
    var googleDFPSettings = {"targetingCategories":["Örebro län","Lindesberg","Allmänt"],"base":{"publisher_id":"88606851","box":{"name":"dfp_na_box","size":[250,360]},"dfp_family_big":{"name":"dfp_na_familj_desktop","size":[980,300]},"dfp_family_small":{"name":"dfp_na_familj_mobilt","size":[320,300]},"dfp_lunchguide":{"name":"dfp_na_lunchguide_desktop","size":[290,69]},"dfp_marknadsguiden_big":{"name":"dfp_na_marknadsguiden_desktop","size":[980,80]},"dfp_marknadsguiden_small":{"name":"dfp_na_marknadsguiden_mobilt","size":[320,80]},"mittjobb_big":{"name":"dfp_na_mittjobb_desktop","size":[250,360]},"mittjobb_small":{"name":"dfp_na_mittjobb_mobilt","size":[320,320]},"mobile":{"name":"dfp_na_mobilt","size":[320,320]},"panorama":{"name":"dfp_na_panorama","size":[980,240]},"theme_1":{"name":"dfp_na_tema1","size":[290,69]},"theme_2":{"name":"dfp_na_tema2","size":[290,69]}}};

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();
     });
  </script>

</head>

<body class="na articles show_by_slug">
  <script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="/assets/leeads_takeover/leeads_takeover-4f45ea01da25bc1c633ea0fc1a7e78e63f0e0eda73016e62e62b0c633fc29ca5.js"></script>
<script>
  window.sparrow_leeads_takeover.init(6549482,
                                      6549481,
                                      910393);
</script>

    <script async src="https://na.ecsanalytics.com/js/09cm25/ecanalytics.js"></script>

  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Måndag 25 juni</div>
    <div class="topmenu_dropdown_navigation">
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="http://annonswebb.mittmedia.se/na" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>Företagsannonser</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://www.lasarshoppen.se/" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>Läsarshoppen</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
        <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
            <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss
              </a>
            </li>
            <li class="nav-divider"></li>
            <li class=" ">
              <a href="/skicka-in-insandare-debatt" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare
              </a>
            </li>
            <li class=" ">
              <a href="/skickain-foreningsrapport" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in en föreningsrapport"}}'>
                Skicka in en föreningsrapport
              </a>
            </li>
            <li class=" ">
              <a href="/skickain-foreningsnytt" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in till föreningsnytt"}}'>
                Skicka in till föreningsnytt
              </a>
            </li>
            <li class=" ">
              <a href="/idag-spalten" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in till Idag-spalten"}}'>
                Skicka in till Idag-spalten
              </a>
            </li>
      </ul>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://kundservice.mittmedia.se/na-nerikes-allehanda" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>Kundservice</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://kund.mittmedia.se/paket/na" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>Bli kund</a>
    </div>
  </div>
</div>

        </div>
    </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
                <a data-evetra="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on site logo&quot;}" href="/"><img src="/assets/sites/na/main-logo-fb0cb36e0f3169247f484657b2943d186fc4dfeb2c63f3e939b32b01dc7d9b99.svg" alt="Main logo" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
                <div class="dropdown_menu inline epaper_align_fix">
                <div class="dropdown_activator">
                  <div class="text">
                      <a href="/etidning" class="menu-item-text-label">E-tidning</a>
                  </div>
                </div>
              </div>
            <div id="menu-item-top-menu-search-big" class="menu-item-top-menu-search dropdown_menu inline">
              <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Search"}' >
    <div class="text">
      <!--Fix to get the icon clickable -->
      <a class="inline round-icon" href="/sok" data-evetra='{"type": "clickOnce", "name": "clicked on Search link"}'><div class="m-icon-search"></div></a>
      <a class="menu-item-text-label menu-item-text-label-beside-icon search_activator" href="/sok" data-evetra='{"type": "clickOnce", "name": "clicked on Search link"}'>Sök</a>
      <!-- end of temporay code -->

      <!-- <div class="inline round-icon"><label for="m-search-toggle" class="m-icon-search"></label></div> -->
      <!-- <label for="m-search-toggle" class="menu-item-text-label menu-item-text-label-beside-icon search_activator">Sök</label> -->
    </div>
    <!-- <div class="arrow arrow_along_icon">
      <label for="m-search-toggle" class="m-icon-more-activator menu-item-text-label-beside-icon"><span class="m-icon-more"></span></label>
    </div> -->
  </div>
  <!-- <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
        <form action="/sok" method="GET" autocomplete="off">
          <div class="query-wrapper">
            <input type="search" name="q" class="search_input" placeholder="Sök på Nerikes Allehanda" autofocus>
            <button class="inline submit-search">Sök</button>
          </div>
        </form>
    </div>
  </div> -->
</div>

            </div>

              <div id="menu-item-top-menu-consumer-sign-in" class="dropdown_menu inline">
                <div class="dropdown_outer">
                  <div class="dropdown_activator activator_on_color scribe-tracked">
                    <div class="text">
                      <div class="inline round-icon">
                        <a href="/logga-in"><span class="m-icon-account"></span></a>
                      </div>
                      <span for="m-icon-account"><a class="menu-item-text-label menu-item-text-label-beside-icon" href="/logga-in">Logga in</a></span>
                    </div>
                  </div>
                </div>
              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Nerikes Allehanda huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden">&#xe01b;</div>
<ul class="topmenu-navigation-list">
    <li class="navigation-item">
        <a href="/" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
          Start
</a></li>    <li class="navigation-item">
        <a href="/alla" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nyheter&quot;}}">
          Nyheter
</a></li>    <li class="navigation-item">
        <a href="/sport" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sport&quot;}}">
          Sport
</a></li>    <li class="navigation-item">
        <a href="/familj" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familj&quot;}}">
          Familj
</a></li>    <li class="navigation-item">
        <a href="/opinion" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinion&quot;}}">
          Opinion
</a></li>    <li class="navigation-item">
        <a href="/all-noje-och-kultur" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje &amp; Kultur&quot;}}">
          Nöje & Kultur
</a></li>    <li class="navigation-item">
        <a href="/naringsliv" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Näringsliv&quot;}}">
          Näringsliv
</a></li>    <li class="navigation-item">
        <a href="/bostadspuls" class="highlight-bostadspuls navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bostadspuls&quot;}}">
          Bostadspuls
</a></li></ul>
<div class="topmenu-arrow-right hidden">&#xe0d0;</div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on all sections burger&quot;}">Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Nerikes Allehanda alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
      <li class="nav-item has-children column large-third" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/">
      Start
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Förstasidan&quot;}}">
    <a href="/" class="item" data-section-name="/">
      Förstasidan
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;TV&quot;}}">
    <a href="/tv" class="item" data-section-name="/tv">
      TV
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Blåljus&quot;}}">
    <a href="/blaljus" class="item" data-section-name="/blaljus">
      Blåljus
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Trafik&quot;}}">
    <a href="/trafik" class="item" data-section-name="/trafik">
      Trafik
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Politikerbloggar&quot;}}">
    <a href="http://blogg.mittmedia.se/#ort/alla/#kategori/nas-politikerbloggar" class="item" data-section-name="http://blogg.mittmedia.se/#ort/alla/#kategori/nas-politikerbloggar">
      Politikerbloggar
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nyheter&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/alla">
      Nyheter
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Alla nyheter&quot;}}">
    <a href="/alla" class="item" data-section-name="/alla">
      Alla nyheter
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Örebro&quot;}}">
    <a href="/orebro" class="item" data-section-name="/orebro">
      Örebro
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Askersund&quot;}}">
    <a href="/askersund" class="item" data-section-name="/askersund">
      Askersund
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Degerfors&quot;}}">
    <a href="/degerfors" class="item" data-section-name="/degerfors">
      Degerfors
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Hallsberg&quot;}}">
    <a href="/hallsberg" class="item" data-section-name="/hallsberg">
      Hallsberg
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nora&quot;}}">
    <a href="/nora" class="item" data-section-name="/nora">
      Nora
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Hällefors&quot;}}">
    <a href="/hallefors" class="item" data-section-name="/hallefors">
      Hällefors
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Karlskoga&quot;}}">
    <a href="/karlskoga" class="item" data-section-name="/karlskoga">
      Karlskoga
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Kumla&quot;}}">
    <a href="/kumla" class="item" data-section-name="/kumla">
      Kumla
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Laxå&quot;}}">
    <a href="/laxa" class="item" data-section-name="/laxa">
      Laxå
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lekeberg&quot;}}">
    <a href="/lekeberg" class="item" data-section-name="/lekeberg">
      Lekeberg
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lindesberg&quot;}}">
    <a href="/lindesberg" class="item" data-section-name="/lindesberg">
      Lindesberg
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ljusnarsberg&quot;}}">
    <a href="/ljusnarsberg" class="item" data-section-name="/ljusnarsberg">
      Ljusnarsberg
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Näringsliv&quot;}}">
    <a href="/naringsliv" class="item" data-section-name="/naringsliv">
      Näringsliv
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sport&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/sport">
      Sport
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All sport&quot;}}">
    <a href="/sport" class="item" data-section-name="/sport">
      All sport
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Livesport&quot;}}">
    <a href="/livesport" class="item" data-section-name="/livesport">
      Livesport
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;F1&quot;}}">
    <a href="/f1" class="item" data-section-name="/f1">
      F1
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Örebro SK&quot;}}">
    <a href="/orebro-sk" class="item" data-section-name="/orebro-sk">
      Örebro SK
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Kif Örebro&quot;}}">
    <a href="/kif-orebro" class="item" data-section-name="/kif-orebro">
      Kif Örebro
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Fotboll&quot;}}">
    <a href="/fotboll" class="item" data-section-name="/fotboll">
      Fotboll
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Futsal&quot;}}">
    <a href="/futsal" class="item" data-section-name="/futsal">
      Futsal
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Örebro Hockey&quot;}}">
    <a href="/orebro-hockey" class="item" data-section-name="/orebro-hockey">
      Örebro Hockey
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ishockey&quot;}}">
    <a href="/ishockey" class="item" data-section-name="/ishockey">
      Ishockey
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bandypuls&quot;}}">
    <a href="http://www.bandypuls.se" class="item" data-section-name="http://www.bandypuls.se">
      Bandypuls
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Speedway&quot;}}">
    <a href="/speedway" class="item" data-section-name="/speedway">
      Speedway
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Am. Fotboll&quot;}}">
    <a href="/am-fotboll" class="item" data-section-name="/am-fotboll">
      Am. Fotboll
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Volleyboll&quot;}}">
    <a href="/volleyboll" class="item" data-section-name="/volleyboll">
      Volleyboll
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Innebandy&quot;}}">
    <a href="/innebandy" class="item" data-section-name="/innebandy">
      Innebandy
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Handboll&quot;}}">
    <a href="/handboll" class="item" data-section-name="/handboll">
      Handboll
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Hästsport&quot;}}">
    <a href="/hastsport" class="item" data-section-name="/hastsport">
      Hästsport
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Motorsport&quot;}}">
    <a href="/motorsport" class="item" data-section-name="/motorsport">
      Motorsport
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sportkrönikor&quot;}}">
    <a href="/sportkronikor" class="item" data-section-name="/sportkronikor">
      Sportkrönikor
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Läsarsport&quot;}}">
    <a href="/sport/lasarsport-7" class="item" data-section-name="/sport/lasarsport-7">
      Läsarsport
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Spelprogram &amp; Tabeller&quot;}}">
    <a href="/tabeller" class="item" data-section-name="/tabeller">
      Spelprogram & Tabeller
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familj&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/familj">
      Familj
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familjeannonser&quot;}}">
    <a href="/familj" class="item" data-section-name="/familj">
      Familjeannonser
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Släkt &amp; vänner&quot;}}">
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner">
      Släkt & vänner
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinion&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/opinion">
      Opinion
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All Opinion&quot;}}">
    <a href="/opinion" class="item" data-section-name="/opinion">
      All Opinion
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ledare&quot;}}">
    <a href="/ledare" class="item" data-section-name="/ledare">
      Ledare
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinionspodden&quot;}}">
    <a href="http://blogg.mittmedia.se/opinionspodden/" class="item" data-section-name="http://blogg.mittmedia.se/opinionspodden/">
      Opinionspodden
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;S-krönika&quot;}}">
    <a href="/s-kronika" class="item" data-section-name="/s-kronika">
      S-krönika
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Debatt&quot;}}">
    <a href="/debatt" class="item" data-section-name="/debatt">
      Debatt
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Insändare&quot;}}">
    <a href="/insandare" class="item" data-section-name="/insandare">
      Insändare
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Gästkrönika&quot;}}">
    <a href="/gastkronika" class="item" data-section-name="/gastkronika">
      Gästkrönika
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje &amp; Kultur&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur">
      Nöje & Kultur
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All Nöje &amp; Kultur&quot;}}">
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur">
      All Nöje & Kultur
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje&quot;}}">
    <a href="/nojesnyheter" class="item" data-section-name="/nojesnyheter">
      Nöje
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Kultur&quot;}}">
    <a href="/kulturnyheter" class="item" data-section-name="/kulturnyheter">
      Kultur
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lunchkollen&quot;}}">
    <a href="/lunchkollen" class="item" data-section-name="/lunchkollen">
      Lunchkollen
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Open Art&quot;}}">
    <a href="/open-art" class="item" data-section-name="/open-art">
      Open Art
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Näringsliv&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/naringsliv">
      Näringsliv
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Allt Näringsliv&quot;}}">
    <a href="/naringsliv" class="item" data-section-name="/naringsliv">
      Allt Näringsliv
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third highlight-bostadspuls" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bostadspuls&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/bostadspuls">
      Bostadspuls
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All Bostad&quot;}}">
    <a href="/bostadspuls" class="item" data-section-name="/bostadspuls">
      All Bostad
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Fastighetsaffärer&quot;}}">
    <a href="/fastighetsaffarer" class="item" data-section-name="/fastighetsaffarer">
      Fastighetsaffärer
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Mer&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar">
      Mer
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sverige &amp; Världen&quot;}}">
    <a href="/sverige-varlden" class="item" data-section-name="/sverige-varlden">
      Sverige & Världen
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nostalgi&quot;}}">
    <a href="/nostalgi" class="item" data-section-name="/nostalgi">
      Nostalgi
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Krönikor&quot;}}">
    <a href="/kronikor" class="item" data-section-name="/kronikor">
      Krönikor
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bostad&quot;}}">
    <a href="/bostad" class="item" data-section-name="/bostad">
      Bostad
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bloggar&quot;}}">
    <a href="http://blogg.mittmedia.se/" class="item" data-section-name="http://blogg.mittmedia.se/">
      Bloggar
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lokus Köp &amp; Sälj&quot;}}">
    <a href="http://na.lokus.se/" class="item" data-section-name="http://na.lokus.se/">
      Lokus Köp & Sälj
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;MittJobb&quot;}}">
    <a href="http://na.mittjobb.se" class="item" data-section-name="http://na.mittjobb.se">
      MittJobb
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Skicka in till Idag-spalten&quot;}}">
    <a href="/idag-spalten" class="item" data-section-name="/idag-spalten">
      Skicka in till Idag-spalten
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Läsarshoppen&quot;}}">
    <a href="https://www.lasarshoppen.se" class="item" data-section-name="https://www.lasarshoppen.se">
      Läsarshoppen
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Annonsera&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/#">
      Annonsera
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lokus Köp &amp; Sälj&quot;}}">
    <a href="http://na.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusna" class="item" data-section-name="http://na.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusna">
      Lokus Köp & Sälj
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familjeannonser&quot;}}">
    <a href="https://kundservice.mittmedia.se/na-nerikes-allehanda/annonsera/familjeannonser" class="item" data-section-name="https://kundservice.mittmedia.se/na-nerikes-allehanda/annonsera/familjeannonser">
      Familjeannonser
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;MittJobb&quot;}}">
    <a href="http://na.mittjobb.se" class="item" data-section-name="http://na.mittjobb.se">
      MittJobb
</a>    
</li>
</ul>

</li>
</ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a data-evetra="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on site logo&quot;}" href="/"><img src="/assets/sites/na/main-logo-fb0cb36e0f3169247f484657b2943d186fc4dfeb2c63f3e939b32b01dc7d9b99.svg" alt="Main logo" /></a>
          </div>
  	      <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <div id="menu-item-top-menu-consumer-sign-in-small" class="menu-item-top-menu-account-small dropdown_menu inline">
            <div class="dropdown_outer">
              <div class="dropdown_activator activator_on_color scribe-tracked">
                <div class="text">
                  <div class="inline round-icon">
                    <a class="menu-item-text-label" href="/logga-in"><span class="m-icon-account"></span></a>
                  </div>
                </div>
              </div>
            </div>
          </div>
      </div>
    </div>
    <div id="account-menu-background"></div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Nerikes Allehanda huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden">&#xe01b;</div>
<ul class="topmenu-navigation-list">
    <li class="navigation-item">
        <a href="/" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
          Start
</a></li>    <li class="navigation-item">
        <a href="/alla" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nyheter&quot;}}">
          Nyheter
</a></li>    <li class="navigation-item">
        <a href="/sport" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sport&quot;}}">
          Sport
</a></li>    <li class="navigation-item">
        <a href="/familj" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familj&quot;}}">
          Familj
</a></li>    <li class="navigation-item">
        <a href="/opinion" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinion&quot;}}">
          Opinion
</a></li>    <li class="navigation-item">
        <a href="/all-noje-och-kultur" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje &amp; Kultur&quot;}}">
          Nöje & Kultur
</a></li>    <li class="navigation-item">
        <a href="/naringsliv" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Näringsliv&quot;}}">
          Näringsliv
</a></li>    <li class="navigation-item">
        <a href="/bostadspuls" class="highlight-bostadspuls navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bostadspuls&quot;}}">
          Bostadspuls
</a></li></ul>
<div class="topmenu-arrow-right hidden">&#xe0d0;</div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
          <a href="/sok" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
          <a href="/etidning" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
          <a href="http://annonswebb.mittmedia.se/na" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss
          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <a href="/tipsa" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
          <a href="/skicka-in-insandare-debatt" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in en föreningsrapport"}}'>
          <a href="/skickain-foreningsrapport" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in en föreningsrapport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till föreningsnytt"}}'>
          <a href="/skickain-foreningsnytt" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in till föreningsnytt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till Idag-spalten"}}'>
          <a href="/idag-spalten" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in till Idag-spalten</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
          <a href="https://kundservice.mittmedia.se/na-nerikes-allehanda" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
          <a href="https://kund.mittmedia.se/paket/na" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
          <a href="/" class="menu_list_item_heading menu_list_level_2_item_heading">Förstasidan</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
          <a href="/tv" class="menu_list_item_heading menu_list_level_2_item_heading">TV</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
          <a href="/blaljus" class="menu_list_item_heading menu_list_level_2_item_heading">Blåljus</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
          <a href="/trafik" class="menu_list_item_heading menu_list_level_2_item_heading">Trafik</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Politikerbloggar"}}'>
          <a href="http://blogg.mittmedia.se/#ort/alla/#kategori/nas-politikerbloggar" class="menu_list_item_heading menu_list_level_2_item_heading">Politikerbloggar</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nyheter
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
          <a href="/alla" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Örebro"}}'>
          <a href="/orebro" class="menu_list_item_heading menu_list_level_2_item_heading">Örebro</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Askersund"}}'>
          <a href="/askersund" class="menu_list_item_heading menu_list_level_2_item_heading">Askersund</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Degerfors"}}'>
          <a href="/degerfors" class="menu_list_item_heading menu_list_level_2_item_heading">Degerfors</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hallsberg"}}'>
          <a href="/hallsberg" class="menu_list_item_heading menu_list_level_2_item_heading">Hallsberg</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nora"}}'>
          <a href="/nora" class="menu_list_item_heading menu_list_level_2_item_heading">Nora</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hällefors"}}'>
          <a href="/hallefors" class="menu_list_item_heading menu_list_level_2_item_heading">Hällefors</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Karlskoga"}}'>
          <a href="/karlskoga" class="menu_list_item_heading menu_list_level_2_item_heading">Karlskoga</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kumla"}}'>
          <a href="/kumla" class="menu_list_item_heading menu_list_level_2_item_heading">Kumla</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Laxå"}}'>
          <a href="/laxa" class="menu_list_item_heading menu_list_level_2_item_heading">Laxå</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lekeberg"}}'>
          <a href="/lekeberg" class="menu_list_item_heading menu_list_level_2_item_heading">Lekeberg</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lindesberg"}}'>
          <a href="/lindesberg" class="menu_list_item_heading menu_list_level_2_item_heading">Lindesberg</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ljusnarsberg"}}'>
          <a href="/ljusnarsberg" class="menu_list_item_heading menu_list_level_2_item_heading">Ljusnarsberg</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <a href="/naringsliv" class="menu_list_item_heading menu_list_level_2_item_heading">Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
          <a href="/sport" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Livesport"}}'>
          <a href="/livesport" class="menu_list_item_heading menu_list_level_2_item_heading">Livesport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"F1"}}'>
          <a href="/f1" class="menu_list_item_heading menu_list_level_2_item_heading">F1</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Örebro SK"}}'>
          <a href="/orebro-sk" class="menu_list_item_heading menu_list_level_2_item_heading">Örebro SK</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kif Örebro"}}'>
          <a href="/kif-orebro" class="menu_list_item_heading menu_list_level_2_item_heading">Kif Örebro</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
          <a href="/fotboll" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Futsal"}}'>
          <a href="/futsal" class="menu_list_item_heading menu_list_level_2_item_heading">Futsal</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Örebro Hockey"}}'>
          <a href="/orebro-hockey" class="menu_list_item_heading menu_list_level_2_item_heading">Örebro Hockey</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
          <a href="/ishockey" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
          <a href="http://www.bandypuls.se" class="menu_list_item_heading menu_list_level_2_item_heading">Bandypuls</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Speedway"}}'>
          <a href="/speedway" class="menu_list_item_heading menu_list_level_2_item_heading">Speedway</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Am. Fotboll"}}'>
          <a href="/am-fotboll" class="menu_list_item_heading menu_list_level_2_item_heading">Am. Fotboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Volleyboll"}}'>
          <a href="/volleyboll" class="menu_list_item_heading menu_list_level_2_item_heading">Volleyboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Innebandy"}}'>
          <a href="/innebandy" class="menu_list_item_heading menu_list_level_2_item_heading">Innebandy</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Handboll"}}'>
          <a href="/handboll" class="menu_list_item_heading menu_list_level_2_item_heading">Handboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hästsport"}}'>
          <a href="/hastsport" class="menu_list_item_heading menu_list_level_2_item_heading">Hästsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motorsport"}}'>
          <a href="/motorsport" class="menu_list_item_heading menu_list_level_2_item_heading">Motorsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sportkrönikor"}}'>
          <a href="/sportkronikor" class="menu_list_item_heading menu_list_level_2_item_heading">Sportkrönikor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarsport"}}'>
          <a href="/sport/lasarsport-7" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
          <a href="/tabeller" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="/familj" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
          <a href="/slakt-och-vanner" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
          <a href="/opinion" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare"}}'>
          <a href="/ledare" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinionspodden"}}'>
          <a href="http://blogg.mittmedia.se/opinionspodden/" class="menu_list_item_heading menu_list_level_2_item_heading">Opinionspodden</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"S-krönika"}}'>
          <a href="/s-kronika" class="menu_list_item_heading menu_list_level_2_item_heading">S-krönika</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
          <a href="/debatt" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
          <a href="/insandare" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Gästkrönika"}}'>
          <a href="/gastkronika" class="menu_list_item_heading menu_list_level_2_item_heading">Gästkrönika</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
          <a href="/all-noje-och-kultur" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje"}}'>
          <a href="/nojesnyheter" class="menu_list_item_heading menu_list_level_2_item_heading">Nöje</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur"}}'>
          <a href="/kulturnyheter" class="menu_list_item_heading menu_list_level_2_item_heading">Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lunchkollen"}}'>
          <a href="/lunchkollen" class="menu_list_item_heading menu_list_level_2_item_heading">Lunchkollen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Open Art"}}'>
          <a href="/open-art" class="menu_list_item_heading menu_list_level_2_item_heading">Open Art</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
          <a href="/naringsliv" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item highlight-bostadspuls"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostadspuls"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Bostadspuls
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Bostad"}}'>
          <a href="/bostadspuls" class="menu_list_item_heading menu_list_level_2_item_heading">All Bostad</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fastighetsaffärer"}}'>
          <a href="/fastighetsaffarer" class="menu_list_item_heading menu_list_level_2_item_heading">Fastighetsaffärer</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sverige &amp; Världen"}}'>
          <a href="/sverige-varlden" class="menu_list_item_heading menu_list_level_2_item_heading">Sverige & Världen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
          <a href="/nostalgi" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
          <a href="/kronikor" class="menu_list_item_heading menu_list_level_2_item_heading">Krönikor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostad"}}'>
          <a href="/bostad" class="menu_list_item_heading menu_list_level_2_item_heading">Bostad</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
          <a href="http://blogg.mittmedia.se/" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://na.lokus.se/" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://na.mittjobb.se" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till Idag-spalten"}}'>
          <a href="/idag-spalten" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in till Idag-spalten</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://na.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusna" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="https://kundservice.mittmedia.se/na-nerikes-allehanda/annonsera/familjeannonser" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://na.mittjobb.se" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
</ul>

      </li>
</ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>
      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
</div>

    <div class="main-wrapper">
        <div class="row">
          <div class="column large-full show-for-medium-up padding-bottom-large">
            <aside class="top-news" aria-label="Most read articles" role="navigation">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <nav class="top-news-slider" >
      <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/artikel/orebro-lan/storningar-i-tagtrafiken-godstag-begransar-framkomligheten"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":1}}'>
        <h3>
Störningar i tågtrafiken – godståg begränsar framkomligheten
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/artikel/orebro-lan/orebro/har-ar-arets-tio-orebropratare-kortare-och-battre-an-sommar-i-p1"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":2}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Här är årets tio Örebropratare: "Kortare och bättre än Sommar i P1"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/artikel/orebro-lan/orebro/orebro-slott-oppnar-upp-portarna-i-sommar-det-ar-en-ikon-for-staden"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":3}}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          Örebro slott öppnar upp portarna i sommar: ”Det är en ikon för staden”
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/artikel/orebro-lan/orebro/polisen-om-ranvagen-i-orebro-det-mest-effektiva-ar-att-fa-fast-garningsmannen"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":4}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Polisen om rånvågen i Örebro: ”Det mest effektiva är att få fast gärningsmännen”
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/artikel/fotboll/allsvenskan/axel-kjall-om-knivskarpa-anfallskonkurrensen-hor-till-att-spelarna-blir-besvikna"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":5}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Axel Kjäll om knivskarpa anfallskonkurrensen: ”Hör till att spelarna blir besvikna”
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/artikel/orebro-lan/lindesberg/los-ko-orsakade-trafikstorningar"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":6}}'>
        <h3>
Lös ko orsakade trafikstörningar
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/artikel/fotboll/allsvenskan/besara-skadad-pa-traning-svart-att-satta-nagon-prognos"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":7}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Besara skadad på träning: ”Svårt att sätta någon prognos”
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/artikel/orebro-lan/karlskoga/trafikolycka-med-flera-fordon-inblandade-en-person-ford-till-sjukhus"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":8}}'>
        <h3>
Trafikolycka med flera fordon inblandade - en person förd till sjukhus
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/artikel/orebro-lan/orebro/vapnat-ran-mot-lidl-pa-karlslundsgatan-ranaren-kom-over-kontanter"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":9}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Väpnat rån mot Lidl på Karlslundsgatan – rånaren kom över kontanter
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/artikel/dalarna/falun/kronofogden-auktionerar-ut-batmobil-i-falun-spana-superhjaltekarran-har"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":10}}'>
        <h3>
Kronofogden auktionerar ut Batmobil i Falun – spana superhjältekärran här
        </h3>
    </a>
  </div>
</div>

  </nav>
</aside>

          </div>
        </div>
        <div class="row show-for-small-only padding-bottom-large">
          <div class="">
            <div class="top-news-mobile">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <div id="top-news-mobile-slider" class="top-news-mobile-slider">
    <div class="top-news-mobile-slider-wrapper">
        <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/artikel/orebro-lan/storningar-i-tagtrafiken-godstag-begransar-framkomligheten"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":1}}'>
        <h3>
Störningar i tågtrafiken – godståg begränsar framkomligheten
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/artikel/orebro-lan/orebro/har-ar-arets-tio-orebropratare-kortare-och-battre-an-sommar-i-p1"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":2}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Här är årets tio Örebropratare: "Kortare och bättre än Sommar i P1"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/artikel/orebro-lan/orebro/orebro-slott-oppnar-upp-portarna-i-sommar-det-ar-en-ikon-for-staden"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":3}}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          Örebro slott öppnar upp portarna i sommar: ”Det är en ikon för staden”
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/artikel/orebro-lan/orebro/polisen-om-ranvagen-i-orebro-det-mest-effektiva-ar-att-fa-fast-garningsmannen"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":4}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Polisen om rånvågen i Örebro: ”Det mest effektiva är att få fast gärningsmännen”
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/artikel/fotboll/allsvenskan/axel-kjall-om-knivskarpa-anfallskonkurrensen-hor-till-att-spelarna-blir-besvikna"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":5}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Axel Kjäll om knivskarpa anfallskonkurrensen: ”Hör till att spelarna blir besvikna”
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/artikel/orebro-lan/lindesberg/los-ko-orsakade-trafikstorningar"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":6}}'>
        <h3>
Lös ko orsakade trafikstörningar
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/artikel/fotboll/allsvenskan/besara-skadad-pa-traning-svart-att-satta-nagon-prognos"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":7}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Besara skadad på träning: ”Svårt att sätta någon prognos”
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/artikel/orebro-lan/karlskoga/trafikolycka-med-flera-fordon-inblandade-en-person-ford-till-sjukhus"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":8}}'>
        <h3>
Trafikolycka med flera fordon inblandade - en person förd till sjukhus
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/artikel/orebro-lan/orebro/vapnat-ran-mot-lidl-pa-karlslundsgatan-ranaren-kom-over-kontanter"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":9}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Väpnat rån mot Lidl på Karlslundsgatan – rånaren kom över kontanter
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/artikel/dalarna/falun/kronofogden-auktionerar-ut-batmobil-i-falun-spana-superhjaltekarran-har"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":10}}'>
        <h3>
Kronofogden auktionerar ut Batmobil i Falun – spana superhjältekärran här
        </h3>
    </a>
  </div>
</div>

    </div>
  </div>
</div>
<div class="top-news-mobile-indicators">
    <span class="indicator active">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
</div>

          </div>
        </div>
      <span itemscope itemtype="http://schema.org/NewsArticle">
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.na.se//assets/sites/na/site-logo-fallback-6a64abe3334f40765e6042770bb19e08f367a65d79275244d5e2c9218cb31df2.png ">
      <meta itemprop="width" content="180">
      <meta itemprop="height" content="75">
    </div>
    <meta itemprop="name" content="Nerikes Allehanda">
  </div>
  <meta itemprop="datePublished" content="2018-06-25">
  <meta itemprop="image" content="">

  <div class="row unpadded">
    
    <div class="column large-three-quarters medium-full">
        <div class="article-meta" data-main-category="Lindesberg" data-uuid="d8646f19-cb3c-41d9-93f6-235a0cd89bc5">
    <span class="main-category" itemprop="genre">Lindesberg</span>
      <span class="article-meta-divider">|</span>
      <span class="label">14.58</span>
</div>

      <h1 itemprop="headline">Lös ko orsakade trafikstörningar</h1>
      <div class="extended-headline">
  
  <div class="article-actions actions-divider">
  <a title="Dela på Twitter" rel="external" class="share twitter" target="_blank" data-id="d8646f19-cb3c-41d9-93f6-235a0cd89bc5" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on twitter-share&quot;}" href="https://twitter.com/intent/tweet?text=L%C3%B6s%20ko%20orsakade%20trafikst%C3%B6rningar&url=https://www.na.se/artikel/orebro-lan/lindesberg/los-ko-orsakade-trafikstorningar">
    <div class="article-social-icon"><i class="m-icon-twitter"></i></div>
</a>  <a title="Dela på Facebook" rel="external" class="share facebook" target="_blank" data-id="d8646f19-cb3c-41d9-93f6-235a0cd89bc5" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on facebook-share&quot;}" href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Trafikredaktionen+meddelade+under+m%C3%A5ndagseftermiddagen+att+en+l%C3%B6s+ko+befann+sig+intill+v%C3%A4g+249%2C+som+orsakade+st%C3%B6rningar+i+trafiken.&p%5Btitle%5D=L%25C3%25B6s%2520ko%2520orsakade%2520trafikst%25C3%25B6rningar&p%5Burl%5D=https%3A%2F%2Fwww.na.se%2Fartikel%2Forebro-lan%2Flindesberg%2Flos-ko-orsakade-trafikstorningar&s=100&t=L%25C3%25B6s%2520ko%2520orsakade%2520trafikst%25C3%25B6rningar&u=https%3A%2F%2Fwww.na.se%2Fartikel%2Forebro-lan%2Flindesberg%2Flos-ko-orsakade-trafikstorningar">
    <div class="article-social-icon"><i class="m-icon-facebook"></i></div>
</a>  <div class="social-stat-count-container">
    <div class="social-stat-count social-stat-share" data-show-share-count="https://www.na.se/artikel/orebro-lan/lindesberg/los-ko-orsakade-trafikstorningar">0</div>
    <div class="social-stat-label social-stat-share">delningar</div>
  </div>
</div>

</div>

    </div>
  </div>
  <div class="row padding-bottom-large">
    <div class="column large-three-quarters medium-two-thirds small-full">
      <div class="images-modal">
  <div class="modal-content-wrapper">
    <div class="swiper-container">
      <div class="modal-close-button button pill"><span class="m-icon-close-image"></span></div>
      <div class="swiper-wrapper">
      </div>
      <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
      <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
    </div>
  </div>
</div>

      <article
        data-uuid="d8646f19-cb3c-41d9-93f6-235a0cd89bc5"
        class="article ">
        <div class="row">
        </div>
        <div class="row">
          <div class="column large-full medium-full">
            <div class="row">
                
  

            </div>
              <div class="row unpadded single-article">
  <div class="column large-full medium-full">
      <section class="leadin" itemprop="description">
        <p>Trafikredaktionen meddelade under måndagseftermiddagen att en lös ko befann sig intill väg 249, som orsakade störningar i trafiken.</p>
      </section>
  </div>
    <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement ">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_da35960dfe00f1139191c48d9f3f5152"
>
      </div>
      <script>
        (function(){
          adsQueue.push({ type: "panorama",
                          placementDiv: document.getElementById("ad_da35960dfe00f1139191c48d9f3f5152"),
                          renderNow: true,
                          headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
    <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
      <p class="body">Strax innan halv tre meddelade Trafikredaktionen att det befann sig en lös ko intill väg 249 vid Vedevåg. </p>   <p class="body">Detta orsakade störningar i trafiken. </p>
      <div class="row unpadded">
  <div class="column large-full inline-resource">
    <div class="responsive-iframe-container ratio-4-3">
      <iframe id="resource-id-195555" src="https://resource-service.mmcloud.se/api/v1/resources/ssl/195555?categories%5B%5D=Lindesberg&categories%5B%5D=%C3%96rebro+l%C3%A4n&categories%5B%5D=Allm%C3%A4nt&domain=na.se&tags%5B%5D=Trafikst%C3%B6rningar" frameborder="0" width="100%" scrolling="no" allowfullscreen></iframe>
      <script>
        (function() {
          var iframe = document.getElementById("resource-id-195555");
          function messageHandler(event) {
            try {
              var data = JSON.parse(event.data);
              if(data.origin === 'https://resource-service.mmcloud.se/api/v1/resources/ssl/195555?categories%5B%5D=Lindesberg&categories%5B%5D=%C3%96rebro+l%C3%A4n&categories%5B%5D=Allm%C3%A4nt&domain=na.se&tags%5B%5D=Trafikst%C3%B6rningar') {
                iframe.height = data.height;
              }
            } catch(e) {}
          }

          if(window.addEventListener) {
            window.addEventListener("message", messageHandler, false);
          } else {
            window.attachEvent("onmessage", messageHandler);
          }
        })();
      </script>
    </div>
  </div>
</div>

      <p class="body"></p>
</section>

        <section class="byline">
    <div class="name" itemprop="author">Nicolina Lindstens</div>
    <a href="tel://019-155000" class="phone">019-155000</a>
    <a href="/cdn-cgi/l/email-protection#640a0d070b080d0a054a080d0a001710010a1724090d10100901000d054a1701" class="email"><span class="__cf_email__" data-cfemail="d5bbbcb6bab9bcbbb4fbb9bcbbb1a6a1b0bba695b8bca1a1b8b0b1bcb4fba6b0">[email&#160;protected]</span></a>
  </section>

      <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a title="Dela på Twitter" rel="external" class="share twitter" target="_blank" data-id="d8646f19-cb3c-41d9-93f6-235a0cd89bc5" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on twitter-share&quot;}" href="https://twitter.com/intent/tweet?text=L%C3%B6s%20ko%20orsakade%20trafikst%C3%B6rningar&url=https://www.na.se/artikel/orebro-lan/lindesberg/los-ko-orsakade-trafikstorningar">
      <div class="article-social-icon"><i class="m-icon-twitter"></i></div>
</a>    <a title="Dela på Facebook" rel="external" class="share facebook" target="_blank" data-id="d8646f19-cb3c-41d9-93f6-235a0cd89bc5" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on facebook-share&quot;}" href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Trafikredaktionen+meddelade+under+m%C3%A5ndagseftermiddagen+att+en+l%C3%B6s+ko+befann+sig+intill+v%C3%A4g+249%2C+som+orsakade+st%C3%B6rningar+i+trafiken.&p%5Btitle%5D=L%25C3%25B6s%2520ko%2520orsakade%2520trafikst%25C3%25B6rningar&p%5Burl%5D=https%3A%2F%2Fwww.na.se%2Fartikel%2Forebro-lan%2Flindesberg%2Flos-ko-orsakade-trafikstorningar&s=100&t=L%25C3%25B6s%2520ko%2520orsakade%2520trafikst%25C3%25B6rningar&u=https%3A%2F%2Fwww.na.se%2Fartikel%2Forebro-lan%2Flindesberg%2Flos-ko-orsakade-trafikstorningar">
      <div class="article-social-icon"><i class="m-icon-facebook"></i></div>
</a>  </div>
</div>
      
    </div>
    <div class="column large-third medium-third article-aside">
      
    </div>
</div>

                <span class="end"></span>
                <div class="row">
  <div class="column">
    <nav class="tags" role="complementary">
      <ul class="tags-list">
        <li class="tags-header">Läs mer om</li>
          <li class="tags-listitem">
            <a class="tags-link" href="/taggat/Trafikst%C3%B6rningar">Trafikstörningar</a>
          </li>
      </ul>
    </nav>
  </div>
</div>

                  <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Allsvenskan herrar" data-uuid="e7e48b69-a850-4621-8b9e-1923ea388cba">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Allsvenskan herrar</span>
      <span class="article-meta-divider">|</span>
      <span class="label">07.05</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/handboll/allsvenskan-herrar/nya-klubbchefen-drommer-om-en-ny-storhetstid-varfor-kan-vi-inte-gora-det-igen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/cd4ecf7b-c111-4e7a-bf23-8e871231d3fc/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/cd4ecf7b-c111-4e7a-bf23-8e871231d3fc/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/cd4ecf7b-c111-4e7a-bf23-8e871231d3fc/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/cd4ecf7b-c111-4e7a-bf23-8e871231d3fc/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/cd4ecf7b-c111-4e7a-bf23-8e871231d3fc/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/cd4ecf7b-c111-4e7a-bf23-8e871231d3fc/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/cd4ecf7b-c111-4e7a-bf23-8e871231d3fc/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/handboll/allsvenskan-herrar/nya-klubbchefen-drommer-om-en-ny-storhetstid-varfor-kan-vi-inte-gora-det-igen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/cd4ecf7b-c111-4e7a-bf23-8e871231d3fc/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/cd4ecf7b-c111-4e7a-bf23-8e871231d3fc/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/cd4ecf7b-c111-4e7a-bf23-8e871231d3fc/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/cd4ecf7b-c111-4e7a-bf23-8e871231d3fc/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/cd4ecf7b-c111-4e7a-bf23-8e871231d3fc/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/cd4ecf7b-c111-4e7a-bf23-8e871231d3fc/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/cd4ecf7b-c111-4e7a-bf23-8e871231d3fc/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Allsvenskan herrar" data-uuid="e7e48b69-a850-4621-8b9e-1923ea388cba">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Allsvenskan herrar</span>
      <span class="article-meta-divider">|</span>
      <span class="label">07.05</span>
</div>

      </div>
      <a href="/artikel/handboll/allsvenskan-herrar/nya-klubbchefen-drommer-om-en-ny-storhetstid-varfor-kan-vi-inte-gora-det-igen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Nya klubbchefen drömmer om en ny storhetstid: ”Varför kan vi inte göra det igen?”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/handboll/allsvenskan-herrar/nya-klubbchefen-drommer-om-en-ny-storhetstid-varfor-kan-vi-inte-gora-det-igen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Lif Lindesberg tog i vintras sin sämsta placering på fem år. Sedan dess har förändringar skett i...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Lindesberg" data-uuid="27b20e22-8354-442c-934c-13a5739934ee">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Lindesberg</span>
      <span class="article-meta-divider">|</span>
      <span class="label">15.00</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/orebro-lan/lindesberg/dags-igen-for-populara-allsangen-i-nyckelby-det-brukar-bli-smockfullt-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/c214a101-2385-450b-8a12-d8cea68201f3/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/c214a101-2385-450b-8a12-d8cea68201f3/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/c214a101-2385-450b-8a12-d8cea68201f3/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/c214a101-2385-450b-8a12-d8cea68201f3/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/c214a101-2385-450b-8a12-d8cea68201f3/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/c214a101-2385-450b-8a12-d8cea68201f3/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/c214a101-2385-450b-8a12-d8cea68201f3/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/orebro-lan/lindesberg/dags-igen-for-populara-allsangen-i-nyckelby-det-brukar-bli-smockfullt-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/c214a101-2385-450b-8a12-d8cea68201f3/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/c214a101-2385-450b-8a12-d8cea68201f3/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/c214a101-2385-450b-8a12-d8cea68201f3/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/c214a101-2385-450b-8a12-d8cea68201f3/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/c214a101-2385-450b-8a12-d8cea68201f3/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/c214a101-2385-450b-8a12-d8cea68201f3/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/c214a101-2385-450b-8a12-d8cea68201f3/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Lindesberg" data-uuid="27b20e22-8354-442c-934c-13a5739934ee">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Lindesberg</span>
      <span class="article-meta-divider">|</span>
      <span class="label">15.00</span>
</div>

      </div>
      <a href="/artikel/orebro-lan/lindesberg/dags-igen-for-populara-allsangen-i-nyckelby-det-brukar-bli-smockfullt-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Dags igen för populära allsången i Nyckelby: ”Det brukar bli smockfullt”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/orebro-lan/lindesberg/dags-igen-for-populara-allsangen-i-nyckelby-det-brukar-bli-smockfullt-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Åren går fort, och nu är det dags igen för den årliga allsången i bygdegården i Nyckelby som leds...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Bostad" data-uuid="a88e5902-6e06-4f85-b370-c479d34fc0ae">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Bostad</span>
      <span class="article-meta-divider">|</span>
      <span class="label">10.03</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/bostadspuls/agarbyte-for-tomten-pa-munkaboda-266-i-frovi" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/a077e337-e7ca-4030-a4c6-add92721dae3/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/a077e337-e7ca-4030-a4c6-add92721dae3/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/a077e337-e7ca-4030-a4c6-add92721dae3/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/a077e337-e7ca-4030-a4c6-add92721dae3/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/a077e337-e7ca-4030-a4c6-add92721dae3/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/a077e337-e7ca-4030-a4c6-add92721dae3/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/a077e337-e7ca-4030-a4c6-add92721dae3/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bostadspuls/agarbyte-for-tomten-pa-munkaboda-266-i-frovi" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/a077e337-e7ca-4030-a4c6-add92721dae3/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/a077e337-e7ca-4030-a4c6-add92721dae3/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/a077e337-e7ca-4030-a4c6-add92721dae3/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/a077e337-e7ca-4030-a4c6-add92721dae3/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/a077e337-e7ca-4030-a4c6-add92721dae3/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/a077e337-e7ca-4030-a4c6-add92721dae3/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/a077e337-e7ca-4030-a4c6-add92721dae3/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Bostad" data-uuid="a88e5902-6e06-4f85-b370-c479d34fc0ae">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Bostad</span>
      <span class="article-meta-divider">|</span>
      <span class="label">10.03</span>
</div>

      </div>
      <a href="/artikel/bostadspuls/agarbyte-for-tomten-pa-munkaboda-266-i-frovi" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Ägarbyte för tomten på Munkaboda 266 i Frövi</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bostadspuls/agarbyte-for-tomten-pa-munkaboda-266-i-frovi" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Fastigheten på adressen Munkaboda 266 i Frövi har fått en ny ägare. Marie Pallhed, 59 år, har...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Lindesberg" data-uuid="cab4e003-f459-437d-906c-7f4d41b9f2d3">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Lindesberg</span>
      <span class="article-meta-divider">|</span>
      <span class="label">08.41</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/orebro-lan/lindesberg/rose-marie-band-inte-ris-till-barnen-utan-kransar-vid-skola" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/d9c7a580-7c06-4088-b647-5013248c91ff/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/d9c7a580-7c06-4088-b647-5013248c91ff/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/d9c7a580-7c06-4088-b647-5013248c91ff/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/d9c7a580-7c06-4088-b647-5013248c91ff/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/d9c7a580-7c06-4088-b647-5013248c91ff/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/d9c7a580-7c06-4088-b647-5013248c91ff/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/d9c7a580-7c06-4088-b647-5013248c91ff/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/orebro-lan/lindesberg/rose-marie-band-inte-ris-till-barnen-utan-kransar-vid-skola" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/d9c7a580-7c06-4088-b647-5013248c91ff/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/d9c7a580-7c06-4088-b647-5013248c91ff/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/d9c7a580-7c06-4088-b647-5013248c91ff/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/d9c7a580-7c06-4088-b647-5013248c91ff/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/d9c7a580-7c06-4088-b647-5013248c91ff/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/d9c7a580-7c06-4088-b647-5013248c91ff/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/d9c7a580-7c06-4088-b647-5013248c91ff/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Lindesberg" data-uuid="cab4e003-f459-437d-906c-7f4d41b9f2d3">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Lindesberg</span>
      <span class="article-meta-divider">|</span>
      <span class="label">08.41</span>
</div>

      </div>
      <a href="/artikel/orebro-lan/lindesberg/rose-marie-band-inte-ris-till-barnen-utan-kransar-vid-skola" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Rose-Marie band inte ris till barnen utan kransar vid skola</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/orebro-lan/lindesberg/rose-marie-band-inte-ris-till-barnen-utan-kransar-vid-skola" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Blomplockning och kransbindning var dagens aktivitet vid Munkhyttans skola i söndags. Rose-Marie...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Lindesberg" data-uuid="d831b4e5-649f-484c-93cd-00c3799f484a">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Lindesberg</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/orebro-lan/lindesberg/ramsberg-fylldes-i-lordags-med-arets-karneval" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/98cf2aa2-7dda-49c9-936a-350f3b6f011c/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/98cf2aa2-7dda-49c9-936a-350f3b6f011c/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/98cf2aa2-7dda-49c9-936a-350f3b6f011c/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/98cf2aa2-7dda-49c9-936a-350f3b6f011c/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/98cf2aa2-7dda-49c9-936a-350f3b6f011c/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/98cf2aa2-7dda-49c9-936a-350f3b6f011c/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/98cf2aa2-7dda-49c9-936a-350f3b6f011c/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/orebro-lan/lindesberg/ramsberg-fylldes-i-lordags-med-arets-karneval" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/98cf2aa2-7dda-49c9-936a-350f3b6f011c/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/98cf2aa2-7dda-49c9-936a-350f3b6f011c/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/98cf2aa2-7dda-49c9-936a-350f3b6f011c/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/98cf2aa2-7dda-49c9-936a-350f3b6f011c/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/98cf2aa2-7dda-49c9-936a-350f3b6f011c/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/98cf2aa2-7dda-49c9-936a-350f3b6f011c/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/98cf2aa2-7dda-49c9-936a-350f3b6f011c/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Lindesberg" data-uuid="d831b4e5-649f-484c-93cd-00c3799f484a">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Lindesberg</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/orebro-lan/lindesberg/ramsberg-fylldes-i-lordags-med-arets-karneval" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Ramsberg fylldes i lördags med årets karneval</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/orebro-lan/lindesberg/ramsberg-fylldes-i-lordags-med-arets-karneval" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Vid kyrkmuren i Ramsberg stod några småkillar i lördags eftermiddag där den äldre i skaran...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Bostad" data-uuid="6149cde8-1b2e-4dac-a1fc-d4c0ca50822c">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Bostad</span>
      <span class="article-meta-divider">|</span>
      <span class="label">10.01</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/bostadspuls/50-talsvilla-pa-110-kvadratmeter-sald-i-riddarhyttan-priset-635-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/859048d7-6f4a-41c7-89af-a96a4896e8da/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/859048d7-6f4a-41c7-89af-a96a4896e8da/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/859048d7-6f4a-41c7-89af-a96a4896e8da/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/859048d7-6f4a-41c7-89af-a96a4896e8da/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/859048d7-6f4a-41c7-89af-a96a4896e8da/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/859048d7-6f4a-41c7-89af-a96a4896e8da/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/859048d7-6f4a-41c7-89af-a96a4896e8da/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bostadspuls/50-talsvilla-pa-110-kvadratmeter-sald-i-riddarhyttan-priset-635-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/859048d7-6f4a-41c7-89af-a96a4896e8da/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/859048d7-6f4a-41c7-89af-a96a4896e8da/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/859048d7-6f4a-41c7-89af-a96a4896e8da/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/859048d7-6f4a-41c7-89af-a96a4896e8da/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/859048d7-6f4a-41c7-89af-a96a4896e8da/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/859048d7-6f4a-41c7-89af-a96a4896e8da/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/859048d7-6f4a-41c7-89af-a96a4896e8da/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Bostad" data-uuid="6149cde8-1b2e-4dac-a1fc-d4c0ca50822c">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Bostad</span>
      <span class="article-meta-divider">|</span>
      <span class="label">10.01</span>
</div>

      </div>
      <a href="/artikel/bostadspuls/50-talsvilla-pa-110-kvadratmeter-sald-i-riddarhyttan-priset-635-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>50-talsvilla på 110 kvadratmeter såld i Riddarhyttan – priset: 635 000 kronor</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bostadspuls/50-talsvilla-pa-110-kvadratmeter-sald-i-riddarhyttan-priset-635-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Linda Märta Margareta Höglund, 32, och Martin Erik Wallgärd, 31, har tagit över fastigheten på...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Trav" data-uuid="c825af8c-0280-4345-a005-74920699661d">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Trav</span>
      <span class="article-meta-divider">|</span>
      <span class="label">23 jun</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/sport/trav/dramatik-nar-midsommarloppets-final-avgjordes-var-inte-saker-pa-om-vi-var-forst" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/cf4b4741-232f-49f2-a0bc-248ef72fd51e/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/cf4b4741-232f-49f2-a0bc-248ef72fd51e/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/cf4b4741-232f-49f2-a0bc-248ef72fd51e/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/cf4b4741-232f-49f2-a0bc-248ef72fd51e/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/cf4b4741-232f-49f2-a0bc-248ef72fd51e/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/cf4b4741-232f-49f2-a0bc-248ef72fd51e/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/cf4b4741-232f-49f2-a0bc-248ef72fd51e/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/sport/trav/dramatik-nar-midsommarloppets-final-avgjordes-var-inte-saker-pa-om-vi-var-forst" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/cf4b4741-232f-49f2-a0bc-248ef72fd51e/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/cf4b4741-232f-49f2-a0bc-248ef72fd51e/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/cf4b4741-232f-49f2-a0bc-248ef72fd51e/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/cf4b4741-232f-49f2-a0bc-248ef72fd51e/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/cf4b4741-232f-49f2-a0bc-248ef72fd51e/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/cf4b4741-232f-49f2-a0bc-248ef72fd51e/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/cf4b4741-232f-49f2-a0bc-248ef72fd51e/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Trav" data-uuid="c825af8c-0280-4345-a005-74920699661d">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Trav</span>
      <span class="article-meta-divider">|</span>
      <span class="label">23 jun</span>
</div>

      </div>
      <a href="/artikel/sport/trav/dramatik-nar-midsommarloppets-final-avgjordes-var-inte-saker-pa-om-vi-var-forst" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Dramatik när Midsommarloppets final avgjordes: ”Var inte säker på om vi var först”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/sport/trav/dramatik-nar-midsommarloppets-final-avgjordes-var-inte-saker-pa-om-vi-var-forst" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Mårten Erikssons rapport från Fornabodatravet.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Lindesberg" data-uuid="5cf7bdee-3907-4d95-9440-8fff3ccab65c">
    <span class="main-category" itemprop="genre">Lindesberg</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/orebro-lan/lindesberg/larm-om-grasbrand-utanfor-arboga-var-kontrollerad-brand" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/3ed75043-ce86-414d-b35c-e3955ecd8931/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/3ed75043-ce86-414d-b35c-e3955ecd8931/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/3ed75043-ce86-414d-b35c-e3955ecd8931/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/3ed75043-ce86-414d-b35c-e3955ecd8931/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/3ed75043-ce86-414d-b35c-e3955ecd8931/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/3ed75043-ce86-414d-b35c-e3955ecd8931/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/3ed75043-ce86-414d-b35c-e3955ecd8931/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/orebro-lan/lindesberg/larm-om-grasbrand-utanfor-arboga-var-kontrollerad-brand" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/3ed75043-ce86-414d-b35c-e3955ecd8931/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/3ed75043-ce86-414d-b35c-e3955ecd8931/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/3ed75043-ce86-414d-b35c-e3955ecd8931/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/3ed75043-ce86-414d-b35c-e3955ecd8931/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/3ed75043-ce86-414d-b35c-e3955ecd8931/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/3ed75043-ce86-414d-b35c-e3955ecd8931/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/3ed75043-ce86-414d-b35c-e3955ecd8931/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Lindesberg" data-uuid="5cf7bdee-3907-4d95-9440-8fff3ccab65c">
    <span class="main-category" itemprop="genre">Lindesberg</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/orebro-lan/lindesberg/larm-om-grasbrand-utanfor-arboga-var-kontrollerad-brand" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Larm om gräsbrand utanför Arboga var kontrollerad brand</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/orebro-lan/lindesberg/larm-om-grasbrand-utanfor-arboga-var-kontrollerad-brand" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Vid 00.00 inkom ett larm till SOS om en gräsbrand i Lindesbergs kommun.</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>
<div class="strossle-teaser-template " style="display:none" data-limit="5" data-type="article-page">
  <div class="teaser panel-teaser type-dynamic-strossle has-image strossle">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="" data-uuid="strossle">
    <span class="main-category" itemprop="genre"></span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="" alt=""/>
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="" alt=""/>
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="" data-uuid="strossle">
    <span class="main-category" itemprop="genre"></span>
</div>

      </div>
      <a href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span></span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">content</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>


          </div>
        </div>
      </article>
    </div>
      <div class="column large-quarter medium-third sticky sidebar-container">
        <aside class="article-sidebar">
  <div class="column medium-full large-full article-sidebar-ad">
    <div class="row small-collapse">
      <div class="column padding-bottom-large">
        <div class="ad-placement sticky-ad">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_d59158bf97a5fdfec1dc4b8a882f8645"
>
      </div>
      <script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script>
        (function(){
          adsQueue.push({ type: "box",
                          placementDiv: document.getElementById("ad_d59158bf97a5fdfec1dc4b8a882f8645"),
                          renderNow: true,
                          headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
  </div>
</aside>

      </div>
  </div>
  
      <script>
        window.smartclipId = 78960;
      </script>
      <script src="/assets/ads/smartclip/smartclip-3b754d61cdcb7898b1d08b4f20b4b376d9b60c3226f2634089f9b0dd10393530.js"></script>
      <div class="ad-placement show-for-large-up">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop">
      <div id="ad_f3f2ec80ad1b6e1a34016cb86011fb5e"
            data-layout="smartclip_callback"
           >
      </div>
      <script>
        (function(){
          adsQueue.push({ type: "smartclip_callback",
                          placementDiv: document.getElementById("ad_f3f2ec80ad1b6e1a34016cb86011fb5e"),
                          renderNow: true,
                          headerBidding: false});
        }())
      </script>
    </div>
</div>

  
</span>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/na-se-ansvarig-utgivare">
	      <p>Kontakta ansvarig utgivare</p>
</a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/na-nerikes-allehanda">Kundservice</a></li>
	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-na-och-mittmedia">
	      Om <span itemprop="brand">Nerikes Allehanda</span>
</a>	  </li>
	  <li><a href="/info/sa-hanterar-mittmedia-personuppgifter">Om personuppgifter och cookies</a></li>
	  <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-na-se">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#7e1007161b0a3e101f500d1b"><span class="__cf_email__" data-cfemail="e98790818c9da98788c79a8c">[email&#160;protected]</span></a></li>
	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+4619155055">019 - 15 50 55</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med NA</a></li>
	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#2f4156474a5b6f414e015c4a"><span class="__cf_email__" data-cfemail="9bf5e2f3feefdbf5fab5e8fe">[email&#160;protected]</span></a></li>
	    <li><strong>Telefon</strong><br/><a href="tel:+4619155055">019 - 15 50 55</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med NA</a></li>
	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>
  <script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script>
  window.nps_survey_reset_date = '2018-05-16'
</script>
<div class='nps-client-dialogue-footer nps-client-dialogue' style="display:none">
  <div class="row nps-client-dialogue-view-1">
    <div class="column">
      <h3>Hur sannolikt är det att du vill rekommendera na.se till en vän?</h3>
      <div class="nps-rate-bar">
        <div class="nps-list-start">Inte troligt</div>
          <div class="nps-0 nps-rate-button button pill white_outline">0</div>
          <div class="nps-1 nps-rate-button button pill white_outline">1</div>
          <div class="nps-2 nps-rate-button button pill white_outline">2</div>
          <div class="nps-3 nps-rate-button button pill white_outline">3</div>
          <div class="nps-4 nps-rate-button button pill white_outline">4</div>
          <div class="nps-5 nps-rate-button button pill white_outline">5</div>
          <div class="nps-6 nps-rate-button button pill white_outline">6</div>
          <div class="nps-7 nps-rate-button button pill white_outline">7</div>
          <div class="nps-8 nps-rate-button button pill white_outline">8</div>
          <div class="nps-9 nps-rate-button button pill white_outline">9</div>
          <div class="nps-10 nps-rate-button button pill white_outline">10</div>
        <div class="nps-list-end">Mycket troligt</div>
      </div>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked"
             data-evetra='{"type": "clickOnce", "name": "clicked on dialogue close button"}'>
          <span class="m-icon-closerounded"></span>
        </div>
      </div>
    </div>
  </div>

  <div class="row nps-client-dialogue-view-2" style="display:none;">
    <div class="column">
      <h3>Vad tycker du om na.se?</h3>
      <div class="nps-form">
        <textarea id="nps-open-question" placeholder="Din feedback"></textarea>
        <input id="nps-email" type="email" placeholder="Din mejladress (frivilligt)">
      </div>
      <div class="nps-form-submit">
        <div id="nps-send-and-close" class="button inline">Lämna feedback</div>
        <div id="nps-no-feedback" class="button inline">Nej tack</div>
      </div>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked"
             data-evetra='{"type": "clickOnce", "name": "clicked on dialouge close button"}'>
          <span class="m-icon-closerounded"></span>
        </div>
      </div>
    </div>
  </div>

  <div class="row nps-client-dialogue-view-3" style="display:none;">
    <div class="column">
      <h3>Tack för din kommentar!</h3>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked"
             data-evetra='{"type": "clickOnce", "name": "clicked on dialouuge close button"}'>
          <span class="m-icon-closerounded"></span>
        </div>
      </div>
    </div>
  </div>
</div>

      <script>
      window.PageObject = {"article_id":"d8646f19-cb3c-41d9-93f6-235a0cd89bc5","bylines":["Nicolina Lindstens"],"categories":["Lindesberg","Örebro län","Allmänt"],"category_list":["Örebro län","Lindesberg","Allmänt"],"char_length":302,"function_tags":["na_print"],"has_video":false,"is_premium":false,"metadata":{"title":"Lös ko orsakade trafikstörningar","slug":"los-ko-orsakade-trafikstorningar","url":"/artikel/orebro-lan/lindesberg/los-ko-orsakade-trafikstorningar","pub_date":"2018-06-25T14:58:57.000+02:00","news_prio_expired":false,"news_prio":2},"resources":[],"writer_resources":null,"site_id":"NA","tags":["Trafikstörningar"]};
      window.PageEvents.page_object = true;
      var beforePrint = function() {
        var time_stamp = document.getElementsByTagName("time")[0].getAttribute("title");
        var time_label = document.getElementsByClassName('article-meta')[0].children[2];
        time_label.innerHTML = time_stamp;
      };
      if (window.matchMedia) {
        var mediaQueryList = window.matchMedia('print');
        mediaQueryList.addListener(function(mql) {
            if (mql.matches) {
                beforePrint();
            }
        });
    }
    </script>

  <script>
  window.orvesto_id = '8e6850520c864faaaef453856432b049';
  window.orvesto_path = typeof PageObject === 'undefined' ? window.location.pathname : window.location.pathname.substring(0, window.location.pathname.lastIndexOf("/") + 1);
</script>

  <script src="/assets/application-9a2b5aa851fc3ae683198107c110eae70b8dfc33c0ec1422a5bcaa6ec2124960.js"></script>

    

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_64ed27bd68f69bc487887b0b392b10fd"
            data-layout="inbed_1"
           >
      </div>
      <script>
        (function(){
          adsQueue.push({ type: "inbed_1",
                          placementDiv: document.getElementById("ad_64ed27bd68f69bc487887b0b392b10fd"),
                          renderNow: true,
                          headerBidding: false});
        }())
      </script>
    </div>
</div>

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_8c867c58d3b887530baaf81da71b81d4"
            data-layout="takeover"
           >
      </div>
      <script>
        (function(){
          adsQueue.push({ type: "takeover",
                          placementDiv: document.getElementById("ad_8c867c58d3b887530baaf81da71b81d4"),
                          renderNow: true,
                          headerBidding: false});
        }())
      </script>
    </div>
</div>

</body>
</html>
