<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="uESQo5O1s8Q3iet6o-MjzJLb1aSGoXJjzdjyt6aphwQ" />

    <meta name="description" content="Under våren har jag i 23 olika inlägg på den här bloggen berättat om liberal kulturpolitik. Både...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"25263020","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":8,"applicationTime":247,"agent":""}</script>
<script type="text/javascript">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</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="na.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.na.se/artikel/orebro-lan/orebro/borje-strom-l-kultur-behover-genomsyra-alla-manniskors-liv" />
  <meta property="og:title"           content="Börje Ström (L): Kultur behöver genomsyra alla människors liv" />
  <meta property="og:image"           content="https://images2.mmcloud.se/259517855afc4e72e35c28af36133fb10afe46fb.jpg?fit=crop&amp;w=1200" />
    <meta property="og:description"     content="Under våren har jag i 23 olika inlägg på den här bloggen berättat om liberal kulturpolitik. Både...">
    <meta property="fb:pages" content="327986101144" />
    <meta property="fb:pages" content="189716811118729" />
    <meta property="fb:pages" content="589517081116766" />
    <meta property="fb:pages" content="473246696061468" />
    <meta property="fb:pages" content="1494824244111282" />
    <meta property="fb:pages" content="992778327456059" />
  <!-- end Facebook meta -->

  <meta property="article:section" content="Örebro" />
<meta property="article:published_time" content="2018-09-08 09:17:50 +0200" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/na/apple-touch-icon-2fc68d39a4d527532ffe1e50d6a442b3000c6739b97097599502b2d28c8b1515.png">
  <link rel="icon" type="image/png" href="/assets/sites/na/favicon-32x32-e722b3e1716ed24fdc323c7a3fddaa8f422c9037567ac43f6df82578a8a24a30.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/na/favicon-16x16-57814889ee83033af250e56f1b43f109db5c8758d34a059b10cf34c9a5d15871.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/na/safari-pinned-tab-8fb3ce2126c388e81bfbf50485b8e36ecf34e673c2fcceafbd63baaad84bf16e.svg" color="#00497F">
  <link rel="shortcut icon" href="/assets/sites/na/favicon-218f664625af1815c7c303e54548b8823420a8aa6b526c4d5fe85ac35e6c89ca.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#00497F">
    <meta name="apple-itunes-app" content="app-id=449134868">

  <link rel="alternate" type="application/rss+xml" title="na.se RSS" href="/feed" />

  <title>Börje Ström (L): Kultur behöver genomsyra alla människors liv</title>
  <script>
  window.sparrow = window.sparrow || {"ads":{"adsQueue":[],"headerBidding":{"panorama":[{"bidder":"adformSelf","params":{"mid":"554976"}},{"bidder":"appnexus","params":{"placementId":"12958519"}},{"bidder":"appnexusXhb","params":{"placementId":"13640779"}},{"bidder":"criteo","params":{"zoneId":773672}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmaticAdapt","params":{"publisherId":"79505","adSlot":"@980x240"}},{"bidder":"pubmaticSelf","params":{"publisherId":"156104","adSlot":"@980x240"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":608962,"sizes":[78]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133426,"zoneId":641212,"sizes":[78]}}],"box":[{"bidder":"adformSelf","params":{"mid":"554977"}},{"bidder":"appnexus","params":{"placementId":"12958512"}},{"bidder":"appnexusXhb","params":{"placementId":"13844295"}},{"bidder":"criteo","params":{"zoneId":773673}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmaticAdapt","params":{"publisherId":"79505","adSlot":"@250x360"}},{"bidder":"pubmaticSelf","params":{"publisherId":"156104","adSlot":"@250x360"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":608960,"sizes":[32]}},{"bidder":"rubiconself","params":{"accountId":16276,"siteId":133426,"zoneId":641212,"sizes":[32,15]}}],"mobile":[{"bidder":"adformSelf","params":{"mid":"554978"}},{"bidder":"appnexus","params":{"placementId":"12940174"}},{"bidder":"appnexusXhb","params":{"placementId":"13844266"}},{"bidder":"criteo","params":{"zoneId":785392}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmaticAdapt","params":{"publisherId":"79505","adSlot":"@320x320"}},{"bidder":"pubmaticSelf","params":{"publisherId":"156104","adSlot":"@320x320"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115150,"zoneId":610274,"sizes":[72]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133426,"zoneId":641212,"sizes":[72]}}]},"googleDfp":{"targetingCategories":["Örebro län","Örebro","Allmänt"],"base":{"publisher_id":"88606851","box":{"name":"dfp_na_box","size":[250,360]},"dfp_family_big":{"name":"dfp_na_familj_desktop","size":[980,300]},"dfp_family_small":{"name":"dfp_na_familj_mobilt","size":[320,300]},"dfp_lunchguide":{"name":"dfp_na_lunchguide_desktop","size":[290,69]},"dfp_marknadsguiden_big":{"name":"dfp_na_marknadsguiden_desktop","size":[980,80]},"dfp_marknadsguiden_small":{"name":"dfp_na_marknadsguiden_mobilt","size":[320,80]},"mittjobb_big":{"name":"dfp_na_mittjobb_desktop","size":[250,360]},"mittjobb_small":{"name":"dfp_na_mittjobb_mobilt","size":[320,320]},"mobile":{"name":"dfp_na_mobilt","size":[320,320]},"panorama":{"name":"dfp_na_panorama","size":[980,240]},"theme_1":{"name":"dfp_na_tema1","size":[290,69]},"theme_2":{"name":"dfp_na_tema2","size":[290,69]}}},"smartclip":{"adCallId":78960},"sunt":{"enabled":false}},"analytics":{"user_events_2":{"enabled":true,"track_link_clicks":true,"url":"https://ues.mmcloud.se/api/v1/events"},"user_events_3":{"enabled":true,"track_link_clicks":true,"track_page_views":true,"url":"https://uesng.mmcloud.se/api/v1/events"},"chartbeat":{"uid":52579,"videoDomain":"mittmedia.solidtango.com"}},"article":{"bylines":[{"email":"nyhet@na.se","name":"www.na.se ","phone":null}],"categories":["Örebro","Örebro län","Allmänt"],"id":"fb01b55e-5872-46a5-b5f8-2e9f272af9c4","premium":false},"page":{"actionName":"show_by_slug","contentKeywords":["na.se","orebro lan","orebro","allmant","borje strom","politikerbloggar na","article"],"controllerName":"articles","sectionTitle":null,"statusCode":200,"type":"article"},"site":{"domain":"na.se","environment":"production","id":"NA"},"triggerbee":{"siteId":793790},"user":{"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]},"public":{}};
</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.na.se","site_title":"na.se","site_description":"na.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.na.se","site_id":"NA","view_ads":"true","everysport_api_key":"503b8a85949ee54873f9bc4ca9dd236c","section":null,"city":"Örebro"};
  window.content_keywords = ["na.se","orebro lan","orebro","allmant","borje strom","politikerbloggar na","article"];
  window.user = {"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]}; </script>

  <link rel="preload" href="https://www.na.se/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.na.se/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.na.se/assets/Duplex_Sans_Web-Bold-94696061689b874304f2238c2e72538696b12082dd138874adff67452596d19b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.na.se/assets/Duplex_Sans_Web-Semibold-4757c90cbb8cc37fb629e1562495b6ac605ff945e0320cfb060c9d6b11705eca.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.na.se/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.na.se/assets/mittmedia-site-icons-fe533e52db7fbfb11ef9ce5c7556c8632e63c3e63d7b0f28cdd7616e1687f4cc.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.na.se/assets/icomoon-f3aca772f592d5cfb42cfb3b1854a16420aef7226f187b4f10f6181339b197e5.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();
     });
  </script>

  <link rel="stylesheet" media="all" href="/assets/na/application-e8ffbd7e1831b8ed3ed7740884a6bf0c1a19e5265ce915575c17b9594b9b8d14.css" />
  <script src="/packs/application-37e88ac5fad1708f8531.js" async="async"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="kYkLtuAvhFVb0EUZM9CbJycpTlUw4yIowQl+2JvU+VTyf0K5TyuZaP9lS1pF6PK7EbS2+NKjCKqu9xZfjr3AEA==" />

  <script async src="https://cdn.brandmetrics.com/survey/script/1593aa7541e54b87892b13b1fce96d06.js"></script>
</head>

<body class="na articles show_by_slug">
  <script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="/assets/leeads_takeover/leeads_takeover-6a4bc58a5a93bb9cfefa4ed678f25877b2a1792d1753a518fb1daf18cee3b01e.js"></script>
<script>
  window.sparrow_leeads_takeover.init(6549482,
                                      6549481,
                                      910393);
</script>

    <script async src="https://na.ecsanalytics.com/js/09cm25/ecanalytics.js"></script>

  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Lördag  8 september</div>
    <div class="topmenu_dropdown_navigation">
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="http://annonswebb.mittmedia.se/na" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>Företagsannonser</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://www.lasarshoppen.se/" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>Läsarshoppen</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
        <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
            <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss
              </a>
            </li>
            <li class="nav-divider"></li>
            <li class=" ">
              <a href="/skicka-in-insandare-debatt" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare
              </a>
            </li>
            <li class=" ">
              <a href="/skickain-foreningsrapport" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in en föreningsrapport"}}'>
                Skicka in en föreningsrapport
              </a>
            </li>
            <li class=" ">
              <a href="/skickain-foreningsnytt" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in till föreningsnytt"}}'>
                Skicka in till föreningsnytt
              </a>
            </li>
            <li class=" ">
              <a href="/idag-spalten" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in till Idag-spalten"}}'>
                Skicka in till Idag-spalten
              </a>
            </li>
      </ul>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://kundservice.mittmedia.se/na-nerikes-allehanda" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>Kundservice</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://kund.mittmedia.se/paket/na" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>Bli kund</a>
    </div>
  </div>
</div>

        </div>
    </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
                <a href="/"><img src="/assets/sites/na/main-logo-fb0cb36e0f3169247f484657b2943d186fc4dfeb2c63f3e939b32b01dc7d9b99.svg" alt="Main logo" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
                <div class="dropdown_menu inline epaper_align_fix">
                <div class="dropdown_activator">
                  <div class="text">
                      <a href="/etidning" class="menu-item-text-label">E-tidning</a>
                  </div>
                </div>
              </div>
            <div id="menu-item-top-menu-search-big" class="menu-item-top-menu-search dropdown_menu inline">
              <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <div class="inline round-icon"><label for="m-search-toggle" class="m-icon-search"></label></div>
      <label for="m-search-toggle" class="menu-item-text-label menu-item-text-label-beside-icon search_activator">Sök</label>
    </div>
    <div class="arrow arrow_along_icon">
      <label for="m-search-toggle" class="m-icon-more-activator menu-item-text-label-beside-icon"><span class="m-icon-more"></span></label>
    </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
	<div class="arrow_block">
	  <svg width="26" height="13">
	    <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
	  </svg>
	</div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
	<div class="query-wrapper">
	  <input type="search" name="q" class="search_input" placeholder="Sök på Nerikes Allehanda">
	  <button class="inline submit-search">Sök</button>
	</div>
      </form>
    </div>
  </div>
</div>

            </div>

              <div id="menu-item-top-menu-consumer-sign-in" class="dropdown_menu inline">
                <div class="dropdown_outer">
                  <div class="dropdown_activator activator_on_color scribe-tracked">
                    <div class="text">
                      <div class="inline round-icon">
                        <a href="/logga-in"><span class="m-icon-account"></span></a>
                      </div>
                      <span for="m-icon-account"><a class="menu-item-text-label menu-item-text-label-beside-icon" href="/logga-in">Logga in</a></span>
                    </div>
                  </div>
                </div>
              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Nerikes Allehanda huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li>      <li class="navigation-item">
        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls
        </a>
</li>      <li class="navigation-item">
        <a href="https://www.kandulova.se/na" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"#kandulova"}}'
           target="_blank">
          #kandulova
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Nerikes Allehanda alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">
      Start
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Förstasidan"}}'>
    <a href="/" class="item" data-section-name="/" target="_self">
      Förstasidan
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"TV"}}'>
    <a href="/tv" class="item" data-section-name="/tv" target="_self">
      TV
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">
      Blåljus
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trafik"}}'>
    <a href="/trafik" class="item" data-section-name="/trafik" target="_self">
      Trafik
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Politikerbloggar"}}'>
    <a href="http://blogg.mittmedia.se/#ort/alla/#kategori/nas-politikerbloggar" class="item" data-section-name="http://blogg.mittmedia.se/#ort/alla/#kategori/nas-politikerbloggar" target="_self">
      Politikerbloggar
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nyheter"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla" target="_self">
      Nyheter
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">
      Alla nyheter
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Örebro"}}'>
    <a href="/orebro" class="item" data-section-name="/orebro" target="_self">
      Örebro
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Askersund"}}'>
    <a href="/askersund" class="item" data-section-name="/askersund" target="_self">
      Askersund
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Degerfors"}}'>
    <a href="/degerfors" class="item" data-section-name="/degerfors" target="_self">
      Degerfors
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Hallsberg"}}'>
    <a href="/hallsberg" class="item" data-section-name="/hallsberg" target="_self">
      Hallsberg
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nora"}}'>
    <a href="/nora" class="item" data-section-name="/nora" target="_self">
      Nora
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Hällefors"}}'>
    <a href="/hallefors" class="item" data-section-name="/hallefors" target="_self">
      Hällefors
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Karlskoga"}}'>
    <a href="/karlskoga" class="item" data-section-name="/karlskoga" target="_self">
      Karlskoga
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kumla"}}'>
    <a href="/kumla" class="item" data-section-name="/kumla" target="_self">
      Kumla
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Laxå"}}'>
    <a href="/laxa" class="item" data-section-name="/laxa" target="_self">
      Laxå
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lekeberg"}}'>
    <a href="/lekeberg" class="item" data-section-name="/lekeberg" target="_self">
      Lekeberg
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lindesberg"}}'>
    <a href="/lindesberg" class="item" data-section-name="/lindesberg" target="_self">
      Lindesberg
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ljusnarsberg"}}'>
    <a href="/ljusnarsberg" class="item" data-section-name="/ljusnarsberg" target="_self">
      Ljusnarsberg
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">
      Näringsliv
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">
      Sport
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">
      All sport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Livesport"}}'>
    <a href="/livesport" class="item" data-section-name="/livesport" target="_self">
      Livesport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"F1"}}'>
    <a href="/f1" class="item" data-section-name="/f1" target="_self">
      F1
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Örebro SK"}}'>
    <a href="/orebro-sk" class="item" data-section-name="/orebro-sk" target="_self">
      Örebro SK
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kif Örebro"}}'>
    <a href="/kif-orebro" class="item" data-section-name="/kif-orebro" target="_self">
      Kif Örebro
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fotboll"}}'>
    <a href="/fotboll" class="item" data-section-name="/fotboll" target="_self">
      Fotboll
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Futsal"}}'>
    <a href="/futsal" class="item" data-section-name="/futsal" target="_self">
      Futsal
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Örebro Hockey"}}'>
    <a href="/orebro-hockey" class="item" data-section-name="/orebro-hockey" target="_self">
      Örebro Hockey
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ishockey"}}'>
    <a href="/ishockey" class="item" data-section-name="/ishockey" target="_self">
      Ishockey
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bandypuls"}}'>
    <a href="http://www.bandypuls.se" class="item" data-section-name="http://www.bandypuls.se" target="_blank">
      Bandypuls
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Speedway"}}'>
    <a href="/speedway" class="item" data-section-name="/speedway" target="_self">
      Speedway
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Am. Fotboll"}}'>
    <a href="/am-fotboll" class="item" data-section-name="/am-fotboll" target="_self">
      Am. Fotboll
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Volleyboll"}}'>
    <a href="/volleyboll" class="item" data-section-name="/volleyboll" target="_self">
      Volleyboll
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Innebandy"}}'>
    <a href="/innebandy" class="item" data-section-name="/innebandy" target="_self">
      Innebandy
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Handboll"}}'>
    <a href="/handboll" class="item" data-section-name="/handboll" target="_self">
      Handboll
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Hästsport"}}'>
    <a href="/hastsport" class="item" data-section-name="/hastsport" target="_self">
      Hästsport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Motorsport"}}'>
    <a href="/motorsport" class="item" data-section-name="/motorsport" target="_self">
      Motorsport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sportkrönikor"}}'>
    <a href="/sportkronikor" class="item" data-section-name="/sportkronikor" target="_self">
      Sportkrönikor
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarsport"}}'>
    <a href="/sport/lasarsport-7" class="item" data-section-name="/sport/lasarsport-7" target="_self">
      Läsarsport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Spelprogram &amp; Tabeller"}}'>
    <a href="/tabeller" class="item" data-section-name="/tabeller" target="_self">
      Spelprogram & Tabeller
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/familj" target="_self">
      Familj
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="/familj" class="item" data-section-name="/familj" target="_self">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Släkt &amp; vänner"}}'>
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner" target="_self">
      Släkt & vänner
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">
      Opinion
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">
      All Opinion
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ledare"}}'>
    <a href="/ledare" class="item" data-section-name="/ledare" target="_self">
      Ledare
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinionspodden"}}'>
    <a href="http://blogg.mittmedia.se/opinionspodden/" class="item" data-section-name="http://blogg.mittmedia.se/opinionspodden/" target="_blank">
      Opinionspodden
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"S-krönika"}}'>
    <a href="/s-kronika" class="item" data-section-name="/s-kronika" target="_self">
      S-krönika
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Debatt"}}'>
    <a href="/debatt" class="item" data-section-name="/debatt" target="_self">
      Debatt
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="/insandare" class="item" data-section-name="/insandare" target="_self">
      Insändare
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Gästkrönika"}}'>
    <a href="/gastkronika" class="item" data-section-name="/gastkronika" target="_self">
      Gästkrönika
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje &amp; Kultur"}}'>
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur" target="_self">
      Nöje & Kultur
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Nöje &amp; Kultur"}}'>
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur" target="_self">
      All Nöje & Kultur
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje"}}'>
    <a href="/nojesnyheter" class="item" data-section-name="/nojesnyheter" target="_self">
      Nöje
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kultur"}}'>
    <a href="/kulturnyheter" class="item" data-section-name="/kulturnyheter" target="_self">
      Kultur
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lunchkollen"}}'>
    <a href="/lunchkollen" class="item" data-section-name="/lunchkollen" target="_self">
      Lunchkollen
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Open Art"}}'>
    <a href="/open-art" class="item" data-section-name="/open-art" target="_self">
      Open Art
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">
      Näringsliv
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">
      Allt Näringsliv
</a>    

</ul>


      <li class="nav-item has-children column large-third highlight-bostadspuls"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bostadspuls"}}'>
    <a href="#" class="parent section-title" data-section-name="/bostadspuls" target="_self">
      Bostadspuls
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Bostad"}}'>
    <a href="/bostadspuls" class="item" data-section-name="/bostadspuls" target="_self">
      All Bostad
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fastighetsaffärer"}}'>
    <a href="/fastighetsaffarer" class="item" data-section-name="/fastighetsaffarer" target="_self">
      Fastighetsaffärer
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">
      Mer
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sverige &amp; Världen"}}'>
    <a href="/sverige-varlden" class="item" data-section-name="/sverige-varlden" target="_self">
      Sverige & Världen
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nostalgi"}}'>
    <a href="/nostalgi" class="item" data-section-name="/nostalgi" target="_self">
      Nostalgi
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Krönikor"}}'>
    <a href="/kronikor" class="item" data-section-name="/kronikor" target="_self">
      Krönikor
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bostad"}}'>
    <a href="/bostad" class="item" data-section-name="/bostad" target="_self">
      Bostad
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bloggar"}}'>
    <a href="http://blogg.mittmedia.se/" class="item" data-section-name="http://blogg.mittmedia.se/" target="_blank">
      Bloggar
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://na.lokus.se/" class="item" data-section-name="http://na.lokus.se/" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://na.mittjobb.se" class="item" data-section-name="http://na.mittjobb.se" target="_blank">
      MittJobb
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skicka in till Idag-spalten"}}'>
    <a href="/idag-spalten" class="item" data-section-name="/idag-spalten" target="_self">
      Skicka in till Idag-spalten
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarshoppen"}}'>
    <a href="https://www.lasarshoppen.se" class="item" data-section-name="https://www.lasarshoppen.se" target="_blank">
      Läsarshoppen
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Annonsera"}}'>
    <a href="#" class="parent section-title" data-section-name="/#" target="_self">
      Annonsera
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://na.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusna" class="item" data-section-name="http://na.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusna" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="https://kundservice.mittmedia.se/na-nerikes-allehanda/annonsera/familjeannonser" class="item" data-section-name="https://kundservice.mittmedia.se/na-nerikes-allehanda/annonsera/familjeannonser" target="_blank">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://na.mittjobb.se" class="item" data-section-name="http://na.mittjobb.se" target="_blank">
      MittJobb
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"#kandulova"}}'>
    <a href="https://www.kandulova.se/na" class="parent section-title" data-section-name="https://www.kandulova.se/na" target="_blank">
      #kandulova
</a>    <ul class="menu-all-sections-list">
</ul>


</ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/"><img src="/assets/sites/na/main-logo-fb0cb36e0f3169247f484657b2943d186fc4dfeb2c63f3e939b32b01dc7d9b99.svg" alt="Main logo" /></a>
          </div>
  	      <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <div id="menu-item-top-menu-consumer-sign-in-small" class="menu-item-top-menu-account-small dropdown_menu inline">
            <div class="dropdown_outer">
              <div class="dropdown_activator activator_on_color scribe-tracked">
                <div class="text">
                  <div class="inline round-icon">
                    <a class="menu-item-text-label" href="/logga-in"><span class="m-icon-account"></span></a>
                  </div>
                </div>
              </div>
            </div>
          </div>
      </div>
    </div>
    <div id="account-menu-background"></div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Nerikes Allehanda huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li>      <li class="navigation-item">
        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls
        </a>
</li>      <li class="navigation-item">
        <a href="https://www.kandulova.se/na" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"#kandulova"}}'
           target="_blank">
          #kandulova
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
          <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
          <a href="/etidning" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
          <a href="http://annonswebb.mittmedia.se/na" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss
          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
          <a href="/skicka-in-insandare-debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in en föreningsrapport"}}'>
          <a href="/skickain-foreningsrapport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in en föreningsrapport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till föreningsnytt"}}'>
          <a href="/skickain-foreningsnytt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in till föreningsnytt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till Idag-spalten"}}'>
          <a href="/idag-spalten" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in till Idag-spalten</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
          <a href="https://kundservice.mittmedia.se/na-nerikes-allehanda" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
          <a href="https://kund.mittmedia.se/paket/na" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
          <a href="/" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Förstasidan</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
          <a href="/tv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">TV</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
          <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Blåljus</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
          <a href="/trafik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trafik</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Politikerbloggar"}}'>
          <a href="http://blogg.mittmedia.se/#ort/alla/#kategori/nas-politikerbloggar" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Politikerbloggar</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nyheter
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
          <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Örebro"}}'>
          <a href="/orebro" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Örebro</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Askersund"}}'>
          <a href="/askersund" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Askersund</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Degerfors"}}'>
          <a href="/degerfors" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Degerfors</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hallsberg"}}'>
          <a href="/hallsberg" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Hallsberg</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nora"}}'>
          <a href="/nora" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nora</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hällefors"}}'>
          <a href="/hallefors" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Hällefors</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Karlskoga"}}'>
          <a href="/karlskoga" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Karlskoga</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kumla"}}'>
          <a href="/kumla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Kumla</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Laxå"}}'>
          <a href="/laxa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Laxå</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lekeberg"}}'>
          <a href="/lekeberg" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Lekeberg</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lindesberg"}}'>
          <a href="/lindesberg" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Lindesberg</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ljusnarsberg"}}'>
          <a href="/ljusnarsberg" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ljusnarsberg</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
          <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Livesport"}}'>
          <a href="/livesport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Livesport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"F1"}}'>
          <a href="/f1" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">F1</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Örebro SK"}}'>
          <a href="/orebro-sk" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Örebro SK</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kif Örebro"}}'>
          <a href="/kif-orebro" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Kif Örebro</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
          <a href="/fotboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Futsal"}}'>
          <a href="/futsal" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Futsal</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Örebro Hockey"}}'>
          <a href="/orebro-hockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Örebro Hockey</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
          <a href="/ishockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
          <a href="http://www.bandypuls.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bandypuls</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Speedway"}}'>
          <a href="/speedway" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Speedway</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Am. Fotboll"}}'>
          <a href="/am-fotboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Am. Fotboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Volleyboll"}}'>
          <a href="/volleyboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Volleyboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Innebandy"}}'>
          <a href="/innebandy" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Innebandy</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Handboll"}}'>
          <a href="/handboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Handboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hästsport"}}'>
          <a href="/hastsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Hästsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motorsport"}}'>
          <a href="/motorsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Motorsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sportkrönikor"}}'>
          <a href="/sportkronikor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Sportkrönikor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarsport"}}'>
          <a href="/sport/lasarsport-7" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
          <a href="/tabeller" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="/familj" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
          <a href="/slakt-och-vanner" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
          <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare"}}'>
          <a href="/ledare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinionspodden"}}'>
          <a href="http://blogg.mittmedia.se/opinionspodden/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Opinionspodden</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"S-krönika"}}'>
          <a href="/s-kronika" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">S-krönika</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
          <a href="/debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
          <a href="/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Gästkrönika"}}'>
          <a href="/gastkronika" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Gästkrönika</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
          <a href="/all-noje-och-kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje"}}'>
          <a href="/nojesnyheter" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nöje</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur"}}'>
          <a href="/kulturnyheter" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lunchkollen"}}'>
          <a href="/lunchkollen" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Lunchkollen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Open Art"}}'>
          <a href="/open-art" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Open Art</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
          <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item highlight-bostadspuls"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostadspuls"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Bostadspuls
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Bostad"}}'>
          <a href="/bostadspuls" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Bostad</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fastighetsaffärer"}}'>
          <a href="/fastighetsaffarer" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fastighetsaffärer</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sverige &amp; Världen"}}'>
          <a href="/sverige-varlden" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Sverige & Världen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
          <a href="/nostalgi" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
          <a href="/kronikor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Krönikor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostad"}}'>
          <a href="/bostad" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Bostad</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
          <a href="http://blogg.mittmedia.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://na.lokus.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://na.mittjobb.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till Idag-spalten"}}'>
          <a href="/idag-spalten" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in till Idag-spalten</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://na.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusna" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="https://kundservice.mittmedia.se/na-nerikes-allehanda/annonsera/familjeannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://na.mittjobb.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"#kandulova"}}'>
          <a href="https://www.kandulova.se/na" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">#kandulova</a>
      </li>
</ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>
      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
</div>

    <div class="main-wrapper">
        <div class="row">
          <div class="column large-full show-for-medium-up padding-bottom-large">
            <aside class="top-news" aria-label="Most read articles" role="navigation">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <nav class="top-news-slider" >
      <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/artikel/orebro-lan/karlskoga/nu-sager-heikki-niinikivi-hej-da-till-sveriges-aldsta-mack-jag-har-aldrig-haft-semester"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":1}}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          Nu säger Heikki Niinikivi hej då till Sveriges äldsta mack: ”Jag har aldrig haft semester”
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/artikel/orebro-lan/orebro/fortydligande-om-fel-i-annons"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":2}}'>
        <h3>
Förtydligande om fel i annons
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/artikel/orebro-lan/orebro/efter-tva-manader-nu-har-rakbatens-agare-trottnat-pa-trasiga-p-automaten-gaster-som-varit-helt-fortvivlade"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":3}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Efter två månader – nu har Räkbåtens ägare tröttnat på trasiga p-automaten: ”Gäster som varit helt förtvivlade”
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/artikel/fotboll/allsvenskan/victor-skold-inte-narmare-nytt-osk-kontrakt-trots-malsuccen-kan-inte-svanga-fran-match-till-match"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":4}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Victor Sköld inte närmare nytt ÖSK-kontrakt – trots målsuccén: "Kan inte svänga från match till match"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/artikel/ishockey/shl/hellsing-summerar-orebros-forsasong-ser-ut-att-ha-massor-av-sjalvfortroende"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":5}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Hellsing summerar Örebros försäsong: ”Ser ut att ha massor av självförtroende”
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/artikel/fotboll/elitettan/kif-kaptenens-teori-till-alla-skadorna-van-med-lite-hardare-styrketraning"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":6}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Kif-kaptenens teori till alla skadorna: ”Van med lite hårdare styrketräning”
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/artikel/orebro-lan/orebro/nya-eklundaskolan-ska-ta-med-det-basta-fran-anglandaskolan-alla-skriver-upp-saker-att-tanka-pa"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":7}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Nya Eklundaskolan ska ta med det bästa från Änglandaskolan: ”Alla skriver upp saker att tänka på”
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/artikel/bostadspuls/hur-ar-det-hemma-hos-konstnaren"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":8}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Hur är det hemma hos konstnären?
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/artikel/orebro-lan/orebro/osk-profil-staller-upp-i-valet-till-fullmaktige-i-orebro"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":9}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          ÖSK-profil ställer upp i valet till fullmäktige i Örebro
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/artikel/ekonomi/konsument/test-av-7-kameradronare-har-ar-basta-och-samsta-kopen-se-sjalv-skillnaderna-i-bildkvalitet"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":10}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Test av 7 kameradrönare: Här är bästa och sämsta köpen – se själv skillnaderna i bildkvalitet
        </h3>
    </a>
  </div>
</div>

  </nav>
</aside>

          </div>
        </div>
        <div class="row show-for-small-only padding-bottom-large">
          <div class="">
            <div class="top-news-mobile">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <div id="top-news-mobile-slider" class="top-news-mobile-slider">
    <div class="top-news-mobile-slider-wrapper">
        <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/artikel/orebro-lan/karlskoga/nu-sager-heikki-niinikivi-hej-da-till-sveriges-aldsta-mack-jag-har-aldrig-haft-semester"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":1}}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          Nu säger Heikki Niinikivi hej då till Sveriges äldsta mack: ”Jag har aldrig haft semester”
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/artikel/orebro-lan/orebro/fortydligande-om-fel-i-annons"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":2}}'>
        <h3>
Förtydligande om fel i annons
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/artikel/orebro-lan/orebro/efter-tva-manader-nu-har-rakbatens-agare-trottnat-pa-trasiga-p-automaten-gaster-som-varit-helt-fortvivlade"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":3}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Efter två månader – nu har Räkbåtens ägare tröttnat på trasiga p-automaten: ”Gäster som varit helt förtvivlade”
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/artikel/fotboll/allsvenskan/victor-skold-inte-narmare-nytt-osk-kontrakt-trots-malsuccen-kan-inte-svanga-fran-match-till-match"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":4}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Victor Sköld inte närmare nytt ÖSK-kontrakt – trots målsuccén: "Kan inte svänga från match till match"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/artikel/ishockey/shl/hellsing-summerar-orebros-forsasong-ser-ut-att-ha-massor-av-sjalvfortroende"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":5}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Hellsing summerar Örebros försäsong: ”Ser ut att ha massor av självförtroende”
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/artikel/fotboll/elitettan/kif-kaptenens-teori-till-alla-skadorna-van-med-lite-hardare-styrketraning"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":6}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Kif-kaptenens teori till alla skadorna: ”Van med lite hårdare styrketräning”
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/artikel/orebro-lan/orebro/nya-eklundaskolan-ska-ta-med-det-basta-fran-anglandaskolan-alla-skriver-upp-saker-att-tanka-pa"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":7}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Nya Eklundaskolan ska ta med det bästa från Änglandaskolan: ”Alla skriver upp saker att tänka på”
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/artikel/bostadspuls/hur-ar-det-hemma-hos-konstnaren"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":8}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Hur är det hemma hos konstnären?
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/artikel/orebro-lan/orebro/osk-profil-staller-upp-i-valet-till-fullmaktige-i-orebro"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":9}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          ÖSK-profil ställer upp i valet till fullmäktige i Örebro
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/artikel/ekonomi/konsument/test-av-7-kameradronare-har-ar-basta-och-samsta-kopen-se-sjalv-skillnaderna-i-bildkvalitet"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":10}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Test av 7 kameradrönare: Här är bästa och sämsta köpen – se själv skillnaderna i bildkvalitet
        </h3>
    </a>
  </div>
</div>

    </div>
  </div>
</div>
<div class="top-news-mobile-indicators">
    <span class="indicator active">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
</div>

          </div>
        </div>
      <span itemscope itemtype="http://schema.org/NewsArticle">
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.na.se//assets/sites/na/site-logo-fallback-6a64abe3334f40765e6042770bb19e08f367a65d79275244d5e2c9218cb31df2.png ">
      <meta itemprop="width" content="180">
      <meta itemprop="height" content="75">
    </div>
    <meta itemprop="name" content="Nerikes Allehanda">
  </div>
  <meta itemprop="datePublished" content="2018-09-08">
  <meta itemprop="image" content="https://images2.mmcloud.se/259517855afc4e72e35c28af36133fb10afe46fb.jpg?fit=crop&amp;w=1200">

  <div class="row unpadded">
    
    <div class="column large-three-quarters medium-full">
        <div class="article-meta"
     data-main-category="Örebro"
     data-uuid="fb01b55e-5872-46a5-b5f8-2e9f272af9c4">
    <span class="main-category" itemprop="genre">Örebro</span>
      <span class="article-meta-divider">|</span>
      <span class="label">09.17</span>
</div>

      <h1 itemprop="headline">Börje Ström (L): Kultur behöver genomsyra alla människors liv</h1>
      <div class="extended-headline">
  
  <div class="article-actions actions-divider">
  <a href="https://twitter.com/intent/tweet?text=B%C3%B6rje%20Str%C3%B6m%20(L):%20Kultur%20beh%C3%B6ver%20genomsyra%20alla%20m%C3%A4nniskors%20liv&url=https://www.na.se/artikel/orebro-lan/orebro/borje-strom-l-kultur-behover-genomsyra-alla-manniskors-liv"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="fb01b55e-5872-46a5-b5f8-2e9f272af9c4"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

  <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Under+v%C3%A5ren+har+jag+i+23+olika+inl%C3%A4gg+p%C3%A5+den+h%C3%A4r+bloggen+ber%C3%A4ttat+om+liberal+kulturpolitik.+B%C3%A5de...&p%5Btitle%5D=B%25C3%25B6rje%2520Str%25C3%25B6m%2520%28L%29%3A%2520Kultur%2520beh%25C3%25B6ver%2520genomsyra%2520alla%2520m%25C3%25A4nniskors%2520liv&p%5Burl%5D=https%3A%2F%2Fwww.na.se%2Fartikel%2Forebro-lan%2Forebro%2Fborje-strom-l-kultur-behover-genomsyra-alla-manniskors-liv&s=100&t=B%25C3%25B6rje%2520Str%25C3%25B6m%2520%28L%29%3A%2520Kultur%2520beh%25C3%25B6ver%2520genomsyra%2520alla%2520m%25C3%25A4nniskors%2520liv&u=https%3A%2F%2Fwww.na.se%2Fartikel%2Forebro-lan%2Forebro%2Fborje-strom-l-kultur-behover-genomsyra-alla-manniskors-liv"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="fb01b55e-5872-46a5-b5f8-2e9f272af9c4"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  <div class="social-stat-count-container">
    <div class="social-stat-count social-stat-share" data-show-share-count="https://www.na.se/artikel/orebro-lan/orebro/borje-strom-l-kultur-behover-genomsyra-alla-manniskors-liv">0</div>
    <div class="social-stat-label social-stat-share">delningar</div>
  </div>
</div>

</div>

    </div>
  </div>
  <div class="row padding-bottom-large">
    <div class="column large-three-quarters medium-two-thirds small-full">
      <div id="images-modal-fb01b55e-5872-46a5-b5f8-2e9f272af9c4" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close-image"></span></div>
        <div class="swiper-wrapper">
            <div class="swiper-slide">
              <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
              <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://images2.mmcloud.se/259517855afc4e72e35c28af36133fb10afe46fb.jpg?fit=crop&w=600"
         srcset="https://images2.mmcloud.se/259517855afc4e72e35c28af36133fb10afe46fb.jpg?fit=crop&w=300 300w, https://images2.mmcloud.se/259517855afc4e72e35c28af36133fb10afe46fb.jpg?fit=crop&w=490 490w, https://images2.mmcloud.se/259517855afc4e72e35c28af36133fb10afe46fb.jpg?fit=crop&w=600 600w, https://images2.mmcloud.se/259517855afc4e72e35c28af36133fb10afe46fb.jpg?fit=crop&w=750 750w, https://images2.mmcloud.se/259517855afc4e72e35c28af36133fb10afe46fb.jpg?fit=crop&w=910 910w, https://images2.mmcloud.se/259517855afc4e72e35c28af36133fb10afe46fb.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
  <div class="clearfix"></div>
</figure>

            </div>
        </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>

      <article
        data-uuid="fb01b55e-5872-46a5-b5f8-2e9f272af9c4"
        class="article ">
        
        <div class="row">
        </div>
        <div class="row">
          <div class="column large-full medium-full">
            <div class="row">
                
  

            </div>
            <div class="row unpadded single-article">
  <div class="column large-full medium-full">
      <section class="leadin" itemprop="description">
        <p>Under våren har jag i 23 olika inlägg på den här bloggen berättat om liberal kulturpolitik. Både i ett nationellt perspektiv och lokalt för Örebro.</p>
      </section>
  </div>
    <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement ">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_8012b6be9c1a501dbeef2f58811a7877"
>
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "panorama",
                                      placementDiv: document.getElementById("ad_8012b6be9c1a501dbeef2f58811a7877"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
    <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img src="https://images2.mmcloud.se/259517855afc4e72e35c28af36133fb10afe46fb.jpg?fit=crop&w=600"
         srcset="https://images2.mmcloud.se/259517855afc4e72e35c28af36133fb10afe46fb.jpg?fit=crop&w=300 300w, https://images2.mmcloud.se/259517855afc4e72e35c28af36133fb10afe46fb.jpg?fit=crop&w=490 490w, https://images2.mmcloud.se/259517855afc4e72e35c28af36133fb10afe46fb.jpg?fit=crop&w=600 600w, https://images2.mmcloud.se/259517855afc4e72e35c28af36133fb10afe46fb.jpg?fit=crop&w=750 750w, https://images2.mmcloud.se/259517855afc4e72e35c28af36133fb10afe46fb.jpg?fit=crop&w=910 910w, https://images2.mmcloud.se/259517855afc4e72e35c28af36133fb10afe46fb.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
  <div class="clearfix"></div>
</figure>

      <p class="body">      <a href="https://blogg.mittmedia.se/borje-strom-l-orebro/2018/09/06/kultur-behover-genomsyra-alla-manniskors-liv/">Läs bloggen här.</a>   </p>   <p class="body"></p>
</section>

        <section class="byline">
    <div class="name" itemprop="author">www.na.se </div>
    <a href="tel://" class="phone"></a>
    <a href="/cdn-cgi/l/email-protection#5b3522333e2f1b353a75283e" class="email"><span class="__cf_email__" data-cfemail="7c12051419083c121d520f19">[email&#160;protected]</span></a>
  </section>

      <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=B%C3%B6rje%20Str%C3%B6m%20(L):%20Kultur%20beh%C3%B6ver%20genomsyra%20alla%20m%C3%A4nniskors%20liv&url=https://www.na.se/artikel/orebro-lan/orebro/borje-strom-l-kultur-behover-genomsyra-alla-manniskors-liv"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="fb01b55e-5872-46a5-b5f8-2e9f272af9c4"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Under+v%C3%A5ren+har+jag+i+23+olika+inl%C3%A4gg+p%C3%A5+den+h%C3%A4r+bloggen+ber%C3%A4ttat+om+liberal+kulturpolitik.+B%C3%A5de...&p%5Btitle%5D=B%25C3%25B6rje%2520Str%25C3%25B6m%2520%28L%29%3A%2520Kultur%2520beh%25C3%25B6ver%2520genomsyra%2520alla%2520m%25C3%25A4nniskors%2520liv&p%5Burl%5D=https%3A%2F%2Fwww.na.se%2Fartikel%2Forebro-lan%2Forebro%2Fborje-strom-l-kultur-behover-genomsyra-alla-manniskors-liv&s=100&t=B%25C3%25B6rje%2520Str%25C3%25B6m%2520%28L%29%3A%2520Kultur%2520beh%25C3%25B6ver%2520genomsyra%2520alla%2520m%25C3%25A4nniskors%2520liv&u=https%3A%2F%2Fwww.na.se%2Fartikel%2Forebro-lan%2Forebro%2Fborje-strom-l-kultur-behover-genomsyra-alla-manniskors-liv"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="fb01b55e-5872-46a5-b5f8-2e9f272af9c4"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  </div>
</div>
      
    </div>
    <div class="column large-third medium-third article-aside">
      
    </div>
</div>

              <span class="end"></span>
              <div class="row">
  <div class="column">
    <nav class="article-tags" role="complementary">
      
      <ul class="tags-list">
        <li class="tags-header">Läs mer om</li>
          <li class="tags-listitem">
            <a class="tags-link" href="/taggat/B%C3%B6rje%20Str%C3%B6m">Börje Ström</a>
          </li>
          <li class="tags-listitem">
            <a class="tags-link" href="/taggat/Politikerbloggar%20NA">Politikerbloggar NA</a>
          </li>
      </ul>
    </nav>
  </div>
</div>

                <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
    <div class="teaser type-section-wide text-only">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Örebro"
     data-uuid="b6ceb0ed-6632-470c-a07e-1596fda58274">
    <span class="main-category" itemprop="genre">Örebro</span>
      <span class="article-meta-divider">|</span>
      <span class="label">11.24</span>
</div>

      </div>

    

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Örebro"
     data-uuid="b6ceb0ed-6632-470c-a07e-1596fda58274">
    <span class="main-category" itemprop="genre">Örebro</span>
      <span class="article-meta-divider">|</span>
      <span class="label">11.24</span>
</div>

      </div>
      <a href="/artikel/orebro-lan/orebro/fortydligande-om-fel-i-annons" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Förtydligande om fel i annons</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/orebro-lan/orebro/fortydligande-om-fel-i-annons" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Ett fel smög sig in i en annons i lördagens NA. Det är en annons på sidan nio, där det inte...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Örebro"
     data-uuid="c18d906e-3316-46d7-89b3-1def5f0cd36b">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Örebro</span>
      <span class="article-meta-divider">|</span>
      <span class="label">08.17</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/orebro-lan/orebro/efter-tva-manader-nu-har-rakbatens-agare-trottnat-pa-trasiga-p-automaten-gaster-som-varit-helt-fortvivlade" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/c2b6bf7d97c75845f884fd52cc26dd3ec8193459.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/c2b6bf7d97c75845f884fd52cc26dd3ec8193459.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/c2b6bf7d97c75845f884fd52cc26dd3ec8193459.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/c2b6bf7d97c75845f884fd52cc26dd3ec8193459.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/c2b6bf7d97c75845f884fd52cc26dd3ec8193459.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/c2b6bf7d97c75845f884fd52cc26dd3ec8193459.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/c2b6bf7d97c75845f884fd52cc26dd3ec8193459.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/orebro-lan/orebro/efter-tva-manader-nu-har-rakbatens-agare-trottnat-pa-trasiga-p-automaten-gaster-som-varit-helt-fortvivlade" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/c2b6bf7d97c75845f884fd52cc26dd3ec8193459.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/c2b6bf7d97c75845f884fd52cc26dd3ec8193459.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/c2b6bf7d97c75845f884fd52cc26dd3ec8193459.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/c2b6bf7d97c75845f884fd52cc26dd3ec8193459.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/c2b6bf7d97c75845f884fd52cc26dd3ec8193459.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/c2b6bf7d97c75845f884fd52cc26dd3ec8193459.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/c2b6bf7d97c75845f884fd52cc26dd3ec8193459.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Örebro"
     data-uuid="c18d906e-3316-46d7-89b3-1def5f0cd36b">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Örebro</span>
      <span class="article-meta-divider">|</span>
      <span class="label">08.17</span>
</div>

      </div>
      <a href="/artikel/orebro-lan/orebro/efter-tva-manader-nu-har-rakbatens-agare-trottnat-pa-trasiga-p-automaten-gaster-som-varit-helt-fortvivlade" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Efter två månader – nu har Räkbåtens ägare tröttnat på trasiga p-automaten: ”Gäster som varit helt förtvivlade”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/orebro-lan/orebro/efter-tva-manader-nu-har-rakbatens-agare-trottnat-pa-trasiga-p-automaten-gaster-som-varit-helt-fortvivlade" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">I över två månader har den stått där ur funktion, parkeringsautomaten på Hamnplan. Och kommer att...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Elitettan"
     data-uuid="7a172783-5b9d-4de0-afbf-6da07034986d">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Elitettan</span>
      <span class="article-meta-divider">|</span>
      <span class="label">09.04</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/fotboll/elitettan/kif-kaptenens-teori-till-alla-skadorna-van-med-lite-hardare-styrketraning" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/6c90e0f858f35a4f24d7ac324fa80b86a7201ed3.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/6c90e0f858f35a4f24d7ac324fa80b86a7201ed3.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/6c90e0f858f35a4f24d7ac324fa80b86a7201ed3.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/6c90e0f858f35a4f24d7ac324fa80b86a7201ed3.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/6c90e0f858f35a4f24d7ac324fa80b86a7201ed3.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/6c90e0f858f35a4f24d7ac324fa80b86a7201ed3.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/6c90e0f858f35a4f24d7ac324fa80b86a7201ed3.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/fotboll/elitettan/kif-kaptenens-teori-till-alla-skadorna-van-med-lite-hardare-styrketraning" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/6c90e0f858f35a4f24d7ac324fa80b86a7201ed3.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/6c90e0f858f35a4f24d7ac324fa80b86a7201ed3.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/6c90e0f858f35a4f24d7ac324fa80b86a7201ed3.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/6c90e0f858f35a4f24d7ac324fa80b86a7201ed3.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/6c90e0f858f35a4f24d7ac324fa80b86a7201ed3.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/6c90e0f858f35a4f24d7ac324fa80b86a7201ed3.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/6c90e0f858f35a4f24d7ac324fa80b86a7201ed3.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Elitettan"
     data-uuid="7a172783-5b9d-4de0-afbf-6da07034986d">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Elitettan</span>
      <span class="article-meta-divider">|</span>
      <span class="label">09.04</span>
</div>

      </div>
      <a href="/artikel/fotboll/elitettan/kif-kaptenens-teori-till-alla-skadorna-van-med-lite-hardare-styrketraning" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Kif-kaptenens teori till alla skadorna: ”Van med lite hårdare styrketräning”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/fotboll/elitettan/kif-kaptenens-teori-till-alla-skadorna-van-med-lite-hardare-styrketraning" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Hanne Gråhns är borta på obestämd tid, men hon är knappast ensam om det i ett skadedrabbat Kif...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Örebro"
     data-uuid="7dd430fb-6de7-4cd9-be97-452dbd0832a6">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Örebro</span>
      <span class="article-meta-divider">|</span>
      <span class="label">06.49</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/orebro-lan/orebro/nya-eklundaskolan-ska-ta-med-det-basta-fran-anglandaskolan-alla-skriver-upp-saker-att-tanka-pa" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/b456b217ff89adbb3714a154409847171c5a86c3.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/b456b217ff89adbb3714a154409847171c5a86c3.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/b456b217ff89adbb3714a154409847171c5a86c3.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/b456b217ff89adbb3714a154409847171c5a86c3.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/b456b217ff89adbb3714a154409847171c5a86c3.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/b456b217ff89adbb3714a154409847171c5a86c3.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/b456b217ff89adbb3714a154409847171c5a86c3.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/orebro-lan/orebro/nya-eklundaskolan-ska-ta-med-det-basta-fran-anglandaskolan-alla-skriver-upp-saker-att-tanka-pa" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/b456b217ff89adbb3714a154409847171c5a86c3.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/b456b217ff89adbb3714a154409847171c5a86c3.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/b456b217ff89adbb3714a154409847171c5a86c3.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/b456b217ff89adbb3714a154409847171c5a86c3.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/b456b217ff89adbb3714a154409847171c5a86c3.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/b456b217ff89adbb3714a154409847171c5a86c3.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/b456b217ff89adbb3714a154409847171c5a86c3.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Örebro"
     data-uuid="7dd430fb-6de7-4cd9-be97-452dbd0832a6">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Örebro</span>
      <span class="article-meta-divider">|</span>
      <span class="label">06.49</span>
</div>

      </div>
      <a href="/artikel/orebro-lan/orebro/nya-eklundaskolan-ska-ta-med-det-basta-fran-anglandaskolan-alla-skriver-upp-saker-att-tanka-pa" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Nya Eklundaskolan ska ta med det bästa från Änglandaskolan: ”Alla skriver upp saker att tänka på”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/orebro-lan/orebro/nya-eklundaskolan-ska-ta-med-det-basta-fran-anglandaskolan-alla-skriver-upp-saker-att-tanka-pa" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">En värld i förändring kräver en skola i förändring – så att eleverna ska kunna förändras för att...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Örebro"
     data-uuid="9688acb4-2ea7-444e-9710-eb85c180db52">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Örebro</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/orebro-lan/orebro/osk-profil-staller-upp-i-valet-till-fullmaktige-i-orebro" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/2c3fdc5791baef1a8512fb69c25e6cc7135c0c5e.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/2c3fdc5791baef1a8512fb69c25e6cc7135c0c5e.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/2c3fdc5791baef1a8512fb69c25e6cc7135c0c5e.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/2c3fdc5791baef1a8512fb69c25e6cc7135c0c5e.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/2c3fdc5791baef1a8512fb69c25e6cc7135c0c5e.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/2c3fdc5791baef1a8512fb69c25e6cc7135c0c5e.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/2c3fdc5791baef1a8512fb69c25e6cc7135c0c5e.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/orebro-lan/orebro/osk-profil-staller-upp-i-valet-till-fullmaktige-i-orebro" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/2c3fdc5791baef1a8512fb69c25e6cc7135c0c5e.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/2c3fdc5791baef1a8512fb69c25e6cc7135c0c5e.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/2c3fdc5791baef1a8512fb69c25e6cc7135c0c5e.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/2c3fdc5791baef1a8512fb69c25e6cc7135c0c5e.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/2c3fdc5791baef1a8512fb69c25e6cc7135c0c5e.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/2c3fdc5791baef1a8512fb69c25e6cc7135c0c5e.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/2c3fdc5791baef1a8512fb69c25e6cc7135c0c5e.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Örebro"
     data-uuid="9688acb4-2ea7-444e-9710-eb85c180db52">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Örebro</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/orebro-lan/orebro/osk-profil-staller-upp-i-valet-till-fullmaktige-i-orebro" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>ÖSK-profil ställer upp i valet till fullmäktige i Örebro</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/orebro-lan/orebro/osk-profil-staller-upp-i-valet-till-fullmaktige-i-orebro" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Peter Johansson, mångårig idrottsledarprofil i Örebro, som bland annat startade ÖSK ungdom,...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Formel 1"
     data-uuid="7cec706a-4ecc-4eca-8c00-7dc407a5c39f">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Formel 1</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/motor/formel-1/marcus-ericsson-om-sin-framtid-i-f1-ryktena-och-stallkompisens-pastadda-ferrariflytt-borde-inte-vilja-ha-tva-nya-i-teamet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/e9f30c4a8b6cdaccc4fc7914782be2c02005d648.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/e9f30c4a8b6cdaccc4fc7914782be2c02005d648.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/e9f30c4a8b6cdaccc4fc7914782be2c02005d648.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/e9f30c4a8b6cdaccc4fc7914782be2c02005d648.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/e9f30c4a8b6cdaccc4fc7914782be2c02005d648.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/e9f30c4a8b6cdaccc4fc7914782be2c02005d648.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/e9f30c4a8b6cdaccc4fc7914782be2c02005d648.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/motor/formel-1/marcus-ericsson-om-sin-framtid-i-f1-ryktena-och-stallkompisens-pastadda-ferrariflytt-borde-inte-vilja-ha-tva-nya-i-teamet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/e9f30c4a8b6cdaccc4fc7914782be2c02005d648.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/e9f30c4a8b6cdaccc4fc7914782be2c02005d648.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/e9f30c4a8b6cdaccc4fc7914782be2c02005d648.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/e9f30c4a8b6cdaccc4fc7914782be2c02005d648.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/e9f30c4a8b6cdaccc4fc7914782be2c02005d648.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/e9f30c4a8b6cdaccc4fc7914782be2c02005d648.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/e9f30c4a8b6cdaccc4fc7914782be2c02005d648.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Formel 1"
     data-uuid="7cec706a-4ecc-4eca-8c00-7dc407a5c39f">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Formel 1</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/motor/formel-1/marcus-ericsson-om-sin-framtid-i-f1-ryktena-och-stallkompisens-pastadda-ferrariflytt-borde-inte-vilja-ha-tva-nya-i-teamet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Marcus Ericsson om sin framtid i F1, ryktena och stallkompisens påstådda Ferrariflytt: "Borde inte vilja ha två nya i teamet"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/motor/formel-1/marcus-ericsson-om-sin-framtid-i-f1-ryktena-och-stallkompisens-pastadda-ferrariflytt-borde-inte-vilja-ha-tva-nya-i-teamet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Marcus Ericsson står inför en ny ödeshöst. Blir det en sjätte säsong i formel 1 eller ska han...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Örebro"
     data-uuid="244004fd-333e-4f3c-a928-80ef0b6f1dd4">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Örebro</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/orebro-lan/orebro/hjartlakaren-fikru-maru-att-unga-dor-i-banala-sjukdomar-kan-man-som-lakare-inte-acceptera-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/f662b5ea7b8e3b309d2d98605c7da7af87b16410.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/f662b5ea7b8e3b309d2d98605c7da7af87b16410.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/f662b5ea7b8e3b309d2d98605c7da7af87b16410.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/f662b5ea7b8e3b309d2d98605c7da7af87b16410.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/f662b5ea7b8e3b309d2d98605c7da7af87b16410.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/f662b5ea7b8e3b309d2d98605c7da7af87b16410.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/f662b5ea7b8e3b309d2d98605c7da7af87b16410.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/orebro-lan/orebro/hjartlakaren-fikru-maru-att-unga-dor-i-banala-sjukdomar-kan-man-som-lakare-inte-acceptera-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/f662b5ea7b8e3b309d2d98605c7da7af87b16410.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/f662b5ea7b8e3b309d2d98605c7da7af87b16410.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/f662b5ea7b8e3b309d2d98605c7da7af87b16410.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/f662b5ea7b8e3b309d2d98605c7da7af87b16410.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/f662b5ea7b8e3b309d2d98605c7da7af87b16410.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/f662b5ea7b8e3b309d2d98605c7da7af87b16410.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/f662b5ea7b8e3b309d2d98605c7da7af87b16410.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Örebro"
     data-uuid="244004fd-333e-4f3c-a928-80ef0b6f1dd4">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Örebro</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/orebro-lan/orebro/hjartlakaren-fikru-maru-att-unga-dor-i-banala-sjukdomar-kan-man-som-lakare-inte-acceptera-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Hjärtläkaren Fikru Maru: ”Att unga dör i banala sjukdomar kan man som läkare inte acceptera”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/orebro-lan/orebro/hjartlakaren-fikru-maru-att-unga-dor-i-banala-sjukdomar-kan-man-som-lakare-inte-acceptera-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Fem veckor efter frisläppandet och hemkomsten till Sverige återvände han till Etiopien. Flera år...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Örebro"
     data-uuid="f9180692-f3b1-4604-95b8-12a5003cc07a">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Örebro</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/orebro-lan/orebro/spaningsledaren-om-efterlysningarna-i-hjarstamordet-losa-tradar-vi-vill-ha-tag-i" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/a217a43b1d1137153b62c1a4f5080ecd4e8b86ec.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/a217a43b1d1137153b62c1a4f5080ecd4e8b86ec.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/a217a43b1d1137153b62c1a4f5080ecd4e8b86ec.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/a217a43b1d1137153b62c1a4f5080ecd4e8b86ec.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/a217a43b1d1137153b62c1a4f5080ecd4e8b86ec.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/a217a43b1d1137153b62c1a4f5080ecd4e8b86ec.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/a217a43b1d1137153b62c1a4f5080ecd4e8b86ec.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/orebro-lan/orebro/spaningsledaren-om-efterlysningarna-i-hjarstamordet-losa-tradar-vi-vill-ha-tag-i" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/a217a43b1d1137153b62c1a4f5080ecd4e8b86ec.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/a217a43b1d1137153b62c1a4f5080ecd4e8b86ec.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/a217a43b1d1137153b62c1a4f5080ecd4e8b86ec.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/a217a43b1d1137153b62c1a4f5080ecd4e8b86ec.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/a217a43b1d1137153b62c1a4f5080ecd4e8b86ec.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/a217a43b1d1137153b62c1a4f5080ecd4e8b86ec.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/a217a43b1d1137153b62c1a4f5080ecd4e8b86ec.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Örebro"
     data-uuid="f9180692-f3b1-4604-95b8-12a5003cc07a">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Örebro</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/orebro-lan/orebro/spaningsledaren-om-efterlysningarna-i-hjarstamordet-losa-tradar-vi-vill-ha-tag-i" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Spaningsledaren om efterlysningarna i Hjärstamordet: ”Lösa trådar vi vill ha tag i”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/orebro-lan/orebro/spaningsledaren-om-efterlysningarna-i-hjarstamordet-losa-tradar-vi-vill-ha-tag-i" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Polisen går nu ut och söker vittnen som kan ha sett eller hört något när Lena Wesström mördades....</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Örebro"
     data-uuid="128bb9e8-27b8-44db-a3ff-370bc8d31a28">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Örebro</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/bostadspuls/far-man-palla-applen-i-stadsparken" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/477eb6ff285d97cbb951a4f3e76e8e20e71686aa.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/477eb6ff285d97cbb951a4f3e76e8e20e71686aa.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/477eb6ff285d97cbb951a4f3e76e8e20e71686aa.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/477eb6ff285d97cbb951a4f3e76e8e20e71686aa.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/477eb6ff285d97cbb951a4f3e76e8e20e71686aa.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/477eb6ff285d97cbb951a4f3e76e8e20e71686aa.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/477eb6ff285d97cbb951a4f3e76e8e20e71686aa.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bostadspuls/far-man-palla-applen-i-stadsparken" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/477eb6ff285d97cbb951a4f3e76e8e20e71686aa.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/477eb6ff285d97cbb951a4f3e76e8e20e71686aa.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/477eb6ff285d97cbb951a4f3e76e8e20e71686aa.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/477eb6ff285d97cbb951a4f3e76e8e20e71686aa.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/477eb6ff285d97cbb951a4f3e76e8e20e71686aa.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/477eb6ff285d97cbb951a4f3e76e8e20e71686aa.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/477eb6ff285d97cbb951a4f3e76e8e20e71686aa.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Örebro"
     data-uuid="128bb9e8-27b8-44db-a3ff-370bc8d31a28">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Örebro</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/bostadspuls/far-man-palla-applen-i-stadsparken" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Får man palla äpplen i Stadsparken?</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bostadspuls/far-man-palla-applen-i-stadsparken" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Just nu dignar äppelträden av frukt och villaägare kan plocka äpplen direkt från de egna träden....</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="c310bc0f-c139-46c1-ac3d-f9ca1661137b">
    <span class="main-category" itemprop="genre">Insändare</span>
      <span class="article-meta-divider">|</span>
      <span class="label">08.06</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/opinion/insandare/unga-pojkars-sexuella-trakasserier-moter-mig-pa-joggingrundan" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/caa206bafde2878420c5357de2014f80973e6c76.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/caa206bafde2878420c5357de2014f80973e6c76.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/caa206bafde2878420c5357de2014f80973e6c76.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/caa206bafde2878420c5357de2014f80973e6c76.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/caa206bafde2878420c5357de2014f80973e6c76.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/caa206bafde2878420c5357de2014f80973e6c76.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/caa206bafde2878420c5357de2014f80973e6c76.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/opinion/insandare/unga-pojkars-sexuella-trakasserier-moter-mig-pa-joggingrundan" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/caa206bafde2878420c5357de2014f80973e6c76.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/caa206bafde2878420c5357de2014f80973e6c76.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/caa206bafde2878420c5357de2014f80973e6c76.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/caa206bafde2878420c5357de2014f80973e6c76.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/caa206bafde2878420c5357de2014f80973e6c76.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/caa206bafde2878420c5357de2014f80973e6c76.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/caa206bafde2878420c5357de2014f80973e6c76.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="c310bc0f-c139-46c1-ac3d-f9ca1661137b">
    <span class="main-category" itemprop="genre">Insändare</span>
      <span class="article-meta-divider">|</span>
      <span class="label">08.06</span>
</div>

      </div>
      <a href="/artikel/opinion/insandare/unga-pojkars-sexuella-trakasserier-moter-mig-pa-joggingrundan" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Unga pojkars sexuella trakasserier möter mig på joggingrundan</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/opinion/insandare/unga-pojkars-sexuella-trakasserier-moter-mig-pa-joggingrundan" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Hej alla föräldrar, och speciellt hej till er som har söner i tonårsåldern. Jag vill börja med...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Cykel"
     data-uuid="69fc6d45-7701-4e2c-b74a-7487d0c70708">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Cykel</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/sport/cykel/smabarnspappan-fran-orebro-som-gick-fran-slofock-till-att-utmana-elitcyklisterna-har-en-drom-om-att-ga-ned-i-arbetstid" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/1a0751280a192e35489bc95749f7aa5d537ad8d7.png?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/1a0751280a192e35489bc95749f7aa5d537ad8d7.png?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/1a0751280a192e35489bc95749f7aa5d537ad8d7.png?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/1a0751280a192e35489bc95749f7aa5d537ad8d7.png?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/1a0751280a192e35489bc95749f7aa5d537ad8d7.png?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/1a0751280a192e35489bc95749f7aa5d537ad8d7.png?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/1a0751280a192e35489bc95749f7aa5d537ad8d7.png?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/sport/cykel/smabarnspappan-fran-orebro-som-gick-fran-slofock-till-att-utmana-elitcyklisterna-har-en-drom-om-att-ga-ned-i-arbetstid" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/1a0751280a192e35489bc95749f7aa5d537ad8d7.png?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/1a0751280a192e35489bc95749f7aa5d537ad8d7.png?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/1a0751280a192e35489bc95749f7aa5d537ad8d7.png?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/1a0751280a192e35489bc95749f7aa5d537ad8d7.png?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/1a0751280a192e35489bc95749f7aa5d537ad8d7.png?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/1a0751280a192e35489bc95749f7aa5d537ad8d7.png?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/1a0751280a192e35489bc95749f7aa5d537ad8d7.png?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Cykel"
     data-uuid="69fc6d45-7701-4e2c-b74a-7487d0c70708">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Cykel</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/sport/cykel/smabarnspappan-fran-orebro-som-gick-fran-slofock-till-att-utmana-elitcyklisterna-har-en-drom-om-att-ga-ned-i-arbetstid" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Småbarnspappan från Örebro som gick från slöfock till att utmana elitcyklisterna: ”Har en dröm om att gå ned i arbetstid”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/sport/cykel/smabarnspappan-fran-orebro-som-gick-fran-slofock-till-att-utmana-elitcyklisterna-har-en-drom-om-att-ga-ned-i-arbetstid" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Han säger att han var en ”slöfock” – tills han skadade ena knäet och började cykla mountainbike...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Örebro"
     data-uuid="ec6f7604-8890-46ae-91cc-e9ff27ae7902">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Örebro</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/orebro-lan/orebro/vikariekaos-drabbar-aldrevarden-nedvarderande-mot-oss-och-vart-jobb-nar-nagon-outbildad-forvantas-gora-det-vi-gor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/d9c1d602d623beb0a34a7c66104f475ee0d66981.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/d9c1d602d623beb0a34a7c66104f475ee0d66981.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/d9c1d602d623beb0a34a7c66104f475ee0d66981.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/d9c1d602d623beb0a34a7c66104f475ee0d66981.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/d9c1d602d623beb0a34a7c66104f475ee0d66981.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/d9c1d602d623beb0a34a7c66104f475ee0d66981.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/d9c1d602d623beb0a34a7c66104f475ee0d66981.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/orebro-lan/orebro/vikariekaos-drabbar-aldrevarden-nedvarderande-mot-oss-och-vart-jobb-nar-nagon-outbildad-forvantas-gora-det-vi-gor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/d9c1d602d623beb0a34a7c66104f475ee0d66981.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/d9c1d602d623beb0a34a7c66104f475ee0d66981.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/d9c1d602d623beb0a34a7c66104f475ee0d66981.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/d9c1d602d623beb0a34a7c66104f475ee0d66981.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/d9c1d602d623beb0a34a7c66104f475ee0d66981.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/d9c1d602d623beb0a34a7c66104f475ee0d66981.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/d9c1d602d623beb0a34a7c66104f475ee0d66981.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Örebro"
     data-uuid="ec6f7604-8890-46ae-91cc-e9ff27ae7902">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Örebro</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/orebro-lan/orebro/vikariekaos-drabbar-aldrevarden-nedvarderande-mot-oss-och-vart-jobb-nar-nagon-outbildad-forvantas-gora-det-vi-gor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Vikariekaos drabbar äldrevården: ”Nedvärderande mot oss och vårt jobb, när någon outbildad förväntas göra det vi gör”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/orebro-lan/orebro/vikariekaos-drabbar-aldrevarden-nedvarderande-mot-oss-och-vart-jobb-nar-nagon-outbildad-forvantas-gora-det-vi-gor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">På Mikaeligårdens vårdboende blev sommaren något av en katastrof för personalen – vikariebrist...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Örebro"
     data-uuid="14232394-7561-4e40-aa6c-4f5bddb9cf7b">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Örebro</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 6 sep</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/orebro-lan/orebro/han-har-mest-franvaro-av-kommunens-politiker-missat-halften-av-tillfallena-forsoker-vara-dar-sa-ofta-jag-kan" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/e90b5f94455fba5f14a3806599ca49d006e7c56e.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/e90b5f94455fba5f14a3806599ca49d006e7c56e.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/e90b5f94455fba5f14a3806599ca49d006e7c56e.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/e90b5f94455fba5f14a3806599ca49d006e7c56e.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/e90b5f94455fba5f14a3806599ca49d006e7c56e.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/e90b5f94455fba5f14a3806599ca49d006e7c56e.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/e90b5f94455fba5f14a3806599ca49d006e7c56e.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/orebro-lan/orebro/han-har-mest-franvaro-av-kommunens-politiker-missat-halften-av-tillfallena-forsoker-vara-dar-sa-ofta-jag-kan" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/e90b5f94455fba5f14a3806599ca49d006e7c56e.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/e90b5f94455fba5f14a3806599ca49d006e7c56e.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/e90b5f94455fba5f14a3806599ca49d006e7c56e.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/e90b5f94455fba5f14a3806599ca49d006e7c56e.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/e90b5f94455fba5f14a3806599ca49d006e7c56e.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/e90b5f94455fba5f14a3806599ca49d006e7c56e.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/e90b5f94455fba5f14a3806599ca49d006e7c56e.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Örebro"
     data-uuid="14232394-7561-4e40-aa6c-4f5bddb9cf7b">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Örebro</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 6 sep</span>
</div>

      </div>
      <a href="/artikel/orebro-lan/orebro/han-har-mest-franvaro-av-kommunens-politiker-missat-halften-av-tillfallena-forsoker-vara-dar-sa-ofta-jag-kan" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Han har mest frånvaro av kommunens politiker – missat hälften av tillfällena: ”Försöker vara där så ofta jag kan”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/orebro-lan/orebro/han-har-mest-franvaro-av-kommunens-politiker-missat-halften-av-tillfallena-forsoker-vara-dar-sa-ofta-jag-kan" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">De senaste två åren har Per Lilja (S) missat kommunfullmäktige 11 av 22 gånger. Det visar en...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Örebro"
     data-uuid="4e7e537c-bbd5-44fd-b9fd-062f4e820c9f">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Örebro</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/orebro-lan/orebro/efter-misstankt-valdtakt-pa-ett-vardboende-kommunen-andrar-rutinerna-alla-fonster-och-dorrar-ar-stangda-nattetid" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/b460e9cb024e7e51ed9539455704ff40fca0b87c.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/b460e9cb024e7e51ed9539455704ff40fca0b87c.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/b460e9cb024e7e51ed9539455704ff40fca0b87c.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/b460e9cb024e7e51ed9539455704ff40fca0b87c.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/b460e9cb024e7e51ed9539455704ff40fca0b87c.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/b460e9cb024e7e51ed9539455704ff40fca0b87c.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/b460e9cb024e7e51ed9539455704ff40fca0b87c.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/orebro-lan/orebro/efter-misstankt-valdtakt-pa-ett-vardboende-kommunen-andrar-rutinerna-alla-fonster-och-dorrar-ar-stangda-nattetid" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/b460e9cb024e7e51ed9539455704ff40fca0b87c.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/b460e9cb024e7e51ed9539455704ff40fca0b87c.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/b460e9cb024e7e51ed9539455704ff40fca0b87c.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/b460e9cb024e7e51ed9539455704ff40fca0b87c.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/b460e9cb024e7e51ed9539455704ff40fca0b87c.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/b460e9cb024e7e51ed9539455704ff40fca0b87c.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/b460e9cb024e7e51ed9539455704ff40fca0b87c.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Örebro"
     data-uuid="4e7e537c-bbd5-44fd-b9fd-062f4e820c9f">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Örebro</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/orebro-lan/orebro/efter-misstankt-valdtakt-pa-ett-vardboende-kommunen-andrar-rutinerna-alla-fonster-och-dorrar-ar-stangda-nattetid" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Efter misstänkt våldtäkt på ett vårdboende – kommunen ändrar rutinerna: ”Alla fönster och dörrar är stängda nattetid”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/orebro-lan/orebro/efter-misstankt-valdtakt-pa-ett-vardboende-kommunen-andrar-rutinerna-alla-fonster-och-dorrar-ar-stangda-nattetid" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">En man misstänks för att i somras ha tagit sig in på vård- och omsorgsboendet via en fransk...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Formel 1"
     data-uuid="0b4cf733-98f0-48b2-8b8f-06e72632526a">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Formel 1</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/motor/formel-1/exklusivt-marcus-om-valdsamma-kraschen-dar-ronnie-peterson-dog-pa-exakt-samma-stalle-och-40-ar-efterat-det-ar-lite-olustigt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/53f89df4b08e10ddefb9bd580ba5cc944d8b5374.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/53f89df4b08e10ddefb9bd580ba5cc944d8b5374.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/53f89df4b08e10ddefb9bd580ba5cc944d8b5374.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/53f89df4b08e10ddefb9bd580ba5cc944d8b5374.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/53f89df4b08e10ddefb9bd580ba5cc944d8b5374.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/53f89df4b08e10ddefb9bd580ba5cc944d8b5374.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/53f89df4b08e10ddefb9bd580ba5cc944d8b5374.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/motor/formel-1/exklusivt-marcus-om-valdsamma-kraschen-dar-ronnie-peterson-dog-pa-exakt-samma-stalle-och-40-ar-efterat-det-ar-lite-olustigt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/53f89df4b08e10ddefb9bd580ba5cc944d8b5374.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/53f89df4b08e10ddefb9bd580ba5cc944d8b5374.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/53f89df4b08e10ddefb9bd580ba5cc944d8b5374.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/53f89df4b08e10ddefb9bd580ba5cc944d8b5374.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/53f89df4b08e10ddefb9bd580ba5cc944d8b5374.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/53f89df4b08e10ddefb9bd580ba5cc944d8b5374.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/53f89df4b08e10ddefb9bd580ba5cc944d8b5374.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Formel 1"
     data-uuid="0b4cf733-98f0-48b2-8b8f-06e72632526a">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Formel 1</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/motor/formel-1/exklusivt-marcus-om-valdsamma-kraschen-dar-ronnie-peterson-dog-pa-exakt-samma-stalle-och-40-ar-efterat-det-ar-lite-olustigt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Exklusivt: Marcus om våldsamma kraschen där Ronnie Peterson dog: "På exakt samma ställe och 40 år efteråt, det är lite olustigt"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/motor/formel-1/exklusivt-marcus-om-valdsamma-kraschen-dar-ronnie-peterson-dog-pa-exakt-samma-stalle-och-40-ar-efterat-det-ar-lite-olustigt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Exklusivt för Sporten berättar nu Marcus Ericsson om den våldsamma kraschen på Monza – 40 år...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Örebro"
     data-uuid="acf0bb05-6bc4-4646-85bc-145fd886f3b4">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Örebro</span>
      <span class="article-meta-divider">|</span>
      <span class="label">08.06</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/orebro-lan/orebro/joel-dinerstein-mannen-som-blivit-professor-i-coolhet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/9b435548b333280034200afd5494f503b11b3ca5.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/9b435548b333280034200afd5494f503b11b3ca5.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/9b435548b333280034200afd5494f503b11b3ca5.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/9b435548b333280034200afd5494f503b11b3ca5.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/9b435548b333280034200afd5494f503b11b3ca5.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/9b435548b333280034200afd5494f503b11b3ca5.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/9b435548b333280034200afd5494f503b11b3ca5.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/orebro-lan/orebro/joel-dinerstein-mannen-som-blivit-professor-i-coolhet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/9b435548b333280034200afd5494f503b11b3ca5.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/9b435548b333280034200afd5494f503b11b3ca5.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/9b435548b333280034200afd5494f503b11b3ca5.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/9b435548b333280034200afd5494f503b11b3ca5.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/9b435548b333280034200afd5494f503b11b3ca5.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/9b435548b333280034200afd5494f503b11b3ca5.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/9b435548b333280034200afd5494f503b11b3ca5.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Örebro"
     data-uuid="acf0bb05-6bc4-4646-85bc-145fd886f3b4">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Örebro</span>
      <span class="article-meta-divider">|</span>
      <span class="label">08.06</span>
</div>

      </div>
      <a href="/artikel/orebro-lan/orebro/joel-dinerstein-mannen-som-blivit-professor-i-coolhet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Joel Dinerstein – mannen som blivit professor i coolhet</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/orebro-lan/orebro/joel-dinerstein-mannen-som-blivit-professor-i-coolhet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Efter att i 20 år ha undervisat i och forskat om coolhet har Joel Dinerstein blivit en expert på...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Örebro"
     data-uuid="d637af40-2013-4f3f-b7aa-f05c26ab87e0">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Örebro</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 6 sep</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/orebro-lan/orebro/rekordmanga-kommunanstallda-har-kopt-formanscykel-i-orebro-det-ar-en-lite-mer-cykelmogen-kommun" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/31c4aa83ed33d592ac21e3a20deb753e0fa3279d.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/31c4aa83ed33d592ac21e3a20deb753e0fa3279d.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/31c4aa83ed33d592ac21e3a20deb753e0fa3279d.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/31c4aa83ed33d592ac21e3a20deb753e0fa3279d.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/31c4aa83ed33d592ac21e3a20deb753e0fa3279d.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/31c4aa83ed33d592ac21e3a20deb753e0fa3279d.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/31c4aa83ed33d592ac21e3a20deb753e0fa3279d.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/orebro-lan/orebro/rekordmanga-kommunanstallda-har-kopt-formanscykel-i-orebro-det-ar-en-lite-mer-cykelmogen-kommun" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/31c4aa83ed33d592ac21e3a20deb753e0fa3279d.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/31c4aa83ed33d592ac21e3a20deb753e0fa3279d.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/31c4aa83ed33d592ac21e3a20deb753e0fa3279d.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/31c4aa83ed33d592ac21e3a20deb753e0fa3279d.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/31c4aa83ed33d592ac21e3a20deb753e0fa3279d.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/31c4aa83ed33d592ac21e3a20deb753e0fa3279d.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/31c4aa83ed33d592ac21e3a20deb753e0fa3279d.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Örebro"
     data-uuid="d637af40-2013-4f3f-b7aa-f05c26ab87e0">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Örebro</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 6 sep</span>
</div>

      </div>
      <a href="/artikel/orebro-lan/orebro/rekordmanga-kommunanstallda-har-kopt-formanscykel-i-orebro-det-ar-en-lite-mer-cykelmogen-kommun" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Rekordmånga kommunanställda har köpt förmånscykel i Örebro: "Det är en lite mer cykelmogen kommun"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/orebro-lan/orebro/rekordmanga-kommunanstallda-har-kopt-formanscykel-i-orebro-det-ar-en-lite-mer-cykelmogen-kommun" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">På Järntorget visas det just nu upp en mängd olika cyklar av skiftande modeller för...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Örebro"
     data-uuid="14e6c58c-126b-4ccf-8878-a5aa0cea60e4">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Örebro</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 6 sep</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/bostadspuls/folj-med-hem-till-patrik-lindberg-ett-konstnarshem-mitt-i-orebro-en-otrolig-samling-sneakers" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/42b74c3703ee5a08ea5c33bbb95647ba8904c56d.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/42b74c3703ee5a08ea5c33bbb95647ba8904c56d.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/42b74c3703ee5a08ea5c33bbb95647ba8904c56d.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/42b74c3703ee5a08ea5c33bbb95647ba8904c56d.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/42b74c3703ee5a08ea5c33bbb95647ba8904c56d.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/42b74c3703ee5a08ea5c33bbb95647ba8904c56d.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/42b74c3703ee5a08ea5c33bbb95647ba8904c56d.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bostadspuls/folj-med-hem-till-patrik-lindberg-ett-konstnarshem-mitt-i-orebro-en-otrolig-samling-sneakers" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/42b74c3703ee5a08ea5c33bbb95647ba8904c56d.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/42b74c3703ee5a08ea5c33bbb95647ba8904c56d.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/42b74c3703ee5a08ea5c33bbb95647ba8904c56d.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/42b74c3703ee5a08ea5c33bbb95647ba8904c56d.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/42b74c3703ee5a08ea5c33bbb95647ba8904c56d.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/42b74c3703ee5a08ea5c33bbb95647ba8904c56d.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/42b74c3703ee5a08ea5c33bbb95647ba8904c56d.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Örebro"
     data-uuid="14e6c58c-126b-4ccf-8878-a5aa0cea60e4">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Örebro</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 6 sep</span>
</div>

      </div>
      <a href="/artikel/bostadspuls/folj-med-hem-till-patrik-lindberg-ett-konstnarshem-mitt-i-orebro-en-otrolig-samling-sneakers" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Följ med hem till Patrik Lindberg – ett konstnärshem mitt i Örebro: "En otrolig samling sneakers"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bostadspuls/folj-med-hem-till-patrik-lindberg-ett-konstnarshem-mitt-i-orebro-en-otrolig-samling-sneakers" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Patrik Lindberg är inte bara barchef och bartender på Stora Örebro. Han är konstnär också. Jag...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Örebro län"
     data-uuid="4d96daf3-6f3a-4ff5-9f66-eec4f3f88aec">
    <span class="main-category" itemprop="genre">Örebro län</span>
      <span class="article-meta-divider">|</span>
      <span class="label">10.21</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/orebro-lan/anders-nilsson-ta-rygg-pa-na-sa-ger-vi-dig-hela-valdramatiken" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/0bea6219ed3457a76afb9e0564313e3cbd025d9b.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/0bea6219ed3457a76afb9e0564313e3cbd025d9b.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/0bea6219ed3457a76afb9e0564313e3cbd025d9b.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/0bea6219ed3457a76afb9e0564313e3cbd025d9b.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/0bea6219ed3457a76afb9e0564313e3cbd025d9b.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/0bea6219ed3457a76afb9e0564313e3cbd025d9b.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/0bea6219ed3457a76afb9e0564313e3cbd025d9b.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/orebro-lan/anders-nilsson-ta-rygg-pa-na-sa-ger-vi-dig-hela-valdramatiken" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/0bea6219ed3457a76afb9e0564313e3cbd025d9b.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/0bea6219ed3457a76afb9e0564313e3cbd025d9b.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/0bea6219ed3457a76afb9e0564313e3cbd025d9b.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/0bea6219ed3457a76afb9e0564313e3cbd025d9b.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/0bea6219ed3457a76afb9e0564313e3cbd025d9b.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/0bea6219ed3457a76afb9e0564313e3cbd025d9b.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/0bea6219ed3457a76afb9e0564313e3cbd025d9b.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Örebro län"
     data-uuid="4d96daf3-6f3a-4ff5-9f66-eec4f3f88aec">
    <span class="main-category" itemprop="genre">Örebro län</span>
      <span class="article-meta-divider">|</span>
      <span class="label">10.21</span>
</div>

      </div>
      <a href="/artikel/orebro-lan/anders-nilsson-ta-rygg-pa-na-sa-ger-vi-dig-hela-valdramatiken" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Anders Nilsson: Ta rygg på NA – så ger vi dig hela valdramatiken</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/orebro-lan/anders-nilsson-ta-rygg-pa-na-sa-ger-vi-dig-hela-valdramatiken" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Spänningen stiger och valet i Sverige 2018 ser ut att bli precis så ovisst och dramatiskt som...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Fotboll"
     data-uuid="dd5d315d-9dac-4d8a-853b-19a3564a441d">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Fotboll</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 6 sep</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/sport/fotboll/gerzic-med-lacker-fulltraff-nar-osk-besegrade-nora-se-samtliga-atta-mal-har" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/e8e27f400c31c4209646604aa8be2ecd987d608f.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/e8e27f400c31c4209646604aa8be2ecd987d608f.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/e8e27f400c31c4209646604aa8be2ecd987d608f.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/e8e27f400c31c4209646604aa8be2ecd987d608f.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/e8e27f400c31c4209646604aa8be2ecd987d608f.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/e8e27f400c31c4209646604aa8be2ecd987d608f.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/e8e27f400c31c4209646604aa8be2ecd987d608f.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/sport/fotboll/gerzic-med-lacker-fulltraff-nar-osk-besegrade-nora-se-samtliga-atta-mal-har" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/e8e27f400c31c4209646604aa8be2ecd987d608f.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/e8e27f400c31c4209646604aa8be2ecd987d608f.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/e8e27f400c31c4209646604aa8be2ecd987d608f.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/e8e27f400c31c4209646604aa8be2ecd987d608f.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/e8e27f400c31c4209646604aa8be2ecd987d608f.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/e8e27f400c31c4209646604aa8be2ecd987d608f.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/e8e27f400c31c4209646604aa8be2ecd987d608f.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Fotboll"
     data-uuid="dd5d315d-9dac-4d8a-853b-19a3564a441d">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Fotboll</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 6 sep</span>
</div>

      </div>
      <a href="/artikel/sport/fotboll/gerzic-med-lacker-fulltraff-nar-osk-besegrade-nora-se-samtliga-atta-mal-har" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Gerzic med läcker fullträff när ÖSK besegrade Nora – se samtliga åtta mål här</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/sport/fotboll/gerzic-med-lacker-fulltraff-nar-osk-besegrade-nora-se-samtliga-atta-mal-har" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Det bjöds på hela åtta fullträffar när ÖSK besegrade Nora och avancerade till final i Eksjöhus...</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>
<div class="strossle-teaser-template " style="display:none" data-limit="5" data-type="article-page">
  <div class="teaser panel-teaser type-dynamic-strossle has-image strossle">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category=""
     data-uuid="strossle">
    <span class="main-category" itemprop="genre"></span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="" alt=""/>
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="" alt=""/>
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category=""
     data-uuid="strossle">
    <span class="main-category" itemprop="genre"></span>
</div>

      </div>
      <a href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span></span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">content</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>


          </div>
        </div>
      </article>
    </div>
      <div class="column large-quarter medium-third sticky sidebar-container">
        <aside class="article-sidebar">
  <div class="column medium-full large-full article-sidebar-ad">
    <div class="row small-collapse">
      <div class="column padding-bottom-large">
        <div class="ad-placement sticky-ad">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_1d16e654a77766c9749aae475cdac516"
>
      </div>
      <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "box",
                                      placementDiv: document.getElementById("ad_1d16e654a77766c9749aae475cdac516"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
  </div>
</aside>

      </div>
  </div>
  
      <div class="ad-placement show-for-large-up">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop">
      <div id="ad_bdd1753067125357339303d091e3447d"
            data-layout="smartclip"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "smartclip",
                                      placementDiv: document.getElementById("ad_bdd1753067125357339303d091e3447d"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  
  <div data-spklw-widget="widget-53be96941f094" style="display: none;"></div>
  <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
</span>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/na-se-ansvarig-utgivare">
	      <p>Kontakta ansvarig utgivare</p>
</a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/na-nerikes-allehanda">Kundservice</a></li>
	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-na-och-mittmedia">
	      Om <span itemprop="brand">Nerikes Allehanda</span>
</a>	  </li>
	  <li><a href="/info/sa-hanterar-mittmedia-personuppgifter">Om personuppgifter och cookies</a></li>
	  <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-na-se">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#90fee9f8f5e4d0fef1bee3f5"><span class="__cf_email__" data-cfemail="36584f5e5342765857184553">[email&#160;protected]</span></a></li>
	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+4619155055">019 - 15 50 55</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med NA</a></li>
	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#513f28393425113f307f2234"><span class="__cf_email__" data-cfemail="385641505d4c785659164b5d">[email&#160;protected]</span></a></li>
	    <li><strong>Telefon</strong><br/><a href="tel:+4619155055">019 - 15 50 55</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med NA</a></li>
	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
  window.nps_survey_reset_date = '2018-05-16'
</script>
<div class='nps-client-dialogue-footer nps-client-dialogue' style="display:none">
  <div class="row nps-client-dialogue-view-1">
    <div class="column">
      <h3>Hur sannolikt är det att du vill rekommendera na.se till en vän?</h3>
      <div class="nps-rate-bar">
        <div class="nps-list-start">Inte troligt</div>
          <div class="nps-0 nps-rate-button button pill white_outline">0</div>
          <div class="nps-1 nps-rate-button button pill white_outline">1</div>
          <div class="nps-2 nps-rate-button button pill white_outline">2</div>
          <div class="nps-3 nps-rate-button button pill white_outline">3</div>
          <div class="nps-4 nps-rate-button button pill white_outline">4</div>
          <div class="nps-5 nps-rate-button button pill white_outline">5</div>
          <div class="nps-6 nps-rate-button button pill white_outline">6</div>
          <div class="nps-7 nps-rate-button button pill white_outline">7</div>
          <div class="nps-8 nps-rate-button button pill white_outline">8</div>
          <div class="nps-9 nps-rate-button button pill white_outline">9</div>
          <div class="nps-10 nps-rate-button button pill white_outline">10</div>
        <div class="nps-list-end">Mycket troligt</div>
      </div>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked"
             data-evetra='{"type": "clickOnce", "name": "clicked on dialogue close button"}'>
          <span class="m-icon-closerounded"></span>
        </div>
      </div>
    </div>
  </div>

  <div class="row nps-client-dialogue-view-2" style="display:none;">
    <div class="column">
      <h3>Vad tycker du om na.se?</h3>
      <div class="nps-form">
        <textarea id="nps-open-question" placeholder="Din feedback"></textarea>
        <input id="nps-email" type="email" placeholder="Din mejladress (frivilligt)">
      </div>
      <div class="nps-form-submit">
        <div id="nps-send-and-close" class="button inline">Lämna feedback</div>
        <div id="nps-no-feedback" class="button inline">Nej tack</div>
      </div>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked"
             data-evetra='{"type": "clickOnce", "name": "clicked on dialouge close button"}'>
          <span class="m-icon-closerounded"></span>
        </div>
      </div>
    </div>
  </div>

  <div class="row nps-client-dialogue-view-3" style="display:none;">
    <div class="column">
      <h3>Tack för din kommentar!</h3>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked"
             data-evetra='{"type": "clickOnce", "name": "clicked on dialouuge close button"}'>
          <span class="m-icon-closerounded"></span>
        </div>
      </div>
    </div>
  </div>
</div>

  
  <script>
  window.orvesto_id = '8e6850520c864faaaef453856432b049';
  if (window.location.pathname.indexOf('/artikel/') >= 0) {
    window.orvesto_path = window.location.pathname;
  } else {
    window.orvesto_path = window.location.pathname.substring(0, window.location.pathname.lastIndexOf('/') + 1);
  }
</script>


  <script src="/assets/application-e09f4e21a6d4dc74ebccf64b8e67855c1f3a9027d2f3dcec638acc54f5f31ca4.js"></script>

    

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_0ebb851b3d967a62d1d0dcf869907300"
            data-layout="inbed_1"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "inbed_1",
                                      placementDiv: document.getElementById("ad_0ebb851b3d967a62d1d0dcf869907300"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_11cc6705bd0cfa329fd064b0edb26227"
            data-layout="takeover"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "takeover",
                                      placementDiv: document.getElementById("ad_11cc6705bd0cfa329fd064b0edb26227"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

</body>
</html>
