<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="uESQo5O1s8Q3iet6o-MjzJLb1aSGoXJjzdjyt6aphwQ" />

    <meta name="description" content="De har ett av demokratins viktigaste uppdrag – se till så att valsedlarna räknas på ett korrekt sätt. Nu har ett 60-tal anmält att de är intresserade av...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"25263020","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":2,"applicationTime":320,"agent":""}</script>
<script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="na.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.na.se/artikel/orebro-lan/sa-stort-var-intresset-for-att-bli-rostraknare-viktigt-arbete-som-maste-utforas" />
  <meta property="og:title"           content="Så stort var intresset för att bli rösträknare: &quot;Viktigt arbete som måste utföras&quot;" />
  <meta property="og:image"           content="https://images.mmcloud.se/api/v1/images/41c4b112-6c82-48fa-ab16-173c713a574f/1200.jpg" />
    <meta property="og:description"     content="De har ett av demokratins viktigaste uppdrag – se till så att valsedlarna räknas på ett korrekt sätt. Nu har ett 60-tal anmält att de är intresserade av...">
    <meta property="fb:pages" content="327986101144" />
    <meta property="fb:pages" content="189716811118729" />
    <meta property="fb:pages" content="589517081116766" />
    <meta property="fb:pages" content="473246696061468" />
    <meta property="fb:pages" content="1494824244111282" />
    <meta property="fb:pages" content="992778327456059" />
  <!-- end Facebook meta -->

  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/na/apple-touch-icon-2fc68d39a4d527532ffe1e50d6a442b3000c6739b97097599502b2d28c8b1515.png">
  <link rel="icon" type="image/png" href="/assets/sites/na/favicon-32x32-e722b3e1716ed24fdc323c7a3fddaa8f422c9037567ac43f6df82578a8a24a30.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/na/favicon-16x16-57814889ee83033af250e56f1b43f109db5c8758d34a059b10cf34c9a5d15871.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/na/safari-pinned-tab-8fb3ce2126c388e81bfbf50485b8e36ecf34e673c2fcceafbd63baaad84bf16e.svg" color="#00497F">
  <link rel="shortcut icon" href="/assets/sites/na/favicon-218f664625af1815c7c303e54548b8823420a8aa6b526c4d5fe85ac35e6c89ca.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#00497F">
    <meta name="apple-itunes-app" content="app-id=449134868">

  <link rel="alternate" type="application/rss+xml" title="na.se RSS" href="/feed" />

  <title>Så stort var intresset för att bli rösträknare: &quot;Viktigt arbete som måste utföras&quot;</title>
  <script type="text/javascript">
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.na.se","site_title":"na.se","site_description":"na.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.na.se","chartbeat_video_domain":"mittmedia.solidtango.com","chartbeat_uid":52579,"site_id":"NA","view_ads":"true","everysport_api_key":"503b8a85949ee54873f9bc4ca9dd236c","section":null,"user_events_settings":{"user_events2":true,"user_events2_link_clicks":true,"user_events2_url":"https://ues.mmcloud.se/api/v1/events","user_events3":true,"user_events3_link_clicks":false,"user_events3_page_views":false,"user_events3_url":"https://uesng.mmcloud.se/api/v1/events"},"measure_in_screen":false,"measure_in_screen_interval":1000,"reload_ads":true,"city":"Örebro"};
  window.content_keywords = ["na.se","orebro lan","allmant","lansstyrelsen i orebro lan","val","na","print","premium","story-valet-2018","plus","article"];
  window.adsQueue = [];
  window.PageEvents = {};
  window.user = {"email":null,"payway_id":null,"premium_access":false,"signed_in":false,"epapers":[]}; 
  window.prebid_settings = {"panorama":[{"bidder":"adform","params":{"mid":"554976"}},{"bidder":"appnexusAst","params":{"placementId":"12958519"}},{"bidder":"criteo","params":{"zoneId":773672}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmatic","params":{"publisherId":"79505","adSlot":"@980x240"}},{"bidder":"pubmatic","params":{"publisherId":"156104","adSlot":"@980x240"}},{"bidder":"rubicon","params":{"accountId":"12032","siteId":"115144","zoneId":"608962","sizes":[78]}},{"bidder":"rubicon","params":{"accountId":"16276","siteId":"133426","zoneId":"641212","sizes":[78]}}],"box":[{"bidder":"adform","params":{"mid":"554977"}},{"bidder":"appnexusAst","params":{"placementId":"12958512"}},{"bidder":"criteo","params":{"zoneId":773673}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmatic","params":{"publisherId":"79505","adSlot":"@250x360"}},{"bidder":"pubmatic","params":{"publisherId":"156104","adSlot":"@250x360"}},{"bidder":"rubicon","params":{"accountId":"12032","siteId":"115144","zoneId":"608960","sizes":[32]}},{"bidder":"rubicon","params":{"accountId":"16276","siteId":"133426","zoneId":"641212","sizes":[32,15]}}],"mobile":[{"bidder":"adform","params":{"mid":"554978"}},{"bidder":"appnexusAst","params":{"placementId":"12940174"}},{"bidder":"criteo","params":{"zoneId":785392}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmatic","params":{"publisherId":"79505","adSlot":"@320x320"}},{"bidder":"pubmatic","params":{"publisherId":"156104","adSlot":"@320x320"}},{"bidder":"rubicon","params":{"accountId":"12032","siteId":"115150","zoneId":"610274","sizes":[72]}},{"bidder":"rubicon","params":{"accountId":"16276","siteId":"133426","zoneId":"641212","sizes":[72]}}]};
  window.triggerbee_site_id = '';
  window.triggerbee_products = [];
</script>

  <script type="text/javascript" async="true" src="https://eas.mediekompaniet.com/EAS_tag.1.0.js"></script>
  <link rel="preload" href="/fonts/PTS55F-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/PTS75F-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/Duplex_Sans_Web-Bold.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/Duplex_Sans_Web-Semibold.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/PT_Serif_Web-Regular.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/mittmedia-icons.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/icomoon.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <link rel="stylesheet" media="all" href="/assets/na/application-5eca971e42adcb334a0da9e2100430aa6ff1e6859ca26932089c5e8540709a63.css" />
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="61yEamXRkICUnmgvgszzkL1bT5azfeDbUVaglqmLovHu0es759aOgP7A4bYhnwB7Im49wIT6rin5EqSAhVmfbw==" />
  <script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
  <script>
    var googleDFPSettings = {"targetingCategories":["Örebro län","Allmänt"],"base":{"publisher_id":"88606851","box":{"name":"dfp_na_box","size":[250,360]},"dfp_family_big":{"name":"dfp_na_familj_desktop","size":[980,300]},"dfp_family_small":{"name":"dfp_na_familj_mobilt","size":[320,300]},"dfp_lunchguide":{"name":"dfp_na_lunchguide_desktop","size":[290,69]},"dfp_marknadsguiden_big":{"name":"dfp_na_marknadsguiden_desktop","size":[980,80]},"dfp_marknadsguiden_small":{"name":"dfp_na_marknadsguiden_mobilt","size":[320,80]},"mittjobb_big":{"name":"dfp_na_mittjobb_desktop","size":[250,360]},"mittjobb_small":{"name":"dfp_na_mittjobb_mobilt","size":[320,320]},"mobile":{"name":"dfp_na_mobilt","size":[320,320]},"panorama":{"name":"dfp_na_panorama","size":[980,240]},"theme_1":{"name":"dfp_na_tema1","size":[290,69]},"theme_2":{"name":"dfp_na_tema2","size":[290,69]}}};

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();
     });
  </script>

</head>

<body class="na articles show_by_slug">
  <script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="/assets/leeads_takeover/leeads_takeover-4f45ea01da25bc1c633ea0fc1a7e78e63f0e0eda73016e62e62b0c633fc29ca5.js"></script>
<script>
  window.sparrow_leeads_takeover.init(6549482,
                                      6549481,
                                      910393);
</script>

    <script type="text/javascript" async src="https://na.ecsanalytics.com/js/09cm25/ecanalytics.js"></script>

  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Onsdag 30 maj</div>
    <div class="topmenu_dropdown_navigation">
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="http://annonswebb.mittmedia.se/na" data-pelican='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>Företagsannonser</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://www.lasarshoppen.se/" data-pelican='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>Läsarshoppen</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-pelican='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
        <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
              <li class=" ">
                <a href="/tipsa" data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                  Tipsa oss
                </a>
              </li>
              <li class="nav-divider"></li>
              <li class=" ">
                <a href="/skicka-in-insandare-debatt" data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                  Skriv en insändare
                </a>
              </li>
              <li class=" ">
                <a href="/skickain-foreningsrapport" data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in en föreningsrapport"}}'>
                  Skicka in en föreningsrapport
                </a>
              </li>
              <li class=" ">
                <a href="/skickain-foreningsnytt" data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in till föreningsnytt"}}'>
                  Skicka in till föreningsnytt
                </a>
              </li>
              <li class=" ">
                <a href="/idag-spalten" data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in till Idag-spalten"}}'>
                  Skicka in till Idag-spalten
                </a>
              </li>
      </ul>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://kundservice.mittmedia.se/na-nerikes-allehanda" data-pelican='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>Kundservice</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://kund.mittmedia.se/paket/na" data-pelican='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>Bli kund</a>
    </div>
  </div>
</div>

        </div>
    </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
                <a data-pelican="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on site logo&quot;}" href="/"><img src="/assets/sites/na/main-logo-fb0cb36e0f3169247f484657b2943d186fc4dfeb2c63f3e939b32b01dc7d9b99.svg" alt="Main logo" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div id="menu-item-top-menu" class="menu-item-top-menu dropdown_menu inline topbar-dropdown-epaper_content">
                  <input type="checkbox" id="m-icon-epaper" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-pelican='{"type": "clickOnce", "name": "clicked on dropdown E-tidning"}'>
    <div class="text">
        <div class="inline round-icon"><label for="m-icon-epaper" class="m-icon-epaper"></label></div>
        <label for="m-icon-epaper" class="menu-item-text-label">E-tidning</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="m-icon-epaper" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner m-icon-epaper_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
            <li class="with_wrap non_link">
              <a href="https://www.na.se/logga-in">
                <span class="menu_list_highlight">Logga in </span>och läs om du redan är prenumerant!
              </a>
            </li>
            <li class="with_wrap non_link">
              <a href="https://kund.mittmedia.se/paket/na">
                E-tidningen är den digitala versionen av papperstidningen, <span class="menu_list_highlight">läs mer om våra paket</span> där den ingår.
              </a>
            </li>
      </ul>
    </div>
  </div>
</div>


              </div>
            <div id="menu-item-top-menu-search-big" class="menu-item-top-menu-search dropdown_menu inline">
              <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-pelican='{"type": "clickOnce", "name": "clicked on dropdown Search"}' >
    <div class="text">
      <!--Fix to get the icon clickable -->
      <a class="inline round-icon" href="/sok" data-pelican='{"type": "clickOnce", "name": "clicked on Search link"}'><div class="m-icon-search"></div></a>
      <a class="menu-item-text-label menu-item-text-label-beside-icon search_activator" href="/sok" data-pelican='{"type": "clickOnce", "name": "clicked on Search link"}'>Sök</a>
      <!-- end of temporay code -->

      <!-- <div class="inline round-icon"><label for="m-search-toggle" class="m-icon-search"></label></div> -->
      <!-- <label for="m-search-toggle" class="menu-item-text-label menu-item-text-label-beside-icon search_activator">Sök</label> -->
    </div>
    <!-- <div class="arrow arrow_along_icon">
      <label for="m-search-toggle" class="m-icon-more-activator menu-item-text-label-beside-icon"><span class="m-icon-more"></span></label>
    </div> -->
  </div>
  <!-- <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
        <form action="/sok" method="GET" autocomplete="off">
          <div class="query-wrapper">
            <input type="search" name="q" class="search_input" placeholder="Sök på Nerikes Allehanda" autofocus>
            <button class="inline submit-search">Sök</button>
          </div>
        </form>
    </div>
  </div> -->
</div>

            </div>

              <div id="menu-item-top-menu-consumer-sign-in" class="dropdown_menu inline">
                <div class="dropdown_outer">
                  <div class="dropdown_activator activator_on_color scribe-tracked">
                    <div class="text">
                      <div class="inline round-icon">
                        <a href="/logga-in"><span class="m-icon-account"></span></a>
                      </div>
                      <span for="m-icon-account"><a class="menu-item-text-label menu-item-text-label-beside-icon" href="/logga-in">Logga in</a></span>
                    </div>
                  </div>
                </div>
              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Nerikes Allehanda huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden">&#xe01b;</div>
<ul class="topmenu-navigation-list">
    <li class="navigation-item">
        <a href="/" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
          Start
</a></li>    <li class="navigation-item">
        <a href="/alla" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nyheter&quot;}}">
          Nyheter
</a></li>    <li class="navigation-item">
        <a href="/sport" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sport&quot;}}">
          Sport
</a></li>    <li class="navigation-item">
        <a href="/familj" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familj&quot;}}">
          Familj
</a></li>    <li class="navigation-item">
        <a href="/opinion" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinion&quot;}}">
          Opinion
</a></li>    <li class="navigation-item">
        <a href="/all-noje-och-kultur" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje &amp;amp; Kultur&quot;}}">
          Nöje & Kultur
</a></li>    <li class="navigation-item">
        <a href="/naringsliv" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Näringsliv&quot;}}">
          Näringsliv
</a></li>    <li class="navigation-item">
        <a href="/bostadspuls" class="highlight-bostadspuls navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bostadspuls&quot;}}">
          Bostadspuls
</a></li></ul>
<div class="topmenu-arrow-right hidden">&#xe0d0;</div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-pelican="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on all sections burger&quot;}">Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Nerikes Allehanda alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/">
      Start
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Förstasidan&quot;}}">
    <a href="/" class="item" data-section-name="/">
      Förstasidan
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;TV&quot;}}">
    <a href="/tv" class="item" data-section-name="/tv">
      TV
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Blåljus&quot;}}">
    <a href="/blaljus" class="item" data-section-name="/blaljus">
      Blåljus
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Trafik&quot;}}">
    <a href="/trafik" class="item" data-section-name="/trafik">
      Trafik
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Politikerbloggar&quot;}}">
    <a href="http://blogg.mittmedia.se/#ort/alla/#kategori/nas-politikerbloggar" class="item" data-section-name="http://blogg.mittmedia.se/#ort/alla/#kategori/nas-politikerbloggar">
      Politikerbloggar
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nyheter&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/alla">
      Nyheter
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Alla nyheter&quot;}}">
    <a href="/alla" class="item" data-section-name="/alla">
      Alla nyheter
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Örebro&quot;}}">
    <a href="/orebro" class="item" data-section-name="/orebro">
      Örebro
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Askersund&quot;}}">
    <a href="/askersund" class="item" data-section-name="/askersund">
      Askersund
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Degerfors&quot;}}">
    <a href="/degerfors" class="item" data-section-name="/degerfors">
      Degerfors
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Hallsberg&quot;}}">
    <a href="/hallsberg" class="item" data-section-name="/hallsberg">
      Hallsberg
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nora&quot;}}">
    <a href="/nora" class="item" data-section-name="/nora">
      Nora
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Hällefors&quot;}}">
    <a href="/hallefors" class="item" data-section-name="/hallefors">
      Hällefors
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Karlskoga&quot;}}">
    <a href="/karlskoga" class="item" data-section-name="/karlskoga">
      Karlskoga
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Kumla&quot;}}">
    <a href="/kumla" class="item" data-section-name="/kumla">
      Kumla
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Laxå&quot;}}">
    <a href="/laxa" class="item" data-section-name="/laxa">
      Laxå
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lekeberg&quot;}}">
    <a href="/lekeberg" class="item" data-section-name="/lekeberg">
      Lekeberg
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lindesberg&quot;}}">
    <a href="/lindesberg" class="item" data-section-name="/lindesberg">
      Lindesberg
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ljusnarsberg&quot;}}">
    <a href="/ljusnarsberg" class="item" data-section-name="/ljusnarsberg">
      Ljusnarsberg
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Näringsliv&quot;}}">
    <a href="/naringsliv" class="item" data-section-name="/naringsliv">
      Näringsliv
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sport&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/sport">
      Sport
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All sport&quot;}}">
    <a href="/sport" class="item" data-section-name="/sport">
      All sport
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Livesport&quot;}}">
    <a href="/livesport" class="item" data-section-name="/livesport">
      Livesport
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;F1&quot;}}">
    <a href="/f1" class="item" data-section-name="/f1">
      F1
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Örebro SK&quot;}}">
    <a href="/orebro-sk" class="item" data-section-name="/orebro-sk">
      Örebro SK
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Kif Örebro&quot;}}">
    <a href="/kif-orebro" class="item" data-section-name="/kif-orebro">
      Kif Örebro
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Fotboll&quot;}}">
    <a href="/fotboll" class="item" data-section-name="/fotboll">
      Fotboll
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Futsal&quot;}}">
    <a href="/futsal" class="item" data-section-name="/futsal">
      Futsal
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Örebro Hockey&quot;}}">
    <a href="/orebro-hockey" class="item" data-section-name="/orebro-hockey">
      Örebro Hockey
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ishockey&quot;}}">
    <a href="/ishockey" class="item" data-section-name="/ishockey">
      Ishockey
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bandypuls&quot;}}">
    <a href="http://www.bandypuls.se" class="item" data-section-name="http://www.bandypuls.se">
      Bandypuls
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Speedway&quot;}}">
    <a href="/speedway" class="item" data-section-name="/speedway">
      Speedway
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Am. Fotboll&quot;}}">
    <a href="/am-fotboll" class="item" data-section-name="/am-fotboll">
      Am. Fotboll
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Volleyboll&quot;}}">
    <a href="/volleyboll" class="item" data-section-name="/volleyboll">
      Volleyboll
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Innebandy&quot;}}">
    <a href="/innebandy" class="item" data-section-name="/innebandy">
      Innebandy
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Handboll&quot;}}">
    <a href="/handboll" class="item" data-section-name="/handboll">
      Handboll
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Hästsport&quot;}}">
    <a href="/hastsport" class="item" data-section-name="/hastsport">
      Hästsport
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Motorsport&quot;}}">
    <a href="/motorsport" class="item" data-section-name="/motorsport">
      Motorsport
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sportkrönikor&quot;}}">
    <a href="/sportkronikor" class="item" data-section-name="/sportkronikor">
      Sportkrönikor
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Läsarsport&quot;}}">
    <a href="/sport/lasarsport-7" class="item" data-section-name="/sport/lasarsport-7">
      Läsarsport
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Spelprogram &amp;amp; Tabeller&quot;}}">
    <a href="/tabeller" class="item" data-section-name="/tabeller">
      Spelprogram & Tabeller
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familj&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/familj">
      Familj
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familjeannonser&quot;}}">
    <a href="/familj" class="item" data-section-name="/familj">
      Familjeannonser
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Släkt &amp;amp; vänner&quot;}}">
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner">
      Släkt & vänner
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinion&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/opinion">
      Opinion
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All Opinion&quot;}}">
    <a href="/opinion" class="item" data-section-name="/opinion">
      All Opinion
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ledare&quot;}}">
    <a href="/ledare" class="item" data-section-name="/ledare">
      Ledare
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinionspodden&quot;}}">
    <a href="http://blogg.mittmedia.se/opinionspodden/" class="item" data-section-name="http://blogg.mittmedia.se/opinionspodden/">
      Opinionspodden
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;S-krönika&quot;}}">
    <a href="/s-kronika" class="item" data-section-name="/s-kronika">
      S-krönika
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Debatt&quot;}}">
    <a href="/debatt" class="item" data-section-name="/debatt">
      Debatt
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Insändare&quot;}}">
    <a href="/insandare" class="item" data-section-name="/insandare">
      Insändare
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Gästkrönika&quot;}}">
    <a href="/gastkronika" class="item" data-section-name="/gastkronika">
      Gästkrönika
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje &amp;amp; Kultur&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur">
      Nöje & Kultur
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All Nöje &amp;amp; Kultur&quot;}}">
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur">
      All Nöje & Kultur
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje&quot;}}">
    <a href="/nojesnyheter" class="item" data-section-name="/nojesnyheter">
      Nöje
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Kultur&quot;}}">
    <a href="/kulturnyheter" class="item" data-section-name="/kulturnyheter">
      Kultur
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lunchkollen&quot;}}">
    <a href="/lunchkollen" class="item" data-section-name="/lunchkollen">
      Lunchkollen
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Open Art&quot;}}">
    <a href="/open-art" class="item" data-section-name="/open-art">
      Open Art
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Näringsliv&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/naringsliv">
      Näringsliv
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Allt Näringsliv&quot;}}">
    <a href="/naringsliv" class="item" data-section-name="/naringsliv">
      Allt Näringsliv
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third highlight-bostadspuls" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bostadspuls&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/bostadspuls">
      Bostadspuls
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All Bostad&quot;}}">
    <a href="/bostadspuls" class="item" data-section-name="/bostadspuls">
      All Bostad
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Fastighetsaffärer&quot;}}">
    <a href="/fastighetsaffarer" class="item" data-section-name="/fastighetsaffarer">
      Fastighetsaffärer
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Mer&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar">
      Mer
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sverige &amp;amp; Världen&quot;}}">
    <a href="/sverige-varlden" class="item" data-section-name="/sverige-varlden">
      Sverige & Världen
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nostalgi&quot;}}">
    <a href="/nostalgi" class="item" data-section-name="/nostalgi">
      Nostalgi
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Krönikor&quot;}}">
    <a href="/kronikor" class="item" data-section-name="/kronikor">
      Krönikor
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bostad&quot;}}">
    <a href="/bostad" class="item" data-section-name="/bostad">
      Bostad
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bloggar&quot;}}">
    <a href="http://blogg.mittmedia.se/" class="item" data-section-name="http://blogg.mittmedia.se/">
      Bloggar
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lokus Köp &amp;amp; Sälj&quot;}}">
    <a href="http://na.lokus.se/" class="item" data-section-name="http://na.lokus.se/">
      Lokus Köp & Sälj
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;MittJobb&quot;}}">
    <a href="http://na.mittjobb.se" class="item" data-section-name="http://na.mittjobb.se">
      MittJobb
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Skicka in till Idag-spalten&quot;}}">
    <a href="/idag-spalten" class="item" data-section-name="/idag-spalten">
      Skicka in till Idag-spalten
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Läsarshoppen&quot;}}">
    <a href="https://www.lasarshoppen.se" class="item" data-section-name="https://www.lasarshoppen.se">
      Läsarshoppen
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Annonsera&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/#">
      Annonsera
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lokus Köp &amp;amp; Sälj&quot;}}">
    <a href="http://na.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusna" class="item" data-section-name="http://na.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusna">
      Lokus Köp & Sälj
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familjeannonser&quot;}}">
    <a href="https://kundservice.mittmedia.se/na-nerikes-allehanda/annonsera/familjeannonser" class="item" data-section-name="https://kundservice.mittmedia.se/na-nerikes-allehanda/annonsera/familjeannonser">
      Familjeannonser
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;MittJobb&quot;}}">
    <a href="http://na.mittjobb.se" class="item" data-section-name="http://na.mittjobb.se">
      MittJobb
</a>    
</li>
</ul>

</li>
</ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a data-pelican="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on site logo&quot;}" href="/"><img src="/assets/sites/na/main-logo-fb0cb36e0f3169247f484657b2943d186fc4dfeb2c63f3e939b32b01dc7d9b99.svg" alt="Main logo" /></a>
          </div>
  	      <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <div id="menu-item-top-menu-consumer-sign-in-small" class="menu-item-top-menu-account-small dropdown_menu inline">
            <div class="dropdown_outer">
              <div class="dropdown_activator activator_on_color scribe-tracked">
                <div class="text">
                  <div class="inline round-icon">
                    <a class="menu-item-text-label" href="/logga-in"><span class="m-icon-account"></span></a>
                  </div>
                </div>
              </div>
            </div>
          </div>
      </div>
    </div>
    <div id="account-menu-background"></div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Nerikes Allehanda huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden">&#xe01b;</div>
<ul class="topmenu-navigation-list">
    <li class="navigation-item">
        <a href="/" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
          Start
</a></li>    <li class="navigation-item">
        <a href="/alla" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nyheter&quot;}}">
          Nyheter
</a></li>    <li class="navigation-item">
        <a href="/sport" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sport&quot;}}">
          Sport
</a></li>    <li class="navigation-item">
        <a href="/familj" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familj&quot;}}">
          Familj
</a></li>    <li class="navigation-item">
        <a href="/opinion" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinion&quot;}}">
          Opinion
</a></li>    <li class="navigation-item">
        <a href="/all-noje-och-kultur" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje &amp;amp; Kultur&quot;}}">
          Nöje & Kultur
</a></li>    <li class="navigation-item">
        <a href="/naringsliv" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Näringsliv&quot;}}">
          Näringsliv
</a></li>    <li class="navigation-item">
        <a href="/bostadspuls" class="highlight-bostadspuls navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bostadspuls&quot;}}">
          Bostadspuls
</a></li></ul>
<div class="topmenu-arrow-right hidden">&#xe0d0;</div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
          <a href="/sok" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item  scribe-tracked" data-pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"e-tidningen - buy-from-no-js-run"}}'>
        <input type="checkbox" id="menu_list__0_1_top-menu" class="menu_list_checkbox"  />
        <label for="menu_list__0_1_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
          E-tidningen
        </label>
        <label for="menu_list__0_1_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
          <span class="m-icon-more"></span>
        </label>
        <ul class="menu_list_level menu_list_level_2 epapers-outlet">
            <li class="menu_list_item menu_list_level_2_item">
              <a href="https://www.na.se/logga-in" class="menu_list_item_heading epaper-link">
                <span class="menu_list_highlight">Logga in </span>och läs om du redan är prenumerant!
              </a>
              <a href="https://kund.mittmedia.se/paket/na" class="menu_list_item_heading epaper-link">
                E-tidningen är den digitala versionen av papperstidningen, <span class="menu_list_highlight">läs mer om våra paket</span> där den ingår.
              </a>
            </li>
        </ul>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
          <a href="http://annonswebb.mittmedia.se/na" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss
          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <a href="/tipsa" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
          <a href="/skicka-in-insandare-debatt" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in en föreningsrapport"}}'>
          <a href="/skickain-foreningsrapport" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in en föreningsrapport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till föreningsnytt"}}'>
          <a href="/skickain-foreningsnytt" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in till föreningsnytt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till Idag-spalten"}}'>
          <a href="/idag-spalten" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in till Idag-spalten</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
          <a href="https://kundservice.mittmedia.se/na-nerikes-allehanda" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
          <a href="https://kund.mittmedia.se/paket/na" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
          <a href="/" class="menu_list_item_heading menu_list_level_2_item_heading">Förstasidan</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
          <a href="/tv" class="menu_list_item_heading menu_list_level_2_item_heading">TV</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
          <a href="/blaljus" class="menu_list_item_heading menu_list_level_2_item_heading">Blåljus</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
          <a href="/trafik" class="menu_list_item_heading menu_list_level_2_item_heading">Trafik</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Politikerbloggar"}}'>
          <a href="http://blogg.mittmedia.se/#ort/alla/#kategori/nas-politikerbloggar" class="menu_list_item_heading menu_list_level_2_item_heading">Politikerbloggar</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nyheter
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
          <a href="/alla" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Örebro"}}'>
          <a href="/orebro" class="menu_list_item_heading menu_list_level_2_item_heading">Örebro</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Askersund"}}'>
          <a href="/askersund" class="menu_list_item_heading menu_list_level_2_item_heading">Askersund</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Degerfors"}}'>
          <a href="/degerfors" class="menu_list_item_heading menu_list_level_2_item_heading">Degerfors</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hallsberg"}}'>
          <a href="/hallsberg" class="menu_list_item_heading menu_list_level_2_item_heading">Hallsberg</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nora"}}'>
          <a href="/nora" class="menu_list_item_heading menu_list_level_2_item_heading">Nora</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hällefors"}}'>
          <a href="/hallefors" class="menu_list_item_heading menu_list_level_2_item_heading">Hällefors</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Karlskoga"}}'>
          <a href="/karlskoga" class="menu_list_item_heading menu_list_level_2_item_heading">Karlskoga</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kumla"}}'>
          <a href="/kumla" class="menu_list_item_heading menu_list_level_2_item_heading">Kumla</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Laxå"}}'>
          <a href="/laxa" class="menu_list_item_heading menu_list_level_2_item_heading">Laxå</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lekeberg"}}'>
          <a href="/lekeberg" class="menu_list_item_heading menu_list_level_2_item_heading">Lekeberg</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lindesberg"}}'>
          <a href="/lindesberg" class="menu_list_item_heading menu_list_level_2_item_heading">Lindesberg</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ljusnarsberg"}}'>
          <a href="/ljusnarsberg" class="menu_list_item_heading menu_list_level_2_item_heading">Ljusnarsberg</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <a href="/naringsliv" class="menu_list_item_heading menu_list_level_2_item_heading">Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
          <a href="/sport" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Livesport"}}'>
          <a href="/livesport" class="menu_list_item_heading menu_list_level_2_item_heading">Livesport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"F1"}}'>
          <a href="/f1" class="menu_list_item_heading menu_list_level_2_item_heading">F1</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Örebro SK"}}'>
          <a href="/orebro-sk" class="menu_list_item_heading menu_list_level_2_item_heading">Örebro SK</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kif Örebro"}}'>
          <a href="/kif-orebro" class="menu_list_item_heading menu_list_level_2_item_heading">Kif Örebro</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
          <a href="/fotboll" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Futsal"}}'>
          <a href="/futsal" class="menu_list_item_heading menu_list_level_2_item_heading">Futsal</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Örebro Hockey"}}'>
          <a href="/orebro-hockey" class="menu_list_item_heading menu_list_level_2_item_heading">Örebro Hockey</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
          <a href="/ishockey" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
          <a href="http://www.bandypuls.se" class="menu_list_item_heading menu_list_level_2_item_heading">Bandypuls</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Speedway"}}'>
          <a href="/speedway" class="menu_list_item_heading menu_list_level_2_item_heading">Speedway</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Am. Fotboll"}}'>
          <a href="/am-fotboll" class="menu_list_item_heading menu_list_level_2_item_heading">Am. Fotboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Volleyboll"}}'>
          <a href="/volleyboll" class="menu_list_item_heading menu_list_level_2_item_heading">Volleyboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Innebandy"}}'>
          <a href="/innebandy" class="menu_list_item_heading menu_list_level_2_item_heading">Innebandy</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Handboll"}}'>
          <a href="/handboll" class="menu_list_item_heading menu_list_level_2_item_heading">Handboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hästsport"}}'>
          <a href="/hastsport" class="menu_list_item_heading menu_list_level_2_item_heading">Hästsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motorsport"}}'>
          <a href="/motorsport" class="menu_list_item_heading menu_list_level_2_item_heading">Motorsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sportkrönikor"}}'>
          <a href="/sportkronikor" class="menu_list_item_heading menu_list_level_2_item_heading">Sportkrönikor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarsport"}}'>
          <a href="/sport/lasarsport-7" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
          <a href="/tabeller" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="/familj" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
          <a href="/slakt-och-vanner" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
          <a href="/opinion" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare"}}'>
          <a href="/ledare" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinionspodden"}}'>
          <a href="http://blogg.mittmedia.se/opinionspodden/" class="menu_list_item_heading menu_list_level_2_item_heading">Opinionspodden</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"S-krönika"}}'>
          <a href="/s-kronika" class="menu_list_item_heading menu_list_level_2_item_heading">S-krönika</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
          <a href="/debatt" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
          <a href="/insandare" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Gästkrönika"}}'>
          <a href="/gastkronika" class="menu_list_item_heading menu_list_level_2_item_heading">Gästkrönika</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
          <a href="/all-noje-och-kultur" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje"}}'>
          <a href="/nojesnyheter" class="menu_list_item_heading menu_list_level_2_item_heading">Nöje</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur"}}'>
          <a href="/kulturnyheter" class="menu_list_item_heading menu_list_level_2_item_heading">Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lunchkollen"}}'>
          <a href="/lunchkollen" class="menu_list_item_heading menu_list_level_2_item_heading">Lunchkollen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Open Art"}}'>
          <a href="/open-art" class="menu_list_item_heading menu_list_level_2_item_heading">Open Art</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
          <a href="/naringsliv" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item highlight-bostadspuls"  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostadspuls"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Bostadspuls
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Bostad"}}'>
          <a href="/bostadspuls" class="menu_list_item_heading menu_list_level_2_item_heading">All Bostad</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fastighetsaffärer"}}'>
          <a href="/fastighetsaffarer" class="menu_list_item_heading menu_list_level_2_item_heading">Fastighetsaffärer</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sverige &amp; Världen"}}'>
          <a href="/sverige-varlden" class="menu_list_item_heading menu_list_level_2_item_heading">Sverige & Världen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
          <a href="/nostalgi" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
          <a href="/kronikor" class="menu_list_item_heading menu_list_level_2_item_heading">Krönikor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostad"}}'>
          <a href="/bostad" class="menu_list_item_heading menu_list_level_2_item_heading">Bostad</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
          <a href="http://blogg.mittmedia.se/" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://na.lokus.se/" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://na.mittjobb.se" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till Idag-spalten"}}'>
          <a href="/idag-spalten" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in till Idag-spalten</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://na.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusna" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="https://kundservice.mittmedia.se/na-nerikes-allehanda/annonsera/familjeannonser" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://na.mittjobb.se" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
</ul>

      </li>
</ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>
      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
</div>

    <div class="main-wrapper">
        <div class="row">
          <div class="column large-full show-for-medium-up padding-bottom-large">
            <aside class="top-news" aria-label="Most read articles" role="navigation">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <nav class="top-news-slider" >
      <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/artikel/bostadspuls/hundraarigt-hus-pa-oster-ska-rivas-har-varit-ett-tillhall"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":1}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Hundraårigt hus på Öster ska rivas: ”Har varit ett tillhåll”
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/artikel/orebro-lan/orebro/polisen-bekraftar-mordmisstankt-man-samma-som-tidigare-satt-anhallen-och-har-anmalts-for-misshandel"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":2}}'>
        <h3>
Polisen bekräftar: Mordmisstänkt man samma som tidigare satt anhållen och har anmälts för misshandel
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/artikel/orebro-lan/lindesberg/bilist-kraschade-ratt-in-i-pizzerians-uteservering-hade-anglavakt"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":3}}'>
        <h3>
Bilist kraschade rätt in i pizzerians uteservering: "Hade änglavakt"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/artikel/orebro-lan/orebro/mindre-skogsbrand-norr-om-karlslund-slacktes-snabbt"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":4}}'>
        <h3>
Mindre skogsbrand norr om Karlslund släcktes snabbt
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/artikel/orebro-lan/orebro/barn-dog-pa-uso-vid-akut-kejsarsnitt-sjukvarden-anmaler-handelsen"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":5}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Barn dog på USÖ vid akut kejsarsnitt – sjukvården anmäler händelsen
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/artikel/orebro-lan/kumla/ing-britt-steen-har-ledsnat-pa-musik-marodorerna-sluta-spela-for-dina-grannar"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":6}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Ing-Britt Steen har ledsnat på musik-marodörerna: "Sluta spela för dina grannar!"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/artikel/orebro-lan/orebro/stort-bildextra-studenterna-pa-karro-gick-pa-bal-i-superhettan-se-alla-bilderna-fran-slottet-har"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":7}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Stort bildextra: Studenterna på Karro gick på bal i superhettan – se alla bilderna från Slottet här
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/artikel/orebro-lan/lindesberg/englunds-stanger-efter-nara-60-ar-i-lindesberg"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":8}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Englunds stänger efter nära 60 år i Lindesberg
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/artikel/orebro-lan/orebro/na-avslojar-mordade-lena-wesstrom-anmalde-man-for-misshandel-nu-ar-han-misstankt-for-mordet"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":9}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          NA avslöjar: Mördade Lena Wesström anmälde man för misshandel – nu är han misstänkt för mordet
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/artikel/motor/formel-1/sir-jackie-stewart-om-marcus-ericsson-inget-man-gor-over-en-natt"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":10}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Sir Jackie Stewart om Marcus Ericsson: "Inget man gör över en natt..."
        </h3>
    </a>
  </div>
</div>

  </nav>
</aside>

          </div>
        </div>
        <div class="row show-for-small-only padding-bottom-large">
          <div class="">
            <div class="top-news-mobile">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <div id="top-news-mobile-slider" class="top-news-mobile-slider">
    <div class="top-news-mobile-slider-wrapper">
        <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/artikel/bostadspuls/hundraarigt-hus-pa-oster-ska-rivas-har-varit-ett-tillhall"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":1}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Hundraårigt hus på Öster ska rivas: ”Har varit ett tillhåll”
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/artikel/orebro-lan/orebro/polisen-bekraftar-mordmisstankt-man-samma-som-tidigare-satt-anhallen-och-har-anmalts-for-misshandel"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":2}}'>
        <h3>
Polisen bekräftar: Mordmisstänkt man samma som tidigare satt anhållen och har anmälts för misshandel
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/artikel/orebro-lan/lindesberg/bilist-kraschade-ratt-in-i-pizzerians-uteservering-hade-anglavakt"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":3}}'>
        <h3>
Bilist kraschade rätt in i pizzerians uteservering: "Hade änglavakt"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/artikel/orebro-lan/orebro/mindre-skogsbrand-norr-om-karlslund-slacktes-snabbt"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":4}}'>
        <h3>
Mindre skogsbrand norr om Karlslund släcktes snabbt
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/artikel/orebro-lan/orebro/barn-dog-pa-uso-vid-akut-kejsarsnitt-sjukvarden-anmaler-handelsen"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":5}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Barn dog på USÖ vid akut kejsarsnitt – sjukvården anmäler händelsen
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/artikel/orebro-lan/kumla/ing-britt-steen-har-ledsnat-pa-musik-marodorerna-sluta-spela-for-dina-grannar"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":6}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Ing-Britt Steen har ledsnat på musik-marodörerna: "Sluta spela för dina grannar!"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/artikel/orebro-lan/orebro/stort-bildextra-studenterna-pa-karro-gick-pa-bal-i-superhettan-se-alla-bilderna-fran-slottet-har"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":7}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Stort bildextra: Studenterna på Karro gick på bal i superhettan – se alla bilderna från Slottet här
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/artikel/orebro-lan/lindesberg/englunds-stanger-efter-nara-60-ar-i-lindesberg"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":8}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Englunds stänger efter nära 60 år i Lindesberg
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/artikel/orebro-lan/orebro/na-avslojar-mordade-lena-wesstrom-anmalde-man-for-misshandel-nu-ar-han-misstankt-for-mordet"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":9}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          NA avslöjar: Mördade Lena Wesström anmälde man för misshandel – nu är han misstänkt för mordet
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/artikel/motor/formel-1/sir-jackie-stewart-om-marcus-ericsson-inget-man-gor-over-en-natt"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":10}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Sir Jackie Stewart om Marcus Ericsson: "Inget man gör över en natt..."
        </h3>
    </a>
  </div>
</div>

    </div>
  </div>
</div>
<div class="top-news-mobile-indicators">
    <span class="indicator active">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
</div>

          </div>
        </div>

      <span itemscope itemtype="http://schema.org/NewsArticle">
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://www.na.se/assets/sites/na/site-logo-fallback-6a64abe3334f40765e6042770bb19e08f367a65d79275244d5e2c9218cb31df2.png ">
      <meta itemprop="width" content="180">
      <meta itemprop="height" content="75">
    </div>
    <meta itemprop="name" content="Nerikes Allehanda">
  </div>
  <meta itemprop="datePublished" content="2018-05-30">
  <meta itemprop="image" content="https://images.mmcloud.se/api/v1/images/41c4b112-6c82-48fa-ab16-173c713a574f/1200.jpg">

  <div class="row unpadded">
    
    <div class="column large-three-quarters medium-full">
        <div class="article-meta" data-main-category="Örebro län" data-uuid="ae250089-4808-4825-8534-19c03ca1aa0d">
    <span class="soft-unlocked premium-label m-icon-plus"></span>
    <span class="soft-unlocked main-category">Provläs till 16:24</span>
</div>

      <h1 itemprop="headline">Så stort var intresset för att bli rösträknare: &quot;Viktigt arbete som måste utföras&quot;</h1>
      <div class="extended-headline extended-headline-with-story">
    <div class="article-story-header" >


      <a href="#mer-i-story" class="more-in-story-link">
        <div class="article-story-header-main">
          <div class="article-story-header-prefix">Artikel 37 av 37</div>
          <div class="article-story-header-name">Valet 2018</div>
        </div>
      </a>

      <div class="article-story-header-link">
        <a href="#mer-i-story" class="more-in-story-link button primary_outline inline slim-sized">
          <span class="m-icon-stories"></span>
          <span class="article-story-header-link-text">Visa alla artiklar</span>
        </a>
      </div>
      <script>
        document.getElementsByClassName('more-in-story-link')[0].addEventListener('click', function(){
          scribe.track('click', { target: { data: { pelican: { type: 'ClickOnce', name: 'Clicked on more in story button' }}}})});
        document.getElementsByClassName('article-story-header-link')[0].addEventListener('click', function(){
          scribe.track('click', { target: { data: { pelican: { type: 'ClickOnce', name: 'Clicked on more in story header' }}}})});
      </script>

  </div>

  <div class="article-actions">
  <a title="Dela på Twitter" rel="external" class="share twitter" target="_blank" data-id="ae250089-4808-4825-8534-19c03ca1aa0d" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on twitter-share&quot;}" href="https://twitter.com/intent/tweet?text=S%C3%A5%20stort%20var%20intresset%20f%C3%B6r%20att%20bli%20r%C3%B6str%C3%A4knare:%20%22Viktigt%20arbete%20som%20m%C3%A5ste%20utf%C3%B6ras%22&amp;url=https://www.na.se/artikel/orebro-lan/sa-stort-var-intresset-for-att-bli-rostraknare-viktigt-arbete-som-maste-utforas">
    <div class="article-social-icon"><i class="m-icon-twitter"></i></div>
</a>  <a title="Dela på Facebook" rel="external" class="share facebook" target="_blank" data-id="ae250089-4808-4825-8534-19c03ca1aa0d" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on facebook-share&quot;}" href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=De+har+ett+av+demokratins+viktigaste+uppdrag+%E2%80%93+se+till+s%C3%A5+att+valsedlarna+r%C3%A4knas+p%C3%A5+ett+korrekt+s%C3%A4tt.+Nu+har+ett+60-tal+anm%C3%A4lt+att+de+%C3%A4r+intresserade+av+jobbet+som+r%C3%B6str%C3%A4knare+p%C3%A5+L%C3%A4nsstyrelsen+i+%C3%96rebro+under+h%C3%B6stens+val.+%E2%80%93+Man+m%C3%A5ste+vara+noggrann+och+fokuserad%2C+s%C3%A4ger+Rickard+Linde.&amp;p%5Btitle%5D=S%25C3%25A5%2520stort%2520var%2520intresset%2520f%25C3%25B6r%2520att%2520bli%2520r%25C3%25B6str%25C3%25A4knare%3A%2520%2522Viktigt%2520arbete%2520som%2520m%25C3%25A5ste%2520utf%25C3%25B6ras%2522&amp;p%5Burl%5D=https%3A%2F%2Fwww.na.se%2Fartikel%2Forebro-lan%2Fsa-stort-var-intresset-for-att-bli-rostraknare-viktigt-arbete-som-maste-utforas&amp;s=100&amp;t=S%25C3%25A5%2520stort%2520var%2520intresset%2520f%25C3%25B6r%2520att%2520bli%2520r%25C3%25B6str%25C3%25A4knare%3A%2520%2522Viktigt%2520arbete%2520som%2520m%25C3%25A5ste%2520utf%25C3%25B6ras%2522&amp;u=https%3A%2F%2Fwww.na.se%2Fartikel%2Forebro-lan%2Fsa-stort-var-intresset-for-att-bli-rostraknare-viktigt-arbete-som-maste-utforas">
    <div class="article-social-icon"><i class="m-icon-facebook"></i></div>
</a>  <div class="social-stat-count-container">
    <div class="social-stat-count social-stat-share" data-show-share-count="https://www.na.se/artikel/orebro-lan/sa-stort-var-intresset-for-att-bli-rostraknare-viktigt-arbete-som-maste-utforas">0</div>
    <div class="social-stat-label social-stat-share">delningar</div>
  </div>
</div>

</div>

    </div>
  </div>
  <div class="row padding-bottom-large">
    <div class="column large-three-quarters medium-two-thirds small-full">
      <div class="images-modal">
  <div class="modal-content-wrapper">
    <div class="image-modal-swiper-container swiper-container">
      <span id="modal-close-button" class="m-icon-close-image"></span>
      <div class="swiper-wrapper">
          <div class="swiper-slide">
              <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
              <figure class="inline-image-wrapper padding-bottom-medium">
  <div class="inline-inner-image-wrapper">
    
    <img data-sizes="auto" itemprop="image" data-sources="https://images.mmcloud.se/api/v1/images/41c4b112-6c82-48fa-ab16-173c713a574f/300.jpg 300w,
      https://images.mmcloud.se/api/v1/images/41c4b112-6c82-48fa-ab16-173c713a574f/450.jpg 450w,
      https://images.mmcloud.se/api/v1/images/41c4b112-6c82-48fa-ab16-173c713a574f/600.jpg 600w,
      https://images.mmcloud.se/api/v1/images/41c4b112-6c82-48fa-ab16-173c713a574f/830.jpg 830w,
      https://images.mmcloud.se/api/v1/images/41c4b112-6c82-48fa-ab16-173c713a574f/980.jpg 980w,
      https://images.mmcloud.se/api/v1/images/41c4b112-6c82-48fa-ab16-173c713a574f/1200.jpg 1200w" class="inline-image lazyload" alt="Arkivfoto: Drago Prvulovic(TT)/Jessica Gow(TT)" onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Arkivfoto: Drago Prvulovic(TT)/Jessica Gow(TT)</figcaption>
        <div class="modal-fraction">1/1</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

          </div>
      </div>
      <div class="swiper-button-prev modal-button-prev"><span class="m-icon-back"></span></div>
      <div class="swiper-button-next modal-button-next"><span class="m-icon-go"></span></div>
    </div>
  </div>
</div>

      <article
        data-uuid="ae250089-4808-4825-8534-19c03ca1aa0d"
        data-url="/artikel/orebro-lan/sa-stort-var-intresset-for-att-bli-rostraknare-viktigt-arbete-som-maste-utforas"
        data-premium="true"
        data-headline="Så stort var intresset för att bli rösträknare: &quot;Viktigt arbete som måste utföras&quot;"
        data-publish-date="2018-05-30"
        data-type="full"
        class="article ">
        <div class="row">
        </div>
        <div class="row">
          <div class="column large-full medium-full">
            <div class="row">
                
  

            </div>
              <div class="row unpadded single-article">
  <div class="column large-full medium-full">
      <section class="leadin" itemprop="description">
        <p>De har ett av demokratins viktigaste uppdrag – se till så att valsedlarna räknas på ett korrekt sätt. Nu har ett 60-tal anmält att de är intresserade av jobbet som rösträknare på Länsstyrelsen i Örebro under höstens val.<br>– Man måste vara noggrann och fokuserad, säger Rickard Linde.</p>
      </section>
  </div>
    <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement layout_panorama ">
    <div class="label">Annons</div>
    <div class="ad-container na_d_panorama">
      <div id="na_d_panorama"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: true});
    </script>
    <div class="ad-container na_t_panorama">
      <div id="na_t_panorama"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: true});
    </script>
    <div class="ad-container na_m_panorama">
      <div id="na_m_panorama"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: true});
    </script>
</div>

      </div>
    </div>
    <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
      <figure class="inline-image-wrapper padding-bottom-medium">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img data-sizes="auto" itemprop="image" data-sources="https://images.mmcloud.se/api/v1/images/41c4b112-6c82-48fa-ab16-173c713a574f/300.jpg 300w,
      https://images.mmcloud.se/api/v1/images/41c4b112-6c82-48fa-ab16-173c713a574f/450.jpg 450w,
      https://images.mmcloud.se/api/v1/images/41c4b112-6c82-48fa-ab16-173c713a574f/600.jpg 600w,
      https://images.mmcloud.se/api/v1/images/41c4b112-6c82-48fa-ab16-173c713a574f/830.jpg 830w,
      https://images.mmcloud.se/api/v1/images/41c4b112-6c82-48fa-ab16-173c713a574f/980.jpg 980w,
      https://images.mmcloud.se/api/v1/images/41c4b112-6c82-48fa-ab16-173c713a574f/1200.jpg 1200w" class="inline-image lazyload" alt="Arkivfoto: Drago Prvulovic(TT)/Jessica Gow(TT)" onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Arkivfoto: Drago Prvulovic(TT)/Jessica Gow(TT)</figcaption>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      <p class="body">De är lite av demokratins doldisar, rösträknarna. I en valrörelse med ständigt medieljus på sig så är det till syvende och sist de som ser till att samtliga valsedlar räknas och framställer ett slutligt valresultat. Kraven är dock tydliga. Koncentration och noggrannhet är av yttersta vikt.</p>   <p class="body">– Det är ett noggrant och viktigt arbete som måste utföras, säger Rickard Linde, på rättsenheten på Länsstyrelsen i Örebro län.</p>   <p class="body">Även de som varit med tidigare och räknat röster har uppmanats att skicka in sin ansökan. 36 platser ska tillsättas till valet. Men något trendbrott åt endera håll gällande antal intresserade går inte att se.</p>   <p class="body">– Vi utgår från den stock som hjälpt oss i tidigare val. Och hur många som är intresserade varierar alltid år från år, säger Linde och fortsätter senare:</p>   <p class="body">– Det är svårt att se några trender i hur många som är intresserade eftersom vi jobbar på lite olika sätt från år till år.</p>   <h2 class="subheadline1"></h2>   <h2 class="subheadline1">Fakta: Det gör en rösträknare</h2>   <p class="body">►Kontrollräknar valnattens resultat</p>   <p class="body">►Granskar ogiltiga röster</p>   <p class="body">►Fördelar röster på olika valsedelstyper</p>   <p class="body">►Räknar personröster</p>   <p class="body">►Utser ledamöter och ersättare till landstings- och kommunfullmäktige.</p>   <p class="body">      <em>         <strong>Källa:</strong> Länsstyrelsen i Örebro län.</em>   </p>
</section>

        <section class="byline">
    <div class="name" itemprop="author">Eric Fiedler</div>
    <a href="tel://" class="phone"></a>
    <a href="/cdn-cgi/l/email-protection#ee8b9c878dc088878b8a828b9cae83879a9a838b8a878fc09d8b" class="email"><span class="__cf_email__" data-cfemail="97f2e5fef4b9f1fef2f3fbf2e5d7fafee3e3faf2f3fef6b9e4f2">[email&#160;protected]</span></a>
  </section>

      <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a title="Dela på Twitter" rel="external" class="share twitter" target="_blank" data-id="ae250089-4808-4825-8534-19c03ca1aa0d" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on twitter-share&quot;}" href="https://twitter.com/intent/tweet?text=S%C3%A5%20stort%20var%20intresset%20f%C3%B6r%20att%20bli%20r%C3%B6str%C3%A4knare:%20%22Viktigt%20arbete%20som%20m%C3%A5ste%20utf%C3%B6ras%22&amp;url=https://www.na.se/artikel/orebro-lan/sa-stort-var-intresset-for-att-bli-rostraknare-viktigt-arbete-som-maste-utforas">
      <div class="article-social-icon"><i class="m-icon-twitter"></i></div>
</a>    <a title="Dela på Facebook" rel="external" class="share facebook" target="_blank" data-id="ae250089-4808-4825-8534-19c03ca1aa0d" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on facebook-share&quot;}" href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=De+har+ett+av+demokratins+viktigaste+uppdrag+%E2%80%93+se+till+s%C3%A5+att+valsedlarna+r%C3%A4knas+p%C3%A5+ett+korrekt+s%C3%A4tt.+Nu+har+ett+60-tal+anm%C3%A4lt+att+de+%C3%A4r+intresserade+av+jobbet+som+r%C3%B6str%C3%A4knare+p%C3%A5+L%C3%A4nsstyrelsen+i+%C3%96rebro+under+h%C3%B6stens+val.+%E2%80%93+Man+m%C3%A5ste+vara+noggrann+och+fokuserad%2C+s%C3%A4ger+Rickard+Linde.&amp;p%5Btitle%5D=S%25C3%25A5%2520stort%2520var%2520intresset%2520f%25C3%25B6r%2520att%2520bli%2520r%25C3%25B6str%25C3%25A4knare%3A%2520%2522Viktigt%2520arbete%2520som%2520m%25C3%25A5ste%2520utf%25C3%25B6ras%2522&amp;p%5Burl%5D=https%3A%2F%2Fwww.na.se%2Fartikel%2Forebro-lan%2Fsa-stort-var-intresset-for-att-bli-rostraknare-viktigt-arbete-som-maste-utforas&amp;s=100&amp;t=S%25C3%25A5%2520stort%2520var%2520intresset%2520f%25C3%25B6r%2520att%2520bli%2520r%25C3%25B6str%25C3%25A4knare%3A%2520%2522Viktigt%2520arbete%2520som%2520m%25C3%25A5ste%2520utf%25C3%25B6ras%2522&amp;u=https%3A%2F%2Fwww.na.se%2Fartikel%2Forebro-lan%2Fsa-stort-var-intresset-for-att-bli-rostraknare-viktigt-arbete-som-maste-utforas">
      <div class="article-social-icon"><i class="m-icon-facebook"></i></div>
</a>  </div>
</div>
      
        <nav class="tags" role="complementary">
    <ul class="tags__list">
      <li class="tags__header">Mer om&hellip;</li>
      <li class="tags__listitem"><a class="tags__link" href="/taggat/L%C3%A4nsstyrelsen%20i%20%C3%96rebro%20l%C3%A4n">Länsstyrelsen i Örebro län</a></li><li class="tags__listitem"><a class="tags__link" href="/taggat/Val">Val</a></li>
    </ul>
  </nav>

    </div>
    <div class="column large-third medium-third article-aside">
      
    </div>
</div>

                <span class="end"></span>
                  <div id="mer-i-story"></div>
<div class="article-story-header">

  <div class="article-story-header-main">
    <div class="article-story-header-prefix">Alla artiklar i</div>
    <div class="article-story-header-name">Valet 2018</div>
  </div>

</div>

<div class="article-story-articles-content">
    <div class="teaser type-section-wide has-image premium"
     data-uuid="ae250089-4808-4825-8534-19c03ca1aa0d"
     data-headline="Så stort var intresset för att bli rösträknare: "Viktigt arbete som måste utföras""
     data-publish-date="2018-05-30">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Örebro län" data-uuid="ae250089-4808-4825-8534-19c03ca1aa0d">
    <span class="soft-unlocked premium-label m-icon-plus"></span>
    <span class="soft-unlocked main-category">Provläs till 16:24</span>
    <span class="story-data">
      Artikel 37 av 37
    </span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/orebro-lan/sa-stort-var-intresset-for-att-bli-rostraknare-viktigt-arbete-som-maste-utforas" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/41c4b112-6c82-48fa-ab16-173c713a574f/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/41c4b112-6c82-48fa-ab16-173c713a574f/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/orebro-lan/sa-stort-var-intresset-for-att-bli-rostraknare-viktigt-arbete-som-maste-utforas" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/41c4b112-6c82-48fa-ab16-173c713a574f/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/41c4b112-6c82-48fa-ab16-173c713a574f/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/41c4b112-6c82-48fa-ab16-173c713a574f/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/41c4b112-6c82-48fa-ab16-173c713a574f/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/41c4b112-6c82-48fa-ab16-173c713a574f/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/41c4b112-6c82-48fa-ab16-173c713a574f/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/41c4b112-6c82-48fa-ab16-173c713a574f/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Örebro län" data-uuid="ae250089-4808-4825-8534-19c03ca1aa0d">
    <span class="soft-unlocked premium-label m-icon-plus"></span>
    <span class="soft-unlocked main-category">Provläs till 16:24</span>
    <span class="story-data">
      Artikel 37 av 37
    </span>
</div>

      </div>
      <a href="/artikel/orebro-lan/sa-stort-var-intresset-for-att-bli-rostraknare-viktigt-arbete-som-maste-utforas" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
        <h2 class="heading">
          <span>Så stort var intresset för att bli rösträknare: "Viktigt arbete som måste utföras"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/orebro-lan/sa-stort-var-intresset-for-att-bli-rostraknare-viktigt-arbete-som-maste-utforas" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <p class="lead">
            <span class="lead-text">De har ett av demokratins viktigaste uppdrag – se till så att valsedlarna räknas på ett korrekt...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="ac5d8d48-9713-461e-85a3-86e161ecd033"
     data-headline="Inför valet 2018: Så vill regionpolitikerna få arbetsplatserna mer jämställda"
     data-publish-date="2018-05-28">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Näringsliv" data-uuid="ac5d8d48-9713-461e-85a3-86e161ecd033">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Näringsliv</span>
      <span class="article-meta-divider">|</span>
      <span class="label">28 maj</span>
    <span class="story-data">
      Artikel 36 av 37
    </span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/naringsliv/infor-valet-2018-sa-vill-regionpolitikerna-fa-arbetsplatserna-mer-jamstallda" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/77f7f1f3-f8a0-43b3-96e5-a5fd500cb908/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/77f7f1f3-f8a0-43b3-96e5-a5fd500cb908/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/naringsliv/infor-valet-2018-sa-vill-regionpolitikerna-fa-arbetsplatserna-mer-jamstallda" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/77f7f1f3-f8a0-43b3-96e5-a5fd500cb908/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/77f7f1f3-f8a0-43b3-96e5-a5fd500cb908/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/77f7f1f3-f8a0-43b3-96e5-a5fd500cb908/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/77f7f1f3-f8a0-43b3-96e5-a5fd500cb908/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/77f7f1f3-f8a0-43b3-96e5-a5fd500cb908/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/77f7f1f3-f8a0-43b3-96e5-a5fd500cb908/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/77f7f1f3-f8a0-43b3-96e5-a5fd500cb908/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Näringsliv" data-uuid="ac5d8d48-9713-461e-85a3-86e161ecd033">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Näringsliv</span>
      <span class="article-meta-divider">|</span>
      <span class="label">28 maj</span>
    <span class="story-data">
      Artikel 36 av 37
    </span>
</div>

      </div>
      <a href="/artikel/naringsliv/infor-valet-2018-sa-vill-regionpolitikerna-fa-arbetsplatserna-mer-jamstallda" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
        <h2 class="heading">
          <span>Inför valet 2018: Så vill regionpolitikerna få arbetsplatserna mer jämställda</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/naringsliv/infor-valet-2018-sa-vill-regionpolitikerna-fa-arbetsplatserna-mer-jamstallda" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <p class="lead">
            <span class="lead-text">I mars frågade NA våra läsare vilka frågor som är viktigast att känna till de lokala politikernas...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="cfd0a18a-4d58-4c0c-932b-dde99c9e8fad"
     data-headline="Så ska KD växa – Ebba Busch Thor besökte Örebro: "Säger nej till skrytbyggen""
     data-publish-date="2018-05-23">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Örebro" data-uuid="cfd0a18a-4d58-4c0c-932b-dde99c9e8fad">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Örebro</span>
      <span class="article-meta-divider">|</span>
      <span class="label">23 maj</span>
    <span class="story-data">
      Artikel 35 av 37
    </span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/orebro-lan/orebro/sa-ska-kd-vaxa-ebba-busch-thor-besokte-orebro-sager-nej-till-skrytbyggen" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/00e7dc8a-8a69-4684-b249-423061a918b3/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/00e7dc8a-8a69-4684-b249-423061a918b3/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/orebro-lan/orebro/sa-ska-kd-vaxa-ebba-busch-thor-besokte-orebro-sager-nej-till-skrytbyggen" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/00e7dc8a-8a69-4684-b249-423061a918b3/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/00e7dc8a-8a69-4684-b249-423061a918b3/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/00e7dc8a-8a69-4684-b249-423061a918b3/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/00e7dc8a-8a69-4684-b249-423061a918b3/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/00e7dc8a-8a69-4684-b249-423061a918b3/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/00e7dc8a-8a69-4684-b249-423061a918b3/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/00e7dc8a-8a69-4684-b249-423061a918b3/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Örebro" data-uuid="cfd0a18a-4d58-4c0c-932b-dde99c9e8fad">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Örebro</span>
      <span class="article-meta-divider">|</span>
      <span class="label">23 maj</span>
    <span class="story-data">
      Artikel 35 av 37
    </span>
</div>

      </div>
      <a href="/artikel/orebro-lan/orebro/sa-ska-kd-vaxa-ebba-busch-thor-besokte-orebro-sager-nej-till-skrytbyggen" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
        <h2 class="heading">
          <span>Så ska KD växa – Ebba Busch Thor besökte Örebro: "Säger nej till skrytbyggen"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/orebro-lan/orebro/sa-ska-kd-vaxa-ebba-busch-thor-besokte-orebro-sager-nej-till-skrytbyggen" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <p class="lead">
            <span class="lead-text">Planen är att begränsa antalet frågor. På det sättet hoppas Kristdemokraterna hålla sig kvar i...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="cade03e4-548f-419f-988b-b000e27373b2"
     data-headline="Lekebergsalliansen vill satsa på skola, social och familjecentral"
     data-publish-date="2018-05-23">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Lekeberg" data-uuid="cade03e4-548f-419f-988b-b000e27373b2">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Lekeberg</span>
      <span class="article-meta-divider">|</span>
      <span class="label">23 maj</span>
    <span class="story-data">
      Artikel 34 av 37
    </span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/orebro-lan/lekeberg/lekebergsalliansen-vill-satsa-pa-skola-social-och-familjecentral" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/6448abf4-ba86-455c-a6ba-fc4f81d0d71a/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/6448abf4-ba86-455c-a6ba-fc4f81d0d71a/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/orebro-lan/lekeberg/lekebergsalliansen-vill-satsa-pa-skola-social-och-familjecentral" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/6448abf4-ba86-455c-a6ba-fc4f81d0d71a/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/6448abf4-ba86-455c-a6ba-fc4f81d0d71a/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/6448abf4-ba86-455c-a6ba-fc4f81d0d71a/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/6448abf4-ba86-455c-a6ba-fc4f81d0d71a/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/6448abf4-ba86-455c-a6ba-fc4f81d0d71a/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/6448abf4-ba86-455c-a6ba-fc4f81d0d71a/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/6448abf4-ba86-455c-a6ba-fc4f81d0d71a/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Lekeberg" data-uuid="cade03e4-548f-419f-988b-b000e27373b2">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Lekeberg</span>
      <span class="article-meta-divider">|</span>
      <span class="label">23 maj</span>
    <span class="story-data">
      Artikel 34 av 37
    </span>
</div>

      </div>
      <a href="/artikel/orebro-lan/lekeberg/lekebergsalliansen-vill-satsa-pa-skola-social-och-familjecentral" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
        <h2 class="heading">
          <span>Lekebergsalliansen vill satsa på skola, social och familjecentral</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/orebro-lan/lekeberg/lekebergsalliansen-vill-satsa-pa-skola-social-och-familjecentral" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <p class="lead">
            <span class="lead-text">I Lekebergsalliansen förslag till preliminära budgetramar för 2019 samt planåren 2020 och 2021...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="dec1dbea-172d-4539-8f78-eed601e5e7f9"
     data-headline="Trio toppar Liberalernas lista i Lekeberg"
     data-publish-date="2018-05-22">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Lekeberg" data-uuid="dec1dbea-172d-4539-8f78-eed601e5e7f9">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Lekeberg</span>
      <span class="article-meta-divider">|</span>
      <span class="label">22 maj</span>
    <span class="story-data">
      Artikel 33 av 37
    </span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/orebro-lan/lekeberg/trio-toppar-liberalernas-lista-i-lekeberg" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/fc98b3a7-c23e-4619-9e97-eee3c391ca0c/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/fc98b3a7-c23e-4619-9e97-eee3c391ca0c/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/orebro-lan/lekeberg/trio-toppar-liberalernas-lista-i-lekeberg" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/fc98b3a7-c23e-4619-9e97-eee3c391ca0c/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/fc98b3a7-c23e-4619-9e97-eee3c391ca0c/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/fc98b3a7-c23e-4619-9e97-eee3c391ca0c/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/fc98b3a7-c23e-4619-9e97-eee3c391ca0c/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/fc98b3a7-c23e-4619-9e97-eee3c391ca0c/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/fc98b3a7-c23e-4619-9e97-eee3c391ca0c/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/fc98b3a7-c23e-4619-9e97-eee3c391ca0c/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Lekeberg" data-uuid="dec1dbea-172d-4539-8f78-eed601e5e7f9">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Lekeberg</span>
      <span class="article-meta-divider">|</span>
      <span class="label">22 maj</span>
    <span class="story-data">
      Artikel 33 av 37
    </span>
</div>

      </div>
      <a href="/artikel/orebro-lan/lekeberg/trio-toppar-liberalernas-lista-i-lekeberg" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
        <h2 class="heading">
          <span>Trio toppar Liberalernas lista i Lekeberg</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/orebro-lan/lekeberg/trio-toppar-liberalernas-lista-i-lekeberg" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <p class="lead">
            <span class="lead-text">Liberalerna i Lekeberg satsar på ett tredelat ledarskap där listan till kommunvalet toppas av Eva...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="b7badca7-42aa-4844-a1a8-92f7a29ec2d0"
     data-headline="Lokala politiker träffar nyanlända och långtidsarbetslösa i Lekeberg"
     data-publish-date="2018-05-20">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Lekeberg" data-uuid="b7badca7-42aa-4844-a1a8-92f7a29ec2d0">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Lekeberg</span>
      <span class="article-meta-divider">|</span>
      <span class="label">20 maj</span>
    <span class="story-data">
      Artikel 32 av 37
    </span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/orebro-lan/lekeberg/lokala-politiker-traffar-nyanlanda-och-langtidsarbetslosa-i-lekeberg" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/733ce3cd-4add-41f1-9b7d-fffdeefa80f2/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/733ce3cd-4add-41f1-9b7d-fffdeefa80f2/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/orebro-lan/lekeberg/lokala-politiker-traffar-nyanlanda-och-langtidsarbetslosa-i-lekeberg" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/733ce3cd-4add-41f1-9b7d-fffdeefa80f2/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/733ce3cd-4add-41f1-9b7d-fffdeefa80f2/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/733ce3cd-4add-41f1-9b7d-fffdeefa80f2/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/733ce3cd-4add-41f1-9b7d-fffdeefa80f2/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/733ce3cd-4add-41f1-9b7d-fffdeefa80f2/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/733ce3cd-4add-41f1-9b7d-fffdeefa80f2/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/733ce3cd-4add-41f1-9b7d-fffdeefa80f2/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Lekeberg" data-uuid="b7badca7-42aa-4844-a1a8-92f7a29ec2d0">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Lekeberg</span>
      <span class="article-meta-divider">|</span>
      <span class="label">20 maj</span>
    <span class="story-data">
      Artikel 32 av 37
    </span>
</div>

      </div>
      <a href="/artikel/orebro-lan/lekeberg/lokala-politiker-traffar-nyanlanda-och-langtidsarbetslosa-i-lekeberg" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
        <h2 class="heading">
          <span>Lokala politiker träffar nyanlända och långtidsarbetslösa i Lekeberg</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/orebro-lan/lekeberg/lokala-politiker-traffar-nyanlanda-och-langtidsarbetslosa-i-lekeberg" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <p class="lead">
            <span class="lead-text">Moderaterna och Vänsterpartiet är först ut i serien med lokala partier som Arbetsmarknads och...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image"
     data-uuid="193b9c4c-a5ba-4f40-992e-1b1bbafdf072"
     data-headline="Så tar vi dina frågor hela vägen till partiledarna: "Ett spännande grepp""
     data-publish-date="2018-05-15">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Allmänt" data-uuid="193b9c4c-a5ba-4f40-992e-1b1bbafdf072">
    <span class="main-category" itemprop="genre">Allmänt</span>
      <span class="article-meta-divider">|</span>
      <span class="label">15 maj</span>
    <span class="story-data">
      Artikel 31 av 37
    </span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/allmant/sa-tar-vi-dina-fragor-hela-vagen-till-partiledarna-ett-spannande-grepp-6" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/959af6f5-dc16-4e20-b96e-60eba6b7c3fd/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/959af6f5-dc16-4e20-b96e-60eba6b7c3fd/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/allmant/sa-tar-vi-dina-fragor-hela-vagen-till-partiledarna-ett-spannande-grepp-6" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/959af6f5-dc16-4e20-b96e-60eba6b7c3fd/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/959af6f5-dc16-4e20-b96e-60eba6b7c3fd/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/959af6f5-dc16-4e20-b96e-60eba6b7c3fd/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/959af6f5-dc16-4e20-b96e-60eba6b7c3fd/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/959af6f5-dc16-4e20-b96e-60eba6b7c3fd/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/959af6f5-dc16-4e20-b96e-60eba6b7c3fd/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/959af6f5-dc16-4e20-b96e-60eba6b7c3fd/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Allmänt" data-uuid="193b9c4c-a5ba-4f40-992e-1b1bbafdf072">
    <span class="main-category" itemprop="genre">Allmänt</span>
      <span class="article-meta-divider">|</span>
      <span class="label">15 maj</span>
    <span class="story-data">
      Artikel 31 av 37
    </span>
</div>

      </div>
      <a href="/artikel/allmant/sa-tar-vi-dina-fragor-hela-vagen-till-partiledarna-ett-spannande-grepp-6" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
        <h2 class="heading">
          <span>Så tar vi dina frågor hela vägen till partiledarna: "Ett spännande grepp"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/allmant/sa-tar-vi-dina-fragor-hela-vagen-till-partiledarna-ett-spannande-grepp-6" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <p class="lead">
            <span class="lead-text">Klas Leffler och Robban Andersson är journalisterna som kan ta din fråga hela vägen till Stefan...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="3af42738-6d44-463b-852f-d41d394873be"
     data-headline="Så vill Sydnärkes politiker stärka de ungas hälsa"
     data-publish-date="2018-05-15">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Örebro län" data-uuid="3af42738-6d44-463b-852f-d41d394873be">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Örebro län</span>
      <span class="article-meta-divider">|</span>
      <span class="label">15 maj</span>
    <span class="story-data">
      Artikel 30 av 37
    </span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/orebro-lan/sa-vill-sydnarkes-politiker-starka-de-ungas-halsa" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/91b0635a-a16f-4a73-9a9e-2645c0c49ae6/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/91b0635a-a16f-4a73-9a9e-2645c0c49ae6/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/orebro-lan/sa-vill-sydnarkes-politiker-starka-de-ungas-halsa" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/91b0635a-a16f-4a73-9a9e-2645c0c49ae6/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/91b0635a-a16f-4a73-9a9e-2645c0c49ae6/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/91b0635a-a16f-4a73-9a9e-2645c0c49ae6/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/91b0635a-a16f-4a73-9a9e-2645c0c49ae6/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/91b0635a-a16f-4a73-9a9e-2645c0c49ae6/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/91b0635a-a16f-4a73-9a9e-2645c0c49ae6/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/91b0635a-a16f-4a73-9a9e-2645c0c49ae6/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Örebro län" data-uuid="3af42738-6d44-463b-852f-d41d394873be">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Örebro län</span>
      <span class="article-meta-divider">|</span>
      <span class="label">15 maj</span>
    <span class="story-data">
      Artikel 30 av 37
    </span>
</div>

      </div>
      <a href="/artikel/orebro-lan/sa-vill-sydnarkes-politiker-starka-de-ungas-halsa" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
        <h2 class="heading">
          <span>Så vill Sydnärkes politiker stärka de ungas hälsa</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/orebro-lan/sa-vill-sydnarkes-politiker-starka-de-ungas-halsa" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <p class="lead">
            <span class="lead-text">Resultaten i enkäten ”Liv och hälsa ung” visar att funktionshindrade och hbtq-personer mår sämre...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="b15f0596-d235-46b8-81a3-e0e6566b688e"
     data-headline="Psykisk ohälsa ett vanligt samtalsämne för Sydnärkes ungdomsråd"
     data-publish-date="2018-05-15">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Örebro län" data-uuid="b15f0596-d235-46b8-81a3-e0e6566b688e">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Örebro län</span>
      <span class="article-meta-divider">|</span>
      <span class="label">15 maj</span>
    <span class="story-data">
      Artikel 29 av 37
    </span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/orebro-lan/psykisk-ohalsa-ett-vanligt-samtalsamne-for-sydnarkes-ungdomsrad" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/9e6be212-7c4d-4208-a27a-5dedf6a2eea1/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/9e6be212-7c4d-4208-a27a-5dedf6a2eea1/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/orebro-lan/psykisk-ohalsa-ett-vanligt-samtalsamne-for-sydnarkes-ungdomsrad" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/9e6be212-7c4d-4208-a27a-5dedf6a2eea1/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/9e6be212-7c4d-4208-a27a-5dedf6a2eea1/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/9e6be212-7c4d-4208-a27a-5dedf6a2eea1/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/9e6be212-7c4d-4208-a27a-5dedf6a2eea1/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/9e6be212-7c4d-4208-a27a-5dedf6a2eea1/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/9e6be212-7c4d-4208-a27a-5dedf6a2eea1/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/9e6be212-7c4d-4208-a27a-5dedf6a2eea1/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Örebro län" data-uuid="b15f0596-d235-46b8-81a3-e0e6566b688e">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Örebro län</span>
      <span class="article-meta-divider">|</span>
      <span class="label">15 maj</span>
    <span class="story-data">
      Artikel 29 av 37
    </span>
</div>

      </div>
      <a href="/artikel/orebro-lan/psykisk-ohalsa-ett-vanligt-samtalsamne-for-sydnarkes-ungdomsrad" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
        <h2 class="heading">
          <span>Psykisk ohälsa ett vanligt samtalsämne för Sydnärkes ungdomsråd</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/orebro-lan/psykisk-ohalsa-ett-vanligt-samtalsamne-for-sydnarkes-ungdomsrad" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <p class="lead">
            <span class="lead-text">Ideal och grupptryck får en del tonåringar att prioritera sociala medier framför sömn. Inte...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="2bbb428d-61be-4f5e-83a3-eef8c0eb8d71"
     data-headline=""Social jetlag" drabbar många tonåringar"
     data-publish-date="2018-05-15">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Örebro län" data-uuid="2bbb428d-61be-4f5e-83a3-eef8c0eb8d71">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Örebro län</span>
      <span class="article-meta-divider">|</span>
      <span class="label">15 maj</span>
    <span class="story-data">
      Artikel 28 av 37
    </span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/orebro-lan/social-jetlag-drabbar-manga-tonaringar" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/652c274e-2cee-4d8c-ae79-3b41c48fdfec/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/652c274e-2cee-4d8c-ae79-3b41c48fdfec/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/orebro-lan/social-jetlag-drabbar-manga-tonaringar" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/652c274e-2cee-4d8c-ae79-3b41c48fdfec/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/652c274e-2cee-4d8c-ae79-3b41c48fdfec/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/652c274e-2cee-4d8c-ae79-3b41c48fdfec/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/652c274e-2cee-4d8c-ae79-3b41c48fdfec/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/652c274e-2cee-4d8c-ae79-3b41c48fdfec/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/652c274e-2cee-4d8c-ae79-3b41c48fdfec/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/652c274e-2cee-4d8c-ae79-3b41c48fdfec/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Örebro län" data-uuid="2bbb428d-61be-4f5e-83a3-eef8c0eb8d71">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Örebro län</span>
      <span class="article-meta-divider">|</span>
      <span class="label">15 maj</span>
    <span class="story-data">
      Artikel 28 av 37
    </span>
</div>

      </div>
      <a href="/artikel/orebro-lan/social-jetlag-drabbar-manga-tonaringar" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
        <h2 class="heading">
          <span>"Social jetlag" drabbar många tonåringar</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/orebro-lan/social-jetlag-drabbar-manga-tonaringar" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <p class="lead">
            <span class="lead-text">Sömnen bortprioriteras till förmån för de sociala medierna eller spelen i telefonen. Något som...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="9322be3c-bf2e-4398-9e66-2fcbb27c7bed"
     data-headline="Alléelever: "Ökade krav i skolan leder till pressade elever""
     data-publish-date="2018-05-14">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Örebro län" data-uuid="9322be3c-bf2e-4398-9e66-2fcbb27c7bed">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Örebro län</span>
      <span class="article-meta-divider">|</span>
      <span class="label">14 maj</span>
    <span class="story-data">
      Artikel 27 av 37
    </span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/orebro-lan/alleelever-okade-krav-i-skolan-leder-till-pressade-elever" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/05e43bcb-d913-4a8c-808d-398327754759/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/05e43bcb-d913-4a8c-808d-398327754759/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/orebro-lan/alleelever-okade-krav-i-skolan-leder-till-pressade-elever" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/05e43bcb-d913-4a8c-808d-398327754759/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/05e43bcb-d913-4a8c-808d-398327754759/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/05e43bcb-d913-4a8c-808d-398327754759/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/05e43bcb-d913-4a8c-808d-398327754759/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/05e43bcb-d913-4a8c-808d-398327754759/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/05e43bcb-d913-4a8c-808d-398327754759/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/05e43bcb-d913-4a8c-808d-398327754759/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Örebro län" data-uuid="9322be3c-bf2e-4398-9e66-2fcbb27c7bed">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Örebro län</span>
      <span class="article-meta-divider">|</span>
      <span class="label">14 maj</span>
    <span class="story-data">
      Artikel 27 av 37
    </span>
</div>

      </div>
      <a href="/artikel/orebro-lan/alleelever-okade-krav-i-skolan-leder-till-pressade-elever" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
        <h2 class="heading">
          <span>Alléelever: "Ökade krav i skolan leder till pressade elever"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/orebro-lan/alleelever-okade-krav-i-skolan-leder-till-pressade-elever" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <p class="lead">
            <span class="lead-text">De läser det naturvetenskapliga programmet på Alléskolan och satt tidigare med i elevkåren....</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="f9054caf-dbd2-4eb4-8dcb-f37de3a1b63e"
     data-headline=""Vi måste hjälpa ungdomarna att sortera""
     data-publish-date="2018-05-14">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Örebro län" data-uuid="f9054caf-dbd2-4eb4-8dcb-f37de3a1b63e">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Örebro län</span>
      <span class="article-meta-divider">|</span>
      <span class="label">14 maj</span>
    <span class="story-data">
      Artikel 26 av 37
    </span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/orebro-lan/vi-maste-hjalpa-ungdomarna-att-sortera" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/675f231f-e5d5-430c-994b-01c3c502651d/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/675f231f-e5d5-430c-994b-01c3c502651d/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/orebro-lan/vi-maste-hjalpa-ungdomarna-att-sortera" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/675f231f-e5d5-430c-994b-01c3c502651d/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/675f231f-e5d5-430c-994b-01c3c502651d/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/675f231f-e5d5-430c-994b-01c3c502651d/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/675f231f-e5d5-430c-994b-01c3c502651d/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/675f231f-e5d5-430c-994b-01c3c502651d/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/675f231f-e5d5-430c-994b-01c3c502651d/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/675f231f-e5d5-430c-994b-01c3c502651d/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Örebro län" data-uuid="f9054caf-dbd2-4eb4-8dcb-f37de3a1b63e">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Örebro län</span>
      <span class="article-meta-divider">|</span>
      <span class="label">14 maj</span>
    <span class="story-data">
      Artikel 26 av 37
    </span>
</div>

      </div>
      <a href="/artikel/orebro-lan/vi-maste-hjalpa-ungdomarna-att-sortera" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
        <h2 class="heading">
          <span>"Vi måste hjälpa ungdomarna att sortera"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/orebro-lan/vi-maste-hjalpa-ungdomarna-att-sortera" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <p class="lead">
            <span class="lead-text">Kraven på dagens ungdomar kommer från många olika håll och skapar en stress som kan bli farlig....</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="c9b212b0-33c3-40e2-8502-3fb2127a2c47"
     data-headline="Unga hbtq-personer och funktionshindrade mår sämre"
     data-publish-date="2018-05-14">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Kumla" data-uuid="c9b212b0-33c3-40e2-8502-3fb2127a2c47">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Kumla</span>
      <span class="article-meta-divider">|</span>
      <span class="label">14 maj</span>
    <span class="story-data">
      Artikel 25 av 37
    </span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/orebro-lan/kumla/unga-hbtq-personer-och-funktionshindrade-mar-samre" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/8655bfcd-e12b-4c1c-b723-3a5641b6f1d9/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/8655bfcd-e12b-4c1c-b723-3a5641b6f1d9/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/orebro-lan/kumla/unga-hbtq-personer-och-funktionshindrade-mar-samre" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/8655bfcd-e12b-4c1c-b723-3a5641b6f1d9/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/8655bfcd-e12b-4c1c-b723-3a5641b6f1d9/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/8655bfcd-e12b-4c1c-b723-3a5641b6f1d9/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/8655bfcd-e12b-4c1c-b723-3a5641b6f1d9/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/8655bfcd-e12b-4c1c-b723-3a5641b6f1d9/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/8655bfcd-e12b-4c1c-b723-3a5641b6f1d9/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/8655bfcd-e12b-4c1c-b723-3a5641b6f1d9/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Kumla" data-uuid="c9b212b0-33c3-40e2-8502-3fb2127a2c47">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Kumla</span>
      <span class="article-meta-divider">|</span>
      <span class="label">14 maj</span>
    <span class="story-data">
      Artikel 25 av 37
    </span>
</div>

      </div>
      <a href="/artikel/orebro-lan/kumla/unga-hbtq-personer-och-funktionshindrade-mar-samre" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
        <h2 class="heading">
          <span>Unga hbtq-personer och funktionshindrade mår sämre</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/orebro-lan/kumla/unga-hbtq-personer-och-funktionshindrade-mar-samre" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <p class="lead">
            <span class="lead-text">Unga hbtq-personer och funktionshindrade mår sämre än andra ungdomar. Och psykisk ohälsa drabbar...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="1dfe3205-d1b9-4409-8bea-0005b034481f"
     data-headline="Vänsterpartiet går till val: Sex timmars arbetsdag för flera kvinnoyrken i kommunen"
     data-publish-date="2018-05-08">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Örebro" data-uuid="1dfe3205-d1b9-4409-8bea-0005b034481f">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Örebro</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 8 maj</span>
    <span class="story-data">
      Artikel 24 av 37
    </span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/orebro-lan/orebro/vansterpartiet-gar-till-val-sex-timmars-arbetsdag-for-flera-kvinnoyrken-i-kommunen" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/fa6abeff-04f0-48d3-a21d-c98700062b30/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/fa6abeff-04f0-48d3-a21d-c98700062b30/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/orebro-lan/orebro/vansterpartiet-gar-till-val-sex-timmars-arbetsdag-for-flera-kvinnoyrken-i-kommunen" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/fa6abeff-04f0-48d3-a21d-c98700062b30/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/fa6abeff-04f0-48d3-a21d-c98700062b30/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/fa6abeff-04f0-48d3-a21d-c98700062b30/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/fa6abeff-04f0-48d3-a21d-c98700062b30/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/fa6abeff-04f0-48d3-a21d-c98700062b30/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/fa6abeff-04f0-48d3-a21d-c98700062b30/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/fa6abeff-04f0-48d3-a21d-c98700062b30/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Örebro" data-uuid="1dfe3205-d1b9-4409-8bea-0005b034481f">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Örebro</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 8 maj</span>
    <span class="story-data">
      Artikel 24 av 37
    </span>
</div>

      </div>
      <a href="/artikel/orebro-lan/orebro/vansterpartiet-gar-till-val-sex-timmars-arbetsdag-for-flera-kvinnoyrken-i-kommunen" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
        <h2 class="heading">
          <span>Vänsterpartiet går till val: Sex timmars arbetsdag för flera kvinnoyrken i kommunen</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/orebro-lan/orebro/vansterpartiet-gar-till-val-sex-timmars-arbetsdag-for-flera-kvinnoyrken-i-kommunen" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <p class="lead">
            <span class="lead-text">Vänsterpartiet känner vind i seglen inför valet och tror hårt på att kunna få igenom bland annat...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="cbfc24ef-c7de-47d5-b6d8-bdc2e1c10578"
     data-headline="TV: Statsministern släppte nyhet om äldreomsorg i Örebro – serviceboenden föreslås komma tillbaka"
     data-publish-date="2018-05-02">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Örebro" data-uuid="cbfc24ef-c7de-47d5-b6d8-bdc2e1c10578">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Örebro</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 2 maj</span>
    <span class="story-data">
      Artikel 23 av 37
    </span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/orebro-lan/orebro/tv-statsministern-slappte-nyhet-om-aldreomsorg-i-orebro-serviceboenden-foreslas-komma-tillbaka" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/3b9bc08c-8740-47a9-a570-936bebbe0e94/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/3b9bc08c-8740-47a9-a570-936bebbe0e94/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/orebro-lan/orebro/tv-statsministern-slappte-nyhet-om-aldreomsorg-i-orebro-serviceboenden-foreslas-komma-tillbaka" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/3b9bc08c-8740-47a9-a570-936bebbe0e94/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/3b9bc08c-8740-47a9-a570-936bebbe0e94/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/3b9bc08c-8740-47a9-a570-936bebbe0e94/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/3b9bc08c-8740-47a9-a570-936bebbe0e94/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/3b9bc08c-8740-47a9-a570-936bebbe0e94/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/3b9bc08c-8740-47a9-a570-936bebbe0e94/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/3b9bc08c-8740-47a9-a570-936bebbe0e94/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Örebro" data-uuid="cbfc24ef-c7de-47d5-b6d8-bdc2e1c10578">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Örebro</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 2 maj</span>
    <span class="story-data">
      Artikel 23 av 37
    </span>
</div>

      </div>
      <a href="/artikel/orebro-lan/orebro/tv-statsministern-slappte-nyhet-om-aldreomsorg-i-orebro-serviceboenden-foreslas-komma-tillbaka" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
        <h2 class="heading">
          <span>TV: Statsministern släppte nyhet om äldreomsorg i Örebro – serviceboenden föreslås komma tillbaka</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/orebro-lan/orebro/tv-statsministern-slappte-nyhet-om-aldreomsorg-i-orebro-serviceboenden-foreslas-komma-tillbaka" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <p class="lead">
            <span class="lead-text">Statsminister Stefan Löfven (S) besöker Örebro idag. Första punkten på besöket är en lunch med...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="325e5aeb-d37c-4107-8a47-2549b9b16c66"
     data-headline="För stora grupper i förskolan kan leda till stress hos barnen: "Man måste se till att ha koll på det här""
     data-publish-date="2018-04-30">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Örebro" data-uuid="325e5aeb-d37c-4107-8a47-2549b9b16c66">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Örebro</span>
      <span class="article-meta-divider">|</span>
      <span class="label">30 apr</span>
    <span class="story-data">
      Artikel 22 av 37
    </span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/orebro-lan/orebro/for-stora-grupper-i-forskolan-kan-leda-till-stress-hos-barnen-man-maste-se-till-att-ha-koll-pa-det-har" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/a3575393-6064-4501-a783-072d63b387de/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/a3575393-6064-4501-a783-072d63b387de/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/orebro-lan/orebro/for-stora-grupper-i-forskolan-kan-leda-till-stress-hos-barnen-man-maste-se-till-att-ha-koll-pa-det-har" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/a3575393-6064-4501-a783-072d63b387de/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/a3575393-6064-4501-a783-072d63b387de/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/a3575393-6064-4501-a783-072d63b387de/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/a3575393-6064-4501-a783-072d63b387de/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/a3575393-6064-4501-a783-072d63b387de/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/a3575393-6064-4501-a783-072d63b387de/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/a3575393-6064-4501-a783-072d63b387de/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Örebro" data-uuid="325e5aeb-d37c-4107-8a47-2549b9b16c66">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Örebro</span>
      <span class="article-meta-divider">|</span>
      <span class="label">30 apr</span>
    <span class="story-data">
      Artikel 22 av 37
    </span>
</div>

      </div>
      <a href="/artikel/orebro-lan/orebro/for-stora-grupper-i-forskolan-kan-leda-till-stress-hos-barnen-man-maste-se-till-att-ha-koll-pa-det-har" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
        <h2 class="heading">
          <span>För stora grupper i förskolan kan leda till stress hos barnen: "Man måste se till att ha koll på det här"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/orebro-lan/orebro/for-stora-grupper-i-forskolan-kan-leda-till-stress-hos-barnen-man-maste-se-till-att-ha-koll-pa-det-har" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <p class="lead">
            <span class="lead-text">Barngruppernas storlek är ingen enkel matematik där man lätt kan sätta en siffra för max antal...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="5bffa536-80bc-488f-8fc2-f0628111451b"
     data-headline="Trotjänare Lycketeg tar täten mot fler mandat för Centern: "Jag tycker det är så roligt med politik!""
     data-publish-date="2018-04-20">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Hallsberg" data-uuid="5bffa536-80bc-488f-8fc2-f0628111451b">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Hallsberg</span>
      <span class="article-meta-divider">|</span>
      <span class="label">20 apr</span>
    <span class="story-data">
      Artikel 21 av 37
    </span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/orebro-lan/hallsberg/trotjanare-lycketeg-tar-taten-mot-fler-mandat-for-centern-jag-tycker-det-ar-sa-roligt-med-politik" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/bf84b899-bd9a-42d0-ba0d-1cb15ac01949/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/bf84b899-bd9a-42d0-ba0d-1cb15ac01949/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/orebro-lan/hallsberg/trotjanare-lycketeg-tar-taten-mot-fler-mandat-for-centern-jag-tycker-det-ar-sa-roligt-med-politik" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/bf84b899-bd9a-42d0-ba0d-1cb15ac01949/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/bf84b899-bd9a-42d0-ba0d-1cb15ac01949/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/bf84b899-bd9a-42d0-ba0d-1cb15ac01949/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/bf84b899-bd9a-42d0-ba0d-1cb15ac01949/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/bf84b899-bd9a-42d0-ba0d-1cb15ac01949/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/bf84b899-bd9a-42d0-ba0d-1cb15ac01949/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/bf84b899-bd9a-42d0-ba0d-1cb15ac01949/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Hallsberg" data-uuid="5bffa536-80bc-488f-8fc2-f0628111451b">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Hallsberg</span>
      <span class="article-meta-divider">|</span>
      <span class="label">20 apr</span>
    <span class="story-data">
      Artikel 21 av 37
    </span>
</div>

      </div>
      <a href="/artikel/orebro-lan/hallsberg/trotjanare-lycketeg-tar-taten-mot-fler-mandat-for-centern-jag-tycker-det-ar-sa-roligt-med-politik" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
        <h2 class="heading">
          <span>Trotjänare Lycketeg tar täten mot fler mandat för Centern: "Jag tycker det är så roligt med politik!"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/orebro-lan/hallsberg/trotjanare-lycketeg-tar-taten-mot-fler-mandat-for-centern-jag-tycker-det-ar-sa-roligt-med-politik" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <p class="lead">
            <span class="lead-text">Centerpartiet i Hallsberg känner medvind i ryggen och siktar mot att erövra ett femte mandat i...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="4c18a7dd-5617-4959-8de8-d9658f13aadc"
     data-headline="Så vill dina politiker bygga i Örebro: "Vi har en brist på bostäder som människor har råd att bo i”"
     data-publish-date="2018-04-16">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Örebro" data-uuid="4c18a7dd-5617-4959-8de8-d9658f13aadc">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Örebro</span>
      <span class="article-meta-divider">|</span>
      <span class="label">16 apr</span>
    <span class="story-data">
      Artikel 20 av 37
    </span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/orebro-lan/orebro/sa-vill-dina-politiker-bygga-i-orebro-vi-har-en-brist-pa-bostader-som-manniskor-har-rad-att-bo-i" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/89bae440-3c58-4d17-8ed0-9ed56fec1525/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/89bae440-3c58-4d17-8ed0-9ed56fec1525/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/orebro-lan/orebro/sa-vill-dina-politiker-bygga-i-orebro-vi-har-en-brist-pa-bostader-som-manniskor-har-rad-att-bo-i" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/89bae440-3c58-4d17-8ed0-9ed56fec1525/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/89bae440-3c58-4d17-8ed0-9ed56fec1525/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/89bae440-3c58-4d17-8ed0-9ed56fec1525/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/89bae440-3c58-4d17-8ed0-9ed56fec1525/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/89bae440-3c58-4d17-8ed0-9ed56fec1525/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/89bae440-3c58-4d17-8ed0-9ed56fec1525/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/89bae440-3c58-4d17-8ed0-9ed56fec1525/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Örebro" data-uuid="4c18a7dd-5617-4959-8de8-d9658f13aadc">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Örebro</span>
      <span class="article-meta-divider">|</span>
      <span class="label">16 apr</span>
    <span class="story-data">
      Artikel 20 av 37
    </span>
</div>

      </div>
      <a href="/artikel/orebro-lan/orebro/sa-vill-dina-politiker-bygga-i-orebro-vi-har-en-brist-pa-bostader-som-manniskor-har-rad-att-bo-i" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
        <h2 class="heading">
          <span>Så vill dina politiker bygga i Örebro: "Vi har en brist på bostäder som människor har råd att bo i”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/orebro-lan/orebro/sa-vill-dina-politiker-bygga-i-orebro-vi-har-en-brist-pa-bostader-som-manniskor-har-rad-att-bo-i" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <p class="lead">
            <span class="lead-text">I mars frågade NA sina läsare om vilka frågor som är viktigast att känna till de lokala...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="5efd7783-c03d-4ddb-be0b-38c8b7fcd9c0"
     data-headline="Centern presenterade sin valplattform: "Valfrihet med ett skyddsnät av både hängslen och livrem""
     data-publish-date="2018-04-09">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Örebro" data-uuid="5efd7783-c03d-4ddb-be0b-38c8b7fcd9c0">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Örebro</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 9 apr</span>
    <span class="story-data">
      Artikel 19 av 37
    </span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/orebro-lan/orebro/centern-presenterade-sin-valplattform-valfrihet-med-ett-skyddsnat-av-bade-hangslen-och-livrem" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/b6c7d307-6e90-4f74-9d55-79b1d125c17f/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/b6c7d307-6e90-4f74-9d55-79b1d125c17f/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/orebro-lan/orebro/centern-presenterade-sin-valplattform-valfrihet-med-ett-skyddsnat-av-bade-hangslen-och-livrem" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/b6c7d307-6e90-4f74-9d55-79b1d125c17f/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/b6c7d307-6e90-4f74-9d55-79b1d125c17f/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/b6c7d307-6e90-4f74-9d55-79b1d125c17f/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/b6c7d307-6e90-4f74-9d55-79b1d125c17f/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/b6c7d307-6e90-4f74-9d55-79b1d125c17f/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/b6c7d307-6e90-4f74-9d55-79b1d125c17f/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/b6c7d307-6e90-4f74-9d55-79b1d125c17f/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Örebro" data-uuid="5efd7783-c03d-4ddb-be0b-38c8b7fcd9c0">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Örebro</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 9 apr</span>
    <span class="story-data">
      Artikel 19 av 37
    </span>
</div>

      </div>
      <a href="/artikel/orebro-lan/orebro/centern-presenterade-sin-valplattform-valfrihet-med-ett-skyddsnat-av-bade-hangslen-och-livrem" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
        <h2 class="heading">
          <span>Centern presenterade sin valplattform: "Valfrihet med ett skyddsnät av både hängslen och livrem"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/orebro-lan/orebro/centern-presenterade-sin-valplattform-valfrihet-med-ett-skyddsnat-av-bade-hangslen-och-livrem" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <p class="lead">
            <span class="lead-text">En närodlad politik där valfrihet och egenmakt är två viktiga delar. Så presenterar Centerpartiet...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image"
     data-uuid="d2bb56eb-9dfd-4210-af0e-1c5966d296db"
     data-headline="Ställ dina politiker mot väggen med NA:s valtjänst #kandulova: ”Ingen fråga är för liten”"
     data-publish-date="2018-04-09">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Örebro" data-uuid="d2bb56eb-9dfd-4210-af0e-1c5966d296db">
    <span class="main-category" itemprop="genre">Örebro</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 9 apr</span>
    <span class="story-data">
      Artikel 18 av 37
    </span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/orebro-lan/orebro/stall-dina-politiker-mot-vaggen-med-na-s-valtjanst-kandulova-ingen-fraga-ar-for-liten" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/f88e95cf-213f-4e3e-91e5-984bffa7a9dd/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/f88e95cf-213f-4e3e-91e5-984bffa7a9dd/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/orebro-lan/orebro/stall-dina-politiker-mot-vaggen-med-na-s-valtjanst-kandulova-ingen-fraga-ar-for-liten" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/f88e95cf-213f-4e3e-91e5-984bffa7a9dd/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/f88e95cf-213f-4e3e-91e5-984bffa7a9dd/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/f88e95cf-213f-4e3e-91e5-984bffa7a9dd/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/f88e95cf-213f-4e3e-91e5-984bffa7a9dd/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/f88e95cf-213f-4e3e-91e5-984bffa7a9dd/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/f88e95cf-213f-4e3e-91e5-984bffa7a9dd/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/f88e95cf-213f-4e3e-91e5-984bffa7a9dd/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Örebro" data-uuid="d2bb56eb-9dfd-4210-af0e-1c5966d296db">
    <span class="main-category" itemprop="genre">Örebro</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 9 apr</span>
    <span class="story-data">
      Artikel 18 av 37
    </span>
</div>

      </div>
      <a href="/artikel/orebro-lan/orebro/stall-dina-politiker-mot-vaggen-med-na-s-valtjanst-kandulova-ingen-fraga-ar-for-liten" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
        <h2 class="heading">
          <span>Ställ dina politiker mot väggen med NA:s valtjänst #kandulova: ”Ingen fråga är för liten”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/orebro-lan/orebro/stall-dina-politiker-mot-vaggen-med-na-s-valtjanst-kandulova-ingen-fraga-ar-for-liten" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <p class="lead">
            <span class="lead-text">Kan du lova att ishallen äntligen byggs? Kan du lova att barngrupperna blir mindre eller att...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="03ebe037-8c67-426e-957b-2ddc79a786e0"
     data-headline="Partiföreträdarnas tunga besked: Beredda fortsätta samarbeta för att stänga ute SD"
     data-publish-date="2018-03-27">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Örebro" data-uuid="03ebe037-8c67-426e-957b-2ddc79a786e0">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Örebro</span>
      <span class="article-meta-divider">|</span>
      <span class="label">27 mar</span>
    <span class="story-data">
      Artikel 17 av 37
    </span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/orebro-lan/orebro/partiforetradarnas-tunga-besked-beredda-fortsatta-samarbeta-for-att-stanga-ute-sd" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/23154b0f-7780-4b9b-8233-bc7c89b56e50/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/23154b0f-7780-4b9b-8233-bc7c89b56e50/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/orebro-lan/orebro/partiforetradarnas-tunga-besked-beredda-fortsatta-samarbeta-for-att-stanga-ute-sd" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/23154b0f-7780-4b9b-8233-bc7c89b56e50/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/23154b0f-7780-4b9b-8233-bc7c89b56e50/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/23154b0f-7780-4b9b-8233-bc7c89b56e50/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/23154b0f-7780-4b9b-8233-bc7c89b56e50/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/23154b0f-7780-4b9b-8233-bc7c89b56e50/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/23154b0f-7780-4b9b-8233-bc7c89b56e50/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/23154b0f-7780-4b9b-8233-bc7c89b56e50/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Örebro" data-uuid="03ebe037-8c67-426e-957b-2ddc79a786e0">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Örebro</span>
      <span class="article-meta-divider">|</span>
      <span class="label">27 mar</span>
    <span class="story-data">
      Artikel 17 av 37
    </span>
</div>

      </div>
      <a href="/artikel/orebro-lan/orebro/partiforetradarnas-tunga-besked-beredda-fortsatta-samarbeta-for-att-stanga-ute-sd" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
        <h2 class="heading">
          <span>Partiföreträdarnas tunga besked: Beredda fortsätta samarbeta för att stänga ute SD</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/orebro-lan/orebro/partiforetradarnas-tunga-besked-beredda-fortsatta-samarbeta-for-att-stanga-ute-sd" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <p class="lead">
            <span class="lead-text">Mindre än ett halvår kvar till valet drar valrörelsen igång på allvar i Örebropolitiken....</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="f03c41fb-61db-49f0-b797-8a561d7cc18a"
     data-headline="KD vill ha fler dagbarnvårdare i Lekeberg"
     data-publish-date="2018-03-19">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Lekeberg" data-uuid="f03c41fb-61db-49f0-b797-8a561d7cc18a">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Lekeberg</span>
      <span class="article-meta-divider">|</span>
      <span class="label">19 mar</span>
    <span class="story-data">
      Artikel 16 av 37
    </span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/orebro-lan/lekeberg/kd-vill-ha-fler-dagbarnvardare-i-lekeberg" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/d9e92046-4e34-494e-9b3b-bf3263ab66cb/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/d9e92046-4e34-494e-9b3b-bf3263ab66cb/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/orebro-lan/lekeberg/kd-vill-ha-fler-dagbarnvardare-i-lekeberg" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/d9e92046-4e34-494e-9b3b-bf3263ab66cb/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/d9e92046-4e34-494e-9b3b-bf3263ab66cb/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/d9e92046-4e34-494e-9b3b-bf3263ab66cb/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/d9e92046-4e34-494e-9b3b-bf3263ab66cb/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/d9e92046-4e34-494e-9b3b-bf3263ab66cb/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/d9e92046-4e34-494e-9b3b-bf3263ab66cb/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/d9e92046-4e34-494e-9b3b-bf3263ab66cb/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Lekeberg" data-uuid="f03c41fb-61db-49f0-b797-8a561d7cc18a">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Lekeberg</span>
      <span class="article-meta-divider">|</span>
      <span class="label">19 mar</span>
    <span class="story-data">
      Artikel 16 av 37
    </span>
</div>

      </div>
      <a href="/artikel/orebro-lan/lekeberg/kd-vill-ha-fler-dagbarnvardare-i-lekeberg" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
        <h2 class="heading">
          <span>KD vill ha fler dagbarnvårdare i Lekeberg</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/orebro-lan/lekeberg/kd-vill-ha-fler-dagbarnvardare-i-lekeberg" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <p class="lead">
            <span class="lead-text">Kristdemokraternas lista till kommunfullmäktige i Lekeberg innehåller elva namn. I toppen lyfter...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="c5aab850-44b2-4648-9ca3-4e080021c6fb"
     data-headline="Socialdemokraterna i Lekeberg satsar på säkra kort"
     data-publish-date="2018-03-16">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Lekeberg" data-uuid="c5aab850-44b2-4648-9ca3-4e080021c6fb">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Lekeberg</span>
      <span class="article-meta-divider">|</span>
      <span class="label">16 mar</span>
    <span class="story-data">
      Artikel 15 av 37
    </span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/orebro-lan/lekeberg/socialdemokraterna-i-lekeberg-satsar-pa-sakra-kort" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/8a61caaf-dcd7-457b-b461-6720c1428a6e/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/8a61caaf-dcd7-457b-b461-6720c1428a6e/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/orebro-lan/lekeberg/socialdemokraterna-i-lekeberg-satsar-pa-sakra-kort" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/8a61caaf-dcd7-457b-b461-6720c1428a6e/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/8a61caaf-dcd7-457b-b461-6720c1428a6e/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/8a61caaf-dcd7-457b-b461-6720c1428a6e/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/8a61caaf-dcd7-457b-b461-6720c1428a6e/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/8a61caaf-dcd7-457b-b461-6720c1428a6e/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/8a61caaf-dcd7-457b-b461-6720c1428a6e/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/8a61caaf-dcd7-457b-b461-6720c1428a6e/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Lekeberg" data-uuid="c5aab850-44b2-4648-9ca3-4e080021c6fb">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Lekeberg</span>
      <span class="article-meta-divider">|</span>
      <span class="label">16 mar</span>
    <span class="story-data">
      Artikel 15 av 37
    </span>
</div>

      </div>
      <a href="/artikel/orebro-lan/lekeberg/socialdemokraterna-i-lekeberg-satsar-pa-sakra-kort" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
        <h2 class="heading">
          <span>Socialdemokraterna i Lekeberg satsar på säkra kort</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/orebro-lan/lekeberg/socialdemokraterna-i-lekeberg-satsar-pa-sakra-kort" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <p class="lead">
            <span class="lead-text">Berth Falk är ny och toppar listan till kommunfullmäktige. Ny är också Birgitta Hultin på 10: e...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image"
     data-uuid="a8a75c1d-b245-4e0d-8ebb-dccd73631b1e"
     data-headline="Riksdagsledamot för Moderaterna besöker Lekeberg"
     data-publish-date="2018-03-14">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Lekeberg" data-uuid="a8a75c1d-b245-4e0d-8ebb-dccd73631b1e">
    <span class="main-category" itemprop="genre">Lekeberg</span>
      <span class="article-meta-divider">|</span>
      <span class="label">14 mar</span>
    <span class="story-data">
      Artikel 14 av 37
    </span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/orebro-lan/lekeberg/riksdagsledamot-for-moderaterna-besoker-lekeberg" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/d0f13ae7-f95a-4aaf-a4ad-6915878780c0/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/d0f13ae7-f95a-4aaf-a4ad-6915878780c0/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/orebro-lan/lekeberg/riksdagsledamot-for-moderaterna-besoker-lekeberg" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/d0f13ae7-f95a-4aaf-a4ad-6915878780c0/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/d0f13ae7-f95a-4aaf-a4ad-6915878780c0/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/d0f13ae7-f95a-4aaf-a4ad-6915878780c0/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/d0f13ae7-f95a-4aaf-a4ad-6915878780c0/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/d0f13ae7-f95a-4aaf-a4ad-6915878780c0/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/d0f13ae7-f95a-4aaf-a4ad-6915878780c0/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/d0f13ae7-f95a-4aaf-a4ad-6915878780c0/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Lekeberg" data-uuid="a8a75c1d-b245-4e0d-8ebb-dccd73631b1e">
    <span class="main-category" itemprop="genre">Lekeberg</span>
      <span class="article-meta-divider">|</span>
      <span class="label">14 mar</span>
    <span class="story-data">
      Artikel 14 av 37
    </span>
</div>

      </div>
      <a href="/artikel/orebro-lan/lekeberg/riksdagsledamot-for-moderaterna-besoker-lekeberg" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
        <h2 class="heading">
          <span>Riksdagsledamot för Moderaterna besöker Lekeberg</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/orebro-lan/lekeberg/riksdagsledamot-for-moderaterna-besoker-lekeberg" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <p class="lead">
            <span class="lead-text">Fredag 16 mars besöker riksdagsledamoten Lotta Olsson (M) Lekebergs kommun. Hon kommer att besöka...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image"
     data-uuid="d4057448-28fc-4980-89a4-8a29d5cc5449"
     data-headline="Fem vänsternamn i Laxå vill satsa på välfärden"
     data-publish-date="2018-03-13">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Laxå" data-uuid="d4057448-28fc-4980-89a4-8a29d5cc5449">
    <span class="main-category" itemprop="genre">Laxå</span>
      <span class="article-meta-divider">|</span>
      <span class="label">13 mar</span>
    <span class="story-data">
      Artikel 13 av 37
    </span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/orebro-lan/laxa/fem-vansternamn-i-laxa-vill-satsa-pa-valfarden" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/fe7d67e3-a6cc-4e7f-8bad-3c80114e13fa/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/fe7d67e3-a6cc-4e7f-8bad-3c80114e13fa/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/orebro-lan/laxa/fem-vansternamn-i-laxa-vill-satsa-pa-valfarden" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/fe7d67e3-a6cc-4e7f-8bad-3c80114e13fa/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/fe7d67e3-a6cc-4e7f-8bad-3c80114e13fa/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/fe7d67e3-a6cc-4e7f-8bad-3c80114e13fa/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/fe7d67e3-a6cc-4e7f-8bad-3c80114e13fa/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/fe7d67e3-a6cc-4e7f-8bad-3c80114e13fa/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/fe7d67e3-a6cc-4e7f-8bad-3c80114e13fa/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/fe7d67e3-a6cc-4e7f-8bad-3c80114e13fa/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Laxå" data-uuid="d4057448-28fc-4980-89a4-8a29d5cc5449">
    <span class="main-category" itemprop="genre">Laxå</span>
      <span class="article-meta-divider">|</span>
      <span class="label">13 mar</span>
    <span class="story-data">
      Artikel 13 av 37
    </span>
</div>

      </div>
      <a href="/artikel/orebro-lan/laxa/fem-vansternamn-i-laxa-vill-satsa-pa-valfarden" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
        <h2 class="heading">
          <span>Fem vänsternamn i Laxå vill satsa på välfärden</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/orebro-lan/laxa/fem-vansternamn-i-laxa-vill-satsa-pa-valfarden" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <p class="lead">
            <span class="lead-text"> – Vi är ett bra lag som blandar lång politisk erfarenhet med nya idéer. Målet är att dubbla...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image"
     data-uuid="21453baf-ed76-4c6a-875b-77aaf607262e"
     data-headline="von Scheele i topp på Laxå-moderaternas vallista"
     data-publish-date="2018-03-11">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Laxå" data-uuid="21453baf-ed76-4c6a-875b-77aaf607262e">
    <span class="main-category" itemprop="genre">Laxå</span>
      <span class="article-meta-divider">|</span>
      <span class="label">11 mar</span>
    <span class="story-data">
      Artikel 12 av 37
    </span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/orebro-lan/laxa/von-scheele-i-topp-pa-laxa-moderaternas-vallista" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/5c412925-3106-4b2c-bdae-87c964260248/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/5c412925-3106-4b2c-bdae-87c964260248/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/orebro-lan/laxa/von-scheele-i-topp-pa-laxa-moderaternas-vallista" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/5c412925-3106-4b2c-bdae-87c964260248/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/5c412925-3106-4b2c-bdae-87c964260248/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/5c412925-3106-4b2c-bdae-87c964260248/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/5c412925-3106-4b2c-bdae-87c964260248/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/5c412925-3106-4b2c-bdae-87c964260248/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/5c412925-3106-4b2c-bdae-87c964260248/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/5c412925-3106-4b2c-bdae-87c964260248/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Laxå" data-uuid="21453baf-ed76-4c6a-875b-77aaf607262e">
    <span class="main-category" itemprop="genre">Laxå</span>
      <span class="article-meta-divider">|</span>
      <span class="label">11 mar</span>
    <span class="story-data">
      Artikel 12 av 37
    </span>
</div>

      </div>
      <a href="/artikel/orebro-lan/laxa/von-scheele-i-topp-pa-laxa-moderaternas-vallista" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
        <h2 class="heading">
          <span>von Scheele i topp på Laxå-moderaternas vallista</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/orebro-lan/laxa/von-scheele-i-topp-pa-laxa-moderaternas-vallista" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <p class="lead">
            <span class="lead-text">Moderaterna i Laxå har fastställt sin fullmäktigelista inför höstens val. Toppar den gör...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image"
     data-uuid="7a88dfd4-3680-47d9-be3e-7c3a110be67a"
     data-headline="Toppnamnen på KD:s vallista spikad i Laxå - Mustonen avancerar till platsen bakom kommunalrådet"
     data-publish-date="2018-03-09">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Laxå" data-uuid="7a88dfd4-3680-47d9-be3e-7c3a110be67a">
    <span class="main-category" itemprop="genre">Laxå</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 9 mar</span>
    <span class="story-data">
      Artikel 11 av 37
    </span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/orebro-lan/laxa/toppnamnen-pa-kd-s-vallista-spikad-i-laxa-mustonen-avancerar-till-platsen-bakom-kommunalradet" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/c9f98112-0ddc-4b0a-ae56-318e7b379748/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/c9f98112-0ddc-4b0a-ae56-318e7b379748/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/orebro-lan/laxa/toppnamnen-pa-kd-s-vallista-spikad-i-laxa-mustonen-avancerar-till-platsen-bakom-kommunalradet" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/c9f98112-0ddc-4b0a-ae56-318e7b379748/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/c9f98112-0ddc-4b0a-ae56-318e7b379748/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/c9f98112-0ddc-4b0a-ae56-318e7b379748/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/c9f98112-0ddc-4b0a-ae56-318e7b379748/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/c9f98112-0ddc-4b0a-ae56-318e7b379748/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/c9f98112-0ddc-4b0a-ae56-318e7b379748/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/c9f98112-0ddc-4b0a-ae56-318e7b379748/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Laxå" data-uuid="7a88dfd4-3680-47d9-be3e-7c3a110be67a">
    <span class="main-category" itemprop="genre">Laxå</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 9 mar</span>
    <span class="story-data">
      Artikel 11 av 37
    </span>
</div>

      </div>
      <a href="/artikel/orebro-lan/laxa/toppnamnen-pa-kd-s-vallista-spikad-i-laxa-mustonen-avancerar-till-platsen-bakom-kommunalradet" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
        <h2 class="heading">
          <span>Toppnamnen på KD:s vallista spikad i Laxå - Mustonen avancerar till platsen bakom kommunalrådet</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/orebro-lan/laxa/toppnamnen-pa-kd-s-vallista-spikad-i-laxa-mustonen-avancerar-till-platsen-bakom-kommunalradet" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <p class="lead">
            <span class="lead-text">I dagarna har Kristdemokraternas partiavdelning i Laxå haft årsmöte. Hela kommunlistan inför...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image"
     data-uuid="3afd74fd-70cc-472d-a827-5d8d81e3cfd5"
     data-headline="Valenkät: Vad är viktigast för dig när du ska välja i höst?"
     data-publish-date="2018-03-04">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Örebro" data-uuid="3afd74fd-70cc-472d-a827-5d8d81e3cfd5">
    <span class="main-category" itemprop="genre">Örebro</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 4 mar</span>
    <span class="story-data">
      Artikel 10 av 37
    </span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/orebro-lan/orebro/valenkat-vad-ar-viktigast-for-dig-nar-du-ska-valja-i-host" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/e03f9c03-6ea1-4570-8467-9490170b0b9c/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/e03f9c03-6ea1-4570-8467-9490170b0b9c/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/orebro-lan/orebro/valenkat-vad-ar-viktigast-for-dig-nar-du-ska-valja-i-host" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/e03f9c03-6ea1-4570-8467-9490170b0b9c/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/e03f9c03-6ea1-4570-8467-9490170b0b9c/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/e03f9c03-6ea1-4570-8467-9490170b0b9c/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/e03f9c03-6ea1-4570-8467-9490170b0b9c/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/e03f9c03-6ea1-4570-8467-9490170b0b9c/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/e03f9c03-6ea1-4570-8467-9490170b0b9c/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/e03f9c03-6ea1-4570-8467-9490170b0b9c/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Örebro" data-uuid="3afd74fd-70cc-472d-a827-5d8d81e3cfd5">
    <span class="main-category" itemprop="genre">Örebro</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 4 mar</span>
    <span class="story-data">
      Artikel 10 av 37
    </span>
</div>

      </div>
      <a href="/artikel/orebro-lan/orebro/valenkat-vad-ar-viktigast-for-dig-nar-du-ska-valja-i-host" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
        <h2 class="heading">
          <span>Valenkät: Vad är viktigast för dig när du ska välja i höst?</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/orebro-lan/orebro/valenkat-vad-ar-viktigast-for-dig-nar-du-ska-valja-i-host" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <p class="lead">
            <span class="lead-text">Vilka är de viktigaste frågorna för dig när det är dags för val i september? Vad vill du att NA...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="0bca8e25-aa2d-4304-822d-a66a4a16ead4"
     data-headline="Jimmie Åkesson presenterade nationell valplattform i Örebro: "krävs en stor anpassning av de som är nya i vårt land""
     data-publish-date="2018-02-15">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Örebro" data-uuid="0bca8e25-aa2d-4304-822d-a66a4a16ead4">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Örebro</span>
      <span class="article-meta-divider">|</span>
      <span class="label">15 feb</span>
    <span class="story-data">
      Artikel 9 av 37
    </span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/orebro-lan/orebro/jimmie-akesson-presenterade-nationell-valplattform-i-orebro-kravs-en-stor-anpassning-av-de-som-ar-nya-i-vart-land" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/71af5035-ad6a-445c-a5fb-d1d409de0403/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/71af5035-ad6a-445c-a5fb-d1d409de0403/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/orebro-lan/orebro/jimmie-akesson-presenterade-nationell-valplattform-i-orebro-kravs-en-stor-anpassning-av-de-som-ar-nya-i-vart-land" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/71af5035-ad6a-445c-a5fb-d1d409de0403/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/71af5035-ad6a-445c-a5fb-d1d409de0403/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/71af5035-ad6a-445c-a5fb-d1d409de0403/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/71af5035-ad6a-445c-a5fb-d1d409de0403/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/71af5035-ad6a-445c-a5fb-d1d409de0403/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/71af5035-ad6a-445c-a5fb-d1d409de0403/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/71af5035-ad6a-445c-a5fb-d1d409de0403/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Örebro" data-uuid="0bca8e25-aa2d-4304-822d-a66a4a16ead4">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Örebro</span>
      <span class="article-meta-divider">|</span>
      <span class="label">15 feb</span>
    <span class="story-data">
      Artikel 9 av 37
    </span>
</div>

      </div>
      <a href="/artikel/orebro-lan/orebro/jimmie-akesson-presenterade-nationell-valplattform-i-orebro-kravs-en-stor-anpassning-av-de-som-ar-nya-i-vart-land" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
        <h2 class="heading">
          <span>Jimmie Åkesson presenterade nationell valplattform i Örebro: "krävs en stor anpassning av de som är nya i vårt land"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/orebro-lan/orebro/jimmie-akesson-presenterade-nationell-valplattform-i-orebro-kravs-en-stor-anpassning-av-de-som-ar-nya-i-vart-land" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <p class="lead">
            <span class="lead-text">Sverigedemokraterna valde Örebro och en liten lokal på Köpmangatan när partiet skulle presentera...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image"
     data-uuid="404f840f-5982-440e-a175-5cb71317b6b6"
     data-headline="Bekräftat: Lena Rådström Baastad (S) toppar förslag till riksdaglista"
     data-publish-date="2017-10-11">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Örebro län" data-uuid="404f840f-5982-440e-a175-5cb71317b6b6">
    <span class="main-category" itemprop="genre">Örebro län</span>
      <span class="article-meta-divider">|</span>
      <span class="label">11 okt 2017</span>
    <span class="story-data">
      Artikel 8 av 37
    </span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/orebro-lan/bekraftat-lena-radstrom-baastad-s-toppar-forslag-till-riksdaglista" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/189c14ad-bd20-5b1b-8272-f2e76c9455e0/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/189c14ad-bd20-5b1b-8272-f2e76c9455e0/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/orebro-lan/bekraftat-lena-radstrom-baastad-s-toppar-forslag-till-riksdaglista" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/189c14ad-bd20-5b1b-8272-f2e76c9455e0/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/189c14ad-bd20-5b1b-8272-f2e76c9455e0/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/189c14ad-bd20-5b1b-8272-f2e76c9455e0/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/189c14ad-bd20-5b1b-8272-f2e76c9455e0/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/189c14ad-bd20-5b1b-8272-f2e76c9455e0/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/189c14ad-bd20-5b1b-8272-f2e76c9455e0/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/189c14ad-bd20-5b1b-8272-f2e76c9455e0/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Örebro län" data-uuid="404f840f-5982-440e-a175-5cb71317b6b6">
    <span class="main-category" itemprop="genre">Örebro län</span>
      <span class="article-meta-divider">|</span>
      <span class="label">11 okt 2017</span>
    <span class="story-data">
      Artikel 8 av 37
    </span>
</div>

      </div>
      <a href="/artikel/orebro-lan/bekraftat-lena-radstrom-baastad-s-toppar-forslag-till-riksdaglista" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
        <h2 class="heading">
          <span>Bekräftat: Lena Rådström Baastad (S) toppar förslag till riksdaglista</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/orebro-lan/bekraftat-lena-radstrom-baastad-s-toppar-forslag-till-riksdaglista" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <p class="lead">
            <span class="lead-text">Lena Rådström Baastad föreslås toppa socialdemokraternas Örebrolista till nästa års riksdagsval.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image"
     data-uuid="864ba99f-1db1-4ca2-bf83-9cb9dfec05b2"
     data-headline="Svantesson och Åhrlin framröstade för moderaterna i provval"
     data-publish-date="2017-10-11">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Örebro län" data-uuid="864ba99f-1db1-4ca2-bf83-9cb9dfec05b2">
    <span class="main-category" itemprop="genre">Örebro län</span>
      <span class="article-meta-divider">|</span>
      <span class="label">11 okt 2017</span>
    <span class="story-data">
      Artikel 7 av 37
    </span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/orebro-lan/svantesson-och-ahrlin-framrostade-for-moderaterna-i-provval" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/0caaa0e9-acf1-5e4d-a518-7ba3664f5a1d/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/0caaa0e9-acf1-5e4d-a518-7ba3664f5a1d/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/orebro-lan/svantesson-och-ahrlin-framrostade-for-moderaterna-i-provval" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/0caaa0e9-acf1-5e4d-a518-7ba3664f5a1d/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/0caaa0e9-acf1-5e4d-a518-7ba3664f5a1d/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/0caaa0e9-acf1-5e4d-a518-7ba3664f5a1d/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/0caaa0e9-acf1-5e4d-a518-7ba3664f5a1d/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/0caaa0e9-acf1-5e4d-a518-7ba3664f5a1d/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/0caaa0e9-acf1-5e4d-a518-7ba3664f5a1d/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/0caaa0e9-acf1-5e4d-a518-7ba3664f5a1d/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Örebro län" data-uuid="864ba99f-1db1-4ca2-bf83-9cb9dfec05b2">
    <span class="main-category" itemprop="genre">Örebro län</span>
      <span class="article-meta-divider">|</span>
      <span class="label">11 okt 2017</span>
    <span class="story-data">
      Artikel 7 av 37
    </span>
</div>

      </div>
      <a href="/artikel/orebro-lan/svantesson-och-ahrlin-framrostade-for-moderaterna-i-provval" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
        <h2 class="heading">
          <span>Svantesson och Åhrlin framröstade för moderaterna i provval</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/orebro-lan/svantesson-och-ahrlin-framrostade-for-moderaterna-i-provval" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <p class="lead">
            <span class="lead-text">Elisabeth Svantesson, Anders Åhrlin och Katarina Tolgfors. Det är sannolikt några av toppnamnen...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="da5912dd-4c46-4007-869e-db863e8b0959"
     data-headline="Sjuksköterskornas tips till politiker: "Lyssna på oss och försök förstå vad vi gör""
     data-publish-date="2017-09-11">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Örebro län" data-uuid="da5912dd-4c46-4007-869e-db863e8b0959">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Örebro län</span>
      <span class="article-meta-divider">|</span>
      <span class="label">11 sep 2017</span>
    <span class="story-data">
      Artikel 6 av 37
    </span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/orebro-lan/sjukskoterskornas-tips-till-politiker-lyssna-pa-oss-och-forsok-forsta-vad-vi-gor" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/c0234075-8091-5bda-ae39-5c07766dbac0/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/c0234075-8091-5bda-ae39-5c07766dbac0/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/orebro-lan/sjukskoterskornas-tips-till-politiker-lyssna-pa-oss-och-forsok-forsta-vad-vi-gor" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/c0234075-8091-5bda-ae39-5c07766dbac0/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/c0234075-8091-5bda-ae39-5c07766dbac0/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/c0234075-8091-5bda-ae39-5c07766dbac0/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/c0234075-8091-5bda-ae39-5c07766dbac0/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/c0234075-8091-5bda-ae39-5c07766dbac0/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/c0234075-8091-5bda-ae39-5c07766dbac0/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/c0234075-8091-5bda-ae39-5c07766dbac0/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Örebro län" data-uuid="da5912dd-4c46-4007-869e-db863e8b0959">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Örebro län</span>
      <span class="article-meta-divider">|</span>
      <span class="label">11 sep 2017</span>
    <span class="story-data">
      Artikel 6 av 37
    </span>
</div>

      </div>
      <a href="/artikel/orebro-lan/sjukskoterskornas-tips-till-politiker-lyssna-pa-oss-och-forsok-forsta-vad-vi-gor" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
        <h2 class="heading">
          <span>Sjuksköterskornas tips till politiker: "Lyssna på oss och försök förstå vad vi gör"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/orebro-lan/sjukskoterskornas-tips-till-politiker-lyssna-pa-oss-och-forsok-forsta-vad-vi-gor" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <p class="lead">
            <span class="lead-text">►Fyra anställda inför nästa års val ►Nyckeln till att locka fler sjuksköterskor</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="27d9a517-aac9-4922-bb40-bb5e96e6cf0c"
     data-headline="Örebros politikertoppar inför valet – Här är de viktigaste valfrågorna i stan"
     data-publish-date="2017-09-10">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Örebro" data-uuid="27d9a517-aac9-4922-bb40-bb5e96e6cf0c">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Örebro</span>
      <span class="article-meta-divider">|</span>
      <span class="label">10 sep 2017</span>
    <span class="story-data">
      Artikel 5 av 37
    </span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/orebro-lan/orebro/orebros-politikertoppar-infor-valet-har-ar-de-viktigaste-valfragorna-i-stan" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/bb88efb0-948d-5693-90e7-40f1e3720882/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/bb88efb0-948d-5693-90e7-40f1e3720882/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/orebro-lan/orebro/orebros-politikertoppar-infor-valet-har-ar-de-viktigaste-valfragorna-i-stan" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/bb88efb0-948d-5693-90e7-40f1e3720882/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/bb88efb0-948d-5693-90e7-40f1e3720882/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/bb88efb0-948d-5693-90e7-40f1e3720882/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/bb88efb0-948d-5693-90e7-40f1e3720882/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/bb88efb0-948d-5693-90e7-40f1e3720882/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/bb88efb0-948d-5693-90e7-40f1e3720882/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/bb88efb0-948d-5693-90e7-40f1e3720882/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Örebro" data-uuid="27d9a517-aac9-4922-bb40-bb5e96e6cf0c">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Örebro</span>
      <span class="article-meta-divider">|</span>
      <span class="label">10 sep 2017</span>
    <span class="story-data">
      Artikel 5 av 37
    </span>
</div>

      </div>
      <a href="/artikel/orebro-lan/orebro/orebros-politikertoppar-infor-valet-har-ar-de-viktigaste-valfragorna-i-stan" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
        <h2 class="heading">
          <span>Örebros politikertoppar inför valet – Här är de viktigaste valfrågorna i stan</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/orebro-lan/orebro/orebros-politikertoppar-infor-valet-har-ar-de-viktigaste-valfragorna-i-stan" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <p class="lead">
            <span class="lead-text">Om ett år är det val igen. Är det löften om satsningar på äldreomsorgen, tryggheten,...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="c97c8c27-5d58-43c7-b7c2-ac8ed49752ed"
     data-headline="Statsvetaren: Man får en bra bild av vad de är för politiker"
     data-publish-date="2017-09-09">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Örebro län" data-uuid="c97c8c27-5d58-43c7-b7c2-ac8ed49752ed">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Örebro län</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 9 sep 2017</span>
    <span class="story-data">
      Artikel 4 av 37
    </span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/orebro-lan/statsvetaren-man-far-en-bra-bild-av-vad-de-ar-for-politiker" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/f3385c7c-f4bc-58a6-929d-f2310c59024b/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/f3385c7c-f4bc-58a6-929d-f2310c59024b/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/orebro-lan/statsvetaren-man-far-en-bra-bild-av-vad-de-ar-for-politiker" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/f3385c7c-f4bc-58a6-929d-f2310c59024b/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/f3385c7c-f4bc-58a6-929d-f2310c59024b/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/f3385c7c-f4bc-58a6-929d-f2310c59024b/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/f3385c7c-f4bc-58a6-929d-f2310c59024b/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/f3385c7c-f4bc-58a6-929d-f2310c59024b/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/f3385c7c-f4bc-58a6-929d-f2310c59024b/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/f3385c7c-f4bc-58a6-929d-f2310c59024b/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Örebro län" data-uuid="c97c8c27-5d58-43c7-b7c2-ac8ed49752ed">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Örebro län</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 9 sep 2017</span>
    <span class="story-data">
      Artikel 4 av 37
    </span>
</div>

      </div>
      <a href="/artikel/orebro-lan/statsvetaren-man-far-en-bra-bild-av-vad-de-ar-for-politiker" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
        <h2 class="heading">
          <span>Statsvetaren: Man får en bra bild av vad de är för politiker</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/orebro-lan/statsvetaren-man-far-en-bra-bild-av-vad-de-ar-for-politiker" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <p class="lead">
            <span class="lead-text">Om ett år är det val. Då ska svenska folket återigen avgöra vilka som ska styra i riksdag,...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="788b9874-b211-4247-a1c7-63512c1acdd6"
     data-headline="Ett år kvar till valet – länets riksdagsledamöter recenserar sig själva"
     data-publish-date="2017-09-09">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Örebro län" data-uuid="788b9874-b211-4247-a1c7-63512c1acdd6">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Örebro län</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 9 sep 2017</span>
    <span class="story-data">
      Artikel 3 av 37
    </span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/orebro-lan/ett-ar-kvar-till-valet-lanets-riksdagsledamoter-recenserar-sig-sjalva" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/0dfa8b86-72ab-5617-bc7c-22cac087d1fd/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/0dfa8b86-72ab-5617-bc7c-22cac087d1fd/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/orebro-lan/ett-ar-kvar-till-valet-lanets-riksdagsledamoter-recenserar-sig-sjalva" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/0dfa8b86-72ab-5617-bc7c-22cac087d1fd/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/0dfa8b86-72ab-5617-bc7c-22cac087d1fd/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/0dfa8b86-72ab-5617-bc7c-22cac087d1fd/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/0dfa8b86-72ab-5617-bc7c-22cac087d1fd/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/0dfa8b86-72ab-5617-bc7c-22cac087d1fd/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/0dfa8b86-72ab-5617-bc7c-22cac087d1fd/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/0dfa8b86-72ab-5617-bc7c-22cac087d1fd/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Örebro län" data-uuid="788b9874-b211-4247-a1c7-63512c1acdd6">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Örebro län</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 9 sep 2017</span>
    <span class="story-data">
      Artikel 3 av 37
    </span>
</div>

      </div>
      <a href="/artikel/orebro-lan/ett-ar-kvar-till-valet-lanets-riksdagsledamoter-recenserar-sig-sjalva" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
        <h2 class="heading">
          <span>Ett år kvar till valet – länets riksdagsledamöter recenserar sig själva</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/orebro-lan/ett-ar-kvar-till-valet-lanets-riksdagsledamoter-recenserar-sig-sjalva" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <p class="lead">
            <span class="lead-text">►Så har de arbetat ►Hjärtefrågorna ►Framgångarna</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="b5c9cde9-1682-41a2-8446-93869c2acef0"
     data-headline="Lena Rådström Baastad hoppas bli riksdagsledamot: "Det känns jättespännande""
     data-publish-date="2017-09-07">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Örebro" data-uuid="b5c9cde9-1682-41a2-8446-93869c2acef0">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Örebro</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 7 sep 2017</span>
    <span class="story-data">
      Artikel 2 av 37
    </span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/orebro-lan/orebro/lena-radstrom-baastad-hoppas-bli-riksdagsledamot-det-kanns-jattespannande" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/38f3eb8d-faa9-5193-89f8-503398e23402/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/38f3eb8d-faa9-5193-89f8-503398e23402/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/orebro-lan/orebro/lena-radstrom-baastad-hoppas-bli-riksdagsledamot-det-kanns-jattespannande" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/38f3eb8d-faa9-5193-89f8-503398e23402/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/38f3eb8d-faa9-5193-89f8-503398e23402/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/38f3eb8d-faa9-5193-89f8-503398e23402/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/38f3eb8d-faa9-5193-89f8-503398e23402/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/38f3eb8d-faa9-5193-89f8-503398e23402/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/38f3eb8d-faa9-5193-89f8-503398e23402/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/38f3eb8d-faa9-5193-89f8-503398e23402/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Örebro" data-uuid="b5c9cde9-1682-41a2-8446-93869c2acef0">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Örebro</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 7 sep 2017</span>
    <span class="story-data">
      Artikel 2 av 37
    </span>
</div>

      </div>
      <a href="/artikel/orebro-lan/orebro/lena-radstrom-baastad-hoppas-bli-riksdagsledamot-det-kanns-jattespannande" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
        <h2 class="heading">
          <span>Lena Rådström Baastad hoppas bli riksdagsledamot: "Det känns jättespännande"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/orebro-lan/orebro/lena-radstrom-baastad-hoppas-bli-riksdagsledamot-det-kanns-jattespannande" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <p class="lead">
            <span class="lead-text">Lena Rådström Baastad (S) har siktet inställt på riksdagen –och hon känner sig övertygad om att...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image"
     data-uuid="a4a1f23e-66cc-4e1b-a081-20b1b0b9f3f8"
     data-headline="Lena Rådström Baastad(s) Örebrocomeback – toppar riksdagslistan"
     data-publish-date="2017-09-07">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Örebro" data-uuid="a4a1f23e-66cc-4e1b-a081-20b1b0b9f3f8">
    <span class="main-category" itemprop="genre">Örebro</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 7 sep 2017</span>
    <span class="story-data">
      Artikel 1 av 37
    </span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/orebro-lan/orebro/lena-radstrom-baastad-s-orebrocomeback-toppar-riksdagslistan" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/7e3bfed1-774f-58c7-ae4f-d27701def5c1/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/7e3bfed1-774f-58c7-ae4f-d27701def5c1/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/orebro-lan/orebro/lena-radstrom-baastad-s-orebrocomeback-toppar-riksdagslistan" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/7e3bfed1-774f-58c7-ae4f-d27701def5c1/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/7e3bfed1-774f-58c7-ae4f-d27701def5c1/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/7e3bfed1-774f-58c7-ae4f-d27701def5c1/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/7e3bfed1-774f-58c7-ae4f-d27701def5c1/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/7e3bfed1-774f-58c7-ae4f-d27701def5c1/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/7e3bfed1-774f-58c7-ae4f-d27701def5c1/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/7e3bfed1-774f-58c7-ae4f-d27701def5c1/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Örebro" data-uuid="a4a1f23e-66cc-4e1b-a081-20b1b0b9f3f8">
    <span class="main-category" itemprop="genre">Örebro</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 7 sep 2017</span>
    <span class="story-data">
      Artikel 1 av 37
    </span>
</div>

      </div>
      <a href="/artikel/orebro-lan/orebro/lena-radstrom-baastad-s-orebrocomeback-toppar-riksdagslistan" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
        <h2 class="heading">
          <span>Lena Rådström Baastad(s) Örebrocomeback – toppar riksdagslistan</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/orebro-lan/orebro/lena-radstrom-baastad-s-orebrocomeback-toppar-riksdagslistan" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <p class="lead">
            <span class="lead-text">► Lista: Nominerade till riksdag och region</span>
          </p>
        </a>
    </div>
  </div>
</div>


</div>
<div class="strossle-teaser-template " style="display:none" data-limit="5" data-type="article-page">
  <div class="teaser panel-teaser type-dynamic-strossle has-image strossle"
     data-uuid="strossle"
     data-headline=""
     data-publish-date="2018-05-30">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="" data-uuid="strossle">
    <span class="main-category" itemprop="genre"></span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/" target="_blank" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img src="" alt=""/>
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/" target="_blank" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img src="" alt=""/>
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="" data-uuid="strossle">
    <span class="main-category" itemprop="genre"></span>
</div>

      </div>
      <a href="/artikel/" target="_blank" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span></span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/" target="_blank" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">content</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>


          </div>
        </div>
      </article>
    </div>
      <div class="column large-quarter medium-third sticky sidebar-container">
        <aside class="article-sidebar">
  <div class="column medium-full large-full article-sidebar-ad">
    <div class="row small-collapse">
      <div class="column padding-bottom-large">
        <div class="ad-placement layout_box sticky-ad">
    <div class="label">Annons</div>
    <div class="ad-container na_d_box">
      <div id="na_d_box"
>
      </div>
    </div>
    <script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: true,
                      ttl: 15000,
                      networkAds: true,
                      header_bidding: true});
    </script>
    <div class="ad-container na_t_box">
      <div id="na_t_box"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: true,
                      ttl: 15000,
                      networkAds: true,
                      header_bidding: true});
    </script>
    <div class="ad-container na_m_box">
      <div id="na_m_box"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: true,
                      ttl: 15000,
                      networkAds: true,
                      header_bidding: true});
    </script>
</div>

      </div>
    </div>
  </div>
</aside>

      </div>
  </div>
  
      <script type="text/javascript">
        window.smartclipId = 78960;
      </script>
      <script src="/assets/ads/smartclip/smartclip-3b754d61cdcb7898b1d08b4f20b4b376d9b60c3226f2634089f9b0dd10393530.js"></script>
      <div class="ad-placement layout_smartclip_callback show-for-large-up">
    <div class="label">Annons</div>
    <div class="ad-container d_smartclip_callback">
      <div id="d_smartclip_callback"
            data-layout="smartclip_callback"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "smartclip_callback",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
</div>

  
</span>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
        <ul class="no-bullet">
            <li class="footer-info-title">Ansvarig utgivare:</li>
            <li> Anders Nilsson</li>
            <li><a href="/cdn-cgi/l/email-protection#31505f555443421f5f585d42425e5f715f501f4254"><span class="__cf_email__" data-cfemail="96f7f8f2f3e4e5b8f8fffae5e5f9f8d6f8f7b8e5f3">[email&#160;protected]</span></a></li>
        </ul>
      </div>
      <div class="line-to-the-right block">
        <ul class="no-bullet">
          <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/na-nerikes-allehanda">Kundservice</a></li>
            <li class="footer-info-title">Kundcenter:</li>
            <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
            <li class="footer-info-title">Telefonväxel:</li>
            <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
        </ul>
      </div>
      <div class="last block">
        <ul class="no-bullet">
          <li>
            <a href="/info/om-na-och-mittmedia">
              Om <span itemprop="brand">Nerikes Allehanda</span>
</a>          </li>
          <li><a href="/info/sa-hanterar-mittmedia-personuppgifter">Om personuppgifter och cookies</a></li>
          <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
          <li><a href="/info/upphovsratt-pa-na-se">Information om upphovsrätt</a></li>
        </ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
        <ul class="no-bullet">
            <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#7f1106171a0b3f111e510c1a"><span class="__cf_email__" data-cfemail="234d5a4b4657634d420d5046">[email&#160;protected]</span></a></li>
            <li><strong>Ring och tipsa</strong><br/><a href="tel:+4619155055">019 - 15 50 55</a></li>
            <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med NA</a></li>
        </ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
        <h4>TIPSA OSS!</h4>
        <p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
        <h4>TIPSA OSS!</h4>
        <p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
        <ul class="no-bullet">
            <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#caa4b3a2afbe8aa4abe4b9af"><span class="__cf_email__" data-cfemail="711f08191405311f105f0214">[email&#160;protected]</span></a></li>
            <li><strong>Telefon</strong><br/><a href="tel:+4619155055">019 - 15 50 55</a></li>
            <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med NA</a></li>
        </ul>
      </div>
    </div>
  </div>
</footer>

  </section>
  <script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script>
  window.nps_survey_reset_date = '2018-05-16'
</script>
<div class='nps-client-dialogue-footer nps-client-dialogue' style="display:none">
  <div class="row nps-client-dialogue-view-1">
    <div class="column">
      <h3>Hur sannolikt är det att du vill rekommendera na.se till en vän?</h3>
      <div class="nps-rate-bar">
        <div class="nps-list-start">Inte troligt</div>
          <div class="nps-0 nps-rate-button button pill white_outline">0</div>
          <div class="nps-1 nps-rate-button button pill white_outline">1</div>
          <div class="nps-2 nps-rate-button button pill white_outline">2</div>
          <div class="nps-3 nps-rate-button button pill white_outline">3</div>
          <div class="nps-4 nps-rate-button button pill white_outline">4</div>
          <div class="nps-5 nps-rate-button button pill white_outline">5</div>
          <div class="nps-6 nps-rate-button button pill white_outline">6</div>
          <div class="nps-7 nps-rate-button button pill white_outline">7</div>
          <div class="nps-8 nps-rate-button button pill white_outline">8</div>
          <div class="nps-9 nps-rate-button button pill white_outline">9</div>
          <div class="nps-10 nps-rate-button button pill white_outline">10</div>
        <div class="nps-list-end">Mycket troligt</div>
      </div>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked"
             data-pelican='{"type": "clickOnce", "name": "clicked on dialogue close button"}'>
          <span class="m-icon-closerounded"></span>
        </div>
      </div>
    </div>
  </div>

  <div class="row nps-client-dialogue-view-2" style="display:none;">
    <div class="column">
      <h3>Vad tycker du om na.se?</h3>
      <div class="nps-form">
        <textarea id="nps-open-question" placeholder="Din feedback"></textarea>
        <input id="nps-email" type="email" placeholder="Din mejladress (frivilligt)">
      </div>
      <div class="nps-form-submit">
        <div id="nps-send-and-close" class="button inline">Lämna feedback</div>
        <div id="nps-no-feedback" class="button inline">Nej tack</div>
      </div>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked"
             data-pelican='{"type": "clickOnce", "name": "clicked on dialouge close button"}'>
          <span class="m-icon-closerounded"></span>
        </div>
      </div>
    </div>
  </div>

  <div class="row nps-client-dialogue-view-3" style="display:none;">
    <div class="column">
      <h3>Tack för din kommentar!</h3>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked"
             data-pelican='{"type": "clickOnce", "name": "clicked on dialouuge close button"}'>
          <span class="m-icon-closerounded"></span>
        </div>
      </div>
    </div>
  </div>
</div>

  <script>
  if(!window.HTMLPictureElement){
      //load respimage polyfill
      document.write('<script src="/javascripts/respimage.min.js" async=""><\/script>');
  }
</script>


      <script>
      window.PageObject = {"article_id":"ae250089-4808-4825-8534-19c03ca1aa0d","bylines":["Eric Fiedler"],"categories":["Örebro län","Allmänt"],"category_list":["Örebro län","Allmänt"],"char_length":1654,"function_tags":["na_print","premium"],"has_video":false,"is_premium":true,"metadata":{"title":"Så stort var intresset för att bli rösträknare: \"Viktigt arbete som måste utföras\"","slug":"sa-stort-var-intresset-for-att-bli-rostraknare-viktigt-arbete-som-maste-utforas","url":"/artikel/orebro-lan/sa-stort-var-intresset-for-att-bli-rostraknare-viktigt-arbete-som-maste-utforas","pub_date":"2018-05-30T15:24:47.000+02:00","news_prio_expired":false,"news_prio":2},"resources":[],"writer_resources":null,"site_id":"NA","tags":["Länsstyrelsen i Örebro län","Val"]};
      window.PageEvents.page_object = true;
      var beforePrint = function() {
        var time_stamp = document.getElementsByTagName("time")[0].getAttribute("title");
        var time_label = document.getElementsByClassName('article-meta')[0].children[2];
        time_label.innerHTML = time_stamp;
      };
      if (window.matchMedia) {
        var mediaQueryList = window.matchMedia('print');
        mediaQueryList.addListener(function(mql) {
            if (mql.matches) {
                beforePrint();
            }
        });
    }
    </script>

  <script type="text/javascript">
  window.orvesto_id = '8e6850520c864faaaef453856432b049';
  window.orvesto_path = typeof PageObject === 'undefined' ? window.location.pathname : window.location.pathname.substring(0, window.location.pathname.lastIndexOf("/") + 1);
</script>

  <script src="/assets/application-b7ac19f81dbf0f60b1b1007740fd9db84c26062a0ff6f3dfe069db2a25903128.js"></script>

    

  <div class="ad-placement layout_inbed_1 hidden ">
    <div class="ad-container d_inbed_1">
      <div id="d_inbed_1"
            data-layout="inbed_1"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "inbed_1",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
    <div class="ad-container t_inbed_1">
      <div id="t_inbed_1"
            data-layout="inbed_1"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "inbed_1",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
    <div class="ad-container m_inbed_1">
      <div id="m_inbed_1"
            data-layout="inbed_1"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "inbed_1",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
</div>

  <div class="ad-placement layout_takeover hidden ">
    <div class="ad-container d_takeover">
      <div id="d_takeover"
            data-layout="takeover"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "takeover",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
    <div class="ad-container t_takeover">
      <div id="t_takeover"
            data-layout="takeover"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "takeover",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
    <div class="ad-container m_takeover">
      <div id="m_takeover"
            data-layout="takeover"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "takeover",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
</div>

  
</body>
</html>
