<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="uESQo5O1s8Q3iet6o-MjzJLb1aSGoXJjzdjyt6aphwQ" />

    <meta name="description" content="Föreningen Stockholm Pride har haft extra årsmöte. Örebroaren Hannes Kataja valdes in i styrelsen.">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"25263020","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":8,"applicationTime":311,"agent":""}</script>
<script type="text/javascript">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</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="na.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.na.se/artikel/orebro/orebroare-invald-i-stockholm-prides-styrelse" />
  <meta property="og:title"           content="Örebroare invald i Stockholm Prides styrelse" />
  <meta property="og:image"           content="https://bildix.mmcloud.se/bildix/api/images/ce2ee3a8ffbcc467af9f910ec21510fd14741fae.jpg?fit=crop&amp;w=1200" />
    <meta property="og:description"     content="Föreningen Stockholm Pride har haft extra årsmöte. Örebroaren Hannes Kataja valdes in i styrelsen.">
    <meta property="fb:pages" content="327986101144" />
    <meta property="fb:pages" content="189716811118729" />
    <meta property="fb:pages" content="589517081116766" />
    <meta property="fb:pages" content="473246696061468" />
    <meta property="fb:pages" content="1494824244111282" />
    <meta property="fb:pages" content="992778327456059" />
  <!-- end Facebook meta -->

  <meta property="article:section" content="Örebro" />
<meta property="article:published_time" content="2018-11-27 08:02:21 +0100" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/na/apple-touch-icon-2fc68d39a4d527532ffe1e50d6a442b3000c6739b97097599502b2d28c8b1515.png">
  <link rel="icon" type="image/png" href="/assets/sites/na/favicon-32x32-e722b3e1716ed24fdc323c7a3fddaa8f422c9037567ac43f6df82578a8a24a30.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/na/favicon-16x16-57814889ee83033af250e56f1b43f109db5c8758d34a059b10cf34c9a5d15871.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/na/safari-pinned-tab-8fb3ce2126c388e81bfbf50485b8e36ecf34e673c2fcceafbd63baaad84bf16e.svg" color="#00497F">
  <link rel="shortcut icon" href="/assets/sites/na/favicon-218f664625af1815c7c303e54548b8823420a8aa6b526c4d5fe85ac35e6c89ca.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#00497F">
    <meta name="apple-itunes-app" content="app-id=449134868">

  <link rel="alternate" type="application/rss+xml" title="na.se RSS" href="/feed" />

  <title>Örebroare invald i Stockholm Prides styrelse</title>
  <script>
  window.sparrow = window.sparrow || {"ads":{"adsQueue":[],"headerBidding":{"bidders":{"panorama":[{"bidder":"adformConcept","params":{"mid":"588607","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554976"}},{"bidder":"appnexus","params":{"placementId":"12958519"}},{"bidder":"appnexusXhb","params":{"placementId":"13640779"}},{"bidder":"appnexusPhb","params":{"placementId":"14026822"}},{"bidder":"criteo","params":{"zoneId":773672}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":608962,"sizes":[78]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133426,"zoneId":641212,"sizes":[78]}}],"box":[{"bidder":"adformConcept","params":{"mid":"588605","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554977"}},{"bidder":"appnexus","params":{"placementId":"12958512"}},{"bidder":"appnexusXhb","params":{"placementId":"13844295"}},{"bidder":"appnexusPhb","params":{"placementId":"14026824"}},{"bidder":"criteo","params":{"zoneId":773673}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":608960,"sizes":[32]}},{"bidder":"rubiconself","params":{"accountId":16276,"siteId":133426,"zoneId":641212,"sizes":[32,15]}}],"mobile":[{"bidder":"adformConcept","params":{"mid":"588603","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554978"}},{"bidder":"appnexus","params":{"placementId":"12940174"}},{"bidder":"appnexusXhb","params":{"placementId":"13844266"}},{"bidder":"appnexusPhb","params":{"placementId":"14026823"}},{"bidder":"criteo","params":{"zoneId":785392}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115150,"zoneId":610274,"sizes":[72]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133426,"zoneId":641212,"sizes":[72]}}]},"cpmSettings":{"adformConcept":75,"adformSelf":90,"appnexus":90,"appnexusXhb":100,"criteo":100,"livewrapped":100,"pubmaticAdapt":75,"pubmaticSelf":90,"rubiconLeeads":57.5,"rubiconSelf":87.5},"timedOut":{}},"googleDfp":{"targetingCategories":["Örebro län","Örebro","Allmänt"],"base":{"publisher_id":"88606851","box":{"name":"dfp_na_box","size":[250,360]},"dfp_family_big":{"name":"dfp_na_familj_desktop","size":[980,300]},"dfp_family_small":{"name":"dfp_na_familj_mobilt","size":[320,300]},"dfp_lunchguide":{"name":"dfp_na_lunchguide_desktop","size":[290,69]},"dfp_marknadsguiden_big":{"name":"dfp_na_marknadsguiden_desktop","size":[980,80]},"dfp_marknadsguiden_small":{"name":"dfp_na_marknadsguiden_mobilt","size":[320,80]},"mittjobb_big":{"name":"dfp_na_mittjobb_desktop","size":[250,360]},"mittjobb_small":{"name":"dfp_na_mittjobb_mobilt","size":[320,320]},"mobile":{"name":"dfp_na_mobilt","size":[320,320]},"panorama":{"name":"dfp_na_panorama","size":[980,240]},"theme_1":{"name":"dfp_na_tema1_desktop","size":[290,69]},"theme_2":{"name":"dfp_na_tema2_desktop","size":[290,69]}}},"smartclip":{"adCallId":78960},"sunt":{"enabled":true}},"analytics":{"user_events_2":{"enabled":true,"track_link_clicks":true,"url":"https://ues.mmcloud.se/api/v1/events"},"user_events_3":{"enabled":true,"track_link_clicks":true,"track_page_views":true,"url":"https://uesng.mmcloud.se/api/v1/events"},"chartbeat":{"uid":52579},"hotjar":{"siteId":1050692}},"article":{"bylines":[{"email":"mats.carlsvard@mittmedia.se","name":"Mats Carlsvärd","phone":"019-15 53 40"}],"categories":["Örebro län","Örebro","Allmänt"],"id":"29de45d5-82ae-4a42-b62f-f6e1fc6ea37f","premium":true},"nps":{"endDate":"2018-09-25"},"page":{"actionName":"show_by_slug","contentKeywords":["na.se","orebro lan","orebro","allmant","pride","livered","na","print","premium","plus","article"],"controllerName":"articles","sectionTitle":null,"statusCode":200,"type":"article"},"site":{"domain":"na.se","environment":"production","id":"NA"},"triggerbee":{"siteId":793790},"user":{"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]},"public":{}};
</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.na.se","site_title":"na.se","site_description":"na.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.na.se","site_id":"NA","view_ads":"true","everysport_api_key":"503b8a85949ee54873f9bc4ca9dd236c","section":null,"city":"Örebro"};
  window.content_keywords = ["na.se","orebro lan","orebro","allmant","pride","livered","na","print","premium","plus","article"];
  window.user = {"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]}; 
</script>

  <link rel="preload" href="https://www.na.se/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.na.se/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.na.se/assets/Duplex_Sans_Web-Bold-94696061689b874304f2238c2e72538696b12082dd138874adff67452596d19b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.na.se/assets/Duplex_Sans_Web-Semibold-4757c90cbb8cc37fb629e1562495b6ac605ff945e0320cfb060c9d6b11705eca.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.na.se/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.na.se/assets/mittmedia-site-icons-d16e426f57fef642f18f35d660a399b71321b57f17f20bfc080c9760651456c8.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.na.se/assets/icomoon-f3aca772f592d5cfb42cfb3b1854a16420aef7226f187b4f10f6181339b197e5.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();
     });
  </script>

  <link rel="stylesheet" media="all" href="/assets/na/application-f54676de9df965dede623d62752f4c823e96a14aec87cc13546662dd61632ecb.css" />
  <script src="/packs/application-ba7cbf291871ecf4f1b0.js" async="async"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="oE8g3Pn7879Y5rAzR5ysvuVsxCIqkisb4bkIm8KUCw296RXnfrFKp29JB/w7M70YCjQtbvC9WSbBnCezp/hYuw==" />

  <script async src="https://cdn.brandmetrics.com/survey/script/1593aa7541e54b87892b13b1fce96d06.js"></script>
</head>

<body class="na articles show_by_slug">
  <script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="/assets/leeads_takeover/leeads_takeover-357189ba4b8ddffdae990b6e1338bda448082ffdf42ae73cf14459f780443d08.js"></script>
<script>
  window.sparrow_leeads_takeover.init(6549482,
                                      6549481,
                                      910393);
</script>

    <script async src="https://na.ecsanalytics.com/js/09cm25/ecanalytics.js"></script>

  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Tisdag 27 november</div>
    <div class="topmenu_dropdown_navigation">
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="http://annonswebb.mittmedia.se/na"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>
              Företagsannonser
            </a>
        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://www.lasarshoppen.se/"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>
              Läsarshoppen
            </a>
        </div>
        <div class="dropdown_menu inline">
            <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
        <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
            <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss
              </a>
            </li>
            <li class="nav-divider"></li>
            <li class=" ">
              <a href="/skicka-in-insandare-debatt" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare
              </a>
            </li>
            <li class=" ">
              <a href="/skicka-in-foreningsrapport" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in en föreningsrapport"}}'>
                Skicka in en föreningsrapport
              </a>
            </li>
            <li class=" ">
              <a href="/skicka-in-foreningsnytt" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in till föreningsnytt"}}'>
                Skicka in till föreningsnytt
              </a>
            </li>
            <li class=" ">
              <a href="/idag-spalten" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in till Idag-spalten"}}'>
                Skicka in till Idag-spalten
              </a>
            </li>
      </ul>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://kundservice.mittmedia.se/na-nerikes-allehanda"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>
              Kundservice
            </a>
        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://kund.mittmedia.se/paket/na"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>
              Bli kund
            </a>
        </div>
    </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
              <a href="/"><img src="/assets/sites/na/main-logo-fb0cb36e0f3169247f484657b2943d186fc4dfeb2c63f3e939b32b01dc7d9b99.svg" alt="Main logo" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div class="dropdown_menu inline menu-item-epaper">
                <a href=https://etidning.na.se
                   class="menu-item-text-label">
                  E-tidning
                </a>
              </div>
              <div class="dropdown_menu inline menu-item-top-menu-search">
                <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <label for="m-search-toggle" class="top-menu-circle m-icon-clean-search"></label>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
        <div class="query-wrapper">
          <input type="search" name="q" class="search_input" placeholder="Sök på Nerikes Allehanda">
          <button class="inline submit-search">Sök</button>
        </div>
      </form>
    </div>
  </div>
</div>

              </div>
              <div class="inline menu-item-log-in dropdown_menu">
                <div class="dropdown_outer">
                  <div class="dropdown_activator activator_on_color">
                    <a href="/logga-in"><span class="top-menu-circle m-icon-account-without-ring"></span></a>
                   </div>
                </div>
              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Nerikes Allehanda huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li>      <li class="navigation-item">
        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Nerikes Allehanda alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">
      Start
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Förstasidan"}}'>
    <a href="/" class="item" data-section-name="/" target="_self">
      Förstasidan
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"TV"}}'>
    <a href="/tv" class="item" data-section-name="/tv" target="_self">
      TV
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">
      Blåljus
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trafik"}}'>
    <a href="/trafik" class="item" data-section-name="/trafik" target="_self">
      Trafik
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Politikerbloggar"}}'>
    <a href="http://blogg.mittmedia.se/#ort/alla/#kategori/nas-politikerbloggar" class="item" data-section-name="http://blogg.mittmedia.se/#ort/alla/#kategori/nas-politikerbloggar" target="_self">
      Politikerbloggar
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nyheter"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla" target="_self">
      Nyheter
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">
      Alla nyheter
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Örebro"}}'>
    <a href="/orebro" class="item" data-section-name="/orebro" target="_self">
      Örebro
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Askersund"}}'>
    <a href="/askersund" class="item" data-section-name="/askersund" target="_self">
      Askersund
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Degerfors"}}'>
    <a href="/degerfors" class="item" data-section-name="/degerfors" target="_self">
      Degerfors
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Hallsberg"}}'>
    <a href="/hallsberg" class="item" data-section-name="/hallsberg" target="_self">
      Hallsberg
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nora"}}'>
    <a href="/nora" class="item" data-section-name="/nora" target="_self">
      Nora
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Hällefors"}}'>
    <a href="/hallefors" class="item" data-section-name="/hallefors" target="_self">
      Hällefors
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Karlskoga"}}'>
    <a href="/karlskoga" class="item" data-section-name="/karlskoga" target="_self">
      Karlskoga
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kumla"}}'>
    <a href="/kumla" class="item" data-section-name="/kumla" target="_self">
      Kumla
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Laxå"}}'>
    <a href="/laxa" class="item" data-section-name="/laxa" target="_self">
      Laxå
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lekeberg"}}'>
    <a href="/lekeberg" class="item" data-section-name="/lekeberg" target="_self">
      Lekeberg
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lindesberg"}}'>
    <a href="/lindesberg" class="item" data-section-name="/lindesberg" target="_self">
      Lindesberg
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ljusnarsberg"}}'>
    <a href="/ljusnarsberg" class="item" data-section-name="/ljusnarsberg" target="_self">
      Ljusnarsberg
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">
      Sport
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">
      All sport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Livesport"}}'>
    <a href="/livesport" class="item" data-section-name="/livesport" target="_self">
      Livesport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"F1"}}'>
    <a href="/f1" class="item" data-section-name="/f1" target="_self">
      F1
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Örebro SK"}}'>
    <a href="/orebro-sk" class="item" data-section-name="/orebro-sk" target="_self">
      Örebro SK
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kif Örebro"}}'>
    <a href="/kif-orebro" class="item" data-section-name="/kif-orebro" target="_self">
      Kif Örebro
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fotboll"}}'>
    <a href="/fotboll" class="item" data-section-name="/fotboll" target="_self">
      Fotboll
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Futsal"}}'>
    <a href="/futsal" class="item" data-section-name="/futsal" target="_self">
      Futsal
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Örebro Hockey"}}'>
    <a href="/orebro-hockey" class="item" data-section-name="/orebro-hockey" target="_self">
      Örebro Hockey
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ishockey"}}'>
    <a href="/ishockey" class="item" data-section-name="/ishockey" target="_self">
      Ishockey
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bandypuls"}}'>
    <a href="http://www.bandypuls.se" class="item" data-section-name="http://www.bandypuls.se" target="_blank">
      Bandypuls
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Speedway"}}'>
    <a href="/speedway" class="item" data-section-name="/speedway" target="_self">
      Speedway
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Am. Fotboll"}}'>
    <a href="/am-fotboll" class="item" data-section-name="/am-fotboll" target="_self">
      Am. Fotboll
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Volleyboll"}}'>
    <a href="/volleyboll" class="item" data-section-name="/volleyboll" target="_self">
      Volleyboll
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Innebandy"}}'>
    <a href="/innebandy" class="item" data-section-name="/innebandy" target="_self">
      Innebandy
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Handboll"}}'>
    <a href="/handboll" class="item" data-section-name="/handboll" target="_self">
      Handboll
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Hästsport"}}'>
    <a href="/hastsport" class="item" data-section-name="/hastsport" target="_self">
      Hästsport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Motorsport"}}'>
    <a href="/motorsport" class="item" data-section-name="/motorsport" target="_self">
      Motorsport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sportkrönikor"}}'>
    <a href="/sportkronikor" class="item" data-section-name="/sportkronikor" target="_self">
      Sportkrönikor
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarsport"}}'>
    <a href="/skicka-in-lasarsport" class="item" data-section-name="/skicka-in-lasarsport" target="_self">
      Läsarsport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Spelprogram &amp; Tabeller"}}'>
    <a href="/tabeller" class="item" data-section-name="/tabeller" target="_self">
      Spelprogram & Tabeller
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/familj" target="_self">
      Familj
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="/familj" class="item" data-section-name="/familj" target="_self">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Släkt &amp; vänner"}}'>
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner" target="_self">
      Släkt & vänner
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">
      Opinion
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">
      All Opinion
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ledare"}}'>
    <a href="/ledare" class="item" data-section-name="/ledare" target="_self">
      Ledare
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinionspodden"}}'>
    <a href="http://blogg.mittmedia.se/opinionspodden/" class="item" data-section-name="http://blogg.mittmedia.se/opinionspodden/" target="_blank">
      Opinionspodden
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"S-krönika"}}'>
    <a href="/s-kronika" class="item" data-section-name="/s-kronika" target="_self">
      S-krönika
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Debatt"}}'>
    <a href="/debatt" class="item" data-section-name="/debatt" target="_self">
      Debatt
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="/insandare" class="item" data-section-name="/insandare" target="_self">
      Insändare
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Gästkrönika"}}'>
    <a href="/gastkronika" class="item" data-section-name="/gastkronika" target="_self">
      Gästkrönika
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje &amp; Kultur"}}'>
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur" target="_self">
      Nöje & Kultur
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Nöje &amp; Kultur"}}'>
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur" target="_self">
      All Nöje & Kultur
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje"}}'>
    <a href="/nojesnyheter" class="item" data-section-name="/nojesnyheter" target="_self">
      Nöje
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kultur"}}'>
    <a href="/kulturnyheter" class="item" data-section-name="/kulturnyheter" target="_self">
      Kultur
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lunchkollen"}}'>
    <a href="/lunchkollen" class="item" data-section-name="/lunchkollen" target="_self">
      Lunchkollen
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Open Art"}}'>
    <a href="/open-art" class="item" data-section-name="/open-art" target="_self">
      Open Art
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">
      Näringsliv
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">
      Allt Näringsliv
</a>    

</ul>


      <li class="nav-item has-children column large-third highlight-bostadspuls"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bostadspuls"}}'>
    <a href="#" class="parent section-title" data-section-name="/bostadspuls" target="_self">
      Bostadspuls
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Bostad"}}'>
    <a href="/bostadspuls" class="item" data-section-name="/bostadspuls" target="_self">
      All Bostad
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fastighetsaffärer"}}'>
    <a href="/fastighetsaffarer" class="item" data-section-name="/fastighetsaffarer" target="_self">
      Fastighetsaffärer
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">
      Mer
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sverige &amp; Världen"}}'>
    <a href="/sverige-varlden" class="item" data-section-name="/sverige-varlden" target="_self">
      Sverige & Världen
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nostalgi"}}'>
    <a href="/nostalgi" class="item" data-section-name="/nostalgi" target="_self">
      Nostalgi
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Krönikor"}}'>
    <a href="/kronikor" class="item" data-section-name="/kronikor" target="_self">
      Krönikor
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bostad"}}'>
    <a href="/bostad" class="item" data-section-name="/bostad" target="_self">
      Bostad
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bloggar"}}'>
    <a href="http://blogg.mittmedia.se/" class="item" data-section-name="http://blogg.mittmedia.se/" target="_blank">
      Bloggar
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://na.lokus.se/" class="item" data-section-name="http://na.lokus.se/" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://na.mittjobb.se" class="item" data-section-name="http://na.mittjobb.se" target="_blank">
      MittJobb
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skicka in till Idag-spalten"}}'>
    <a href="/idag-spalten" class="item" data-section-name="/idag-spalten" target="_self">
      Skicka in till Idag-spalten
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarshoppen"}}'>
    <a href="https://www.lasarshoppen.se" class="item" data-section-name="https://www.lasarshoppen.se" target="_blank">
      Läsarshoppen
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Annonsera"}}'>
    <a href="#" class="parent section-title" data-section-name="/#" target="_self">
      Annonsera
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://na.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusna" class="item" data-section-name="http://na.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusna" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="https://kundservice.mittmedia.se/na-nerikes-allehanda/annonsera/familjeannonser" class="item" data-section-name="https://kundservice.mittmedia.se/na-nerikes-allehanda/annonsera/familjeannonser" target="_blank">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://na.mittjobb.se" class="item" data-section-name="http://na.mittjobb.se" target="_blank">
      MittJobb
</a>    

</ul>


</ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/"><img src="/assets/sites/na/main-logo-fb0cb36e0f3169247f484657b2943d186fc4dfeb2c63f3e939b32b01dc7d9b99.svg" alt="Main logo" /></a>
          </div>
          <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <div class="menu-item-top-menu-account-small menu-item-log-in dropdown_menu inline">
            <div class="dropdown_outer">
              <div class="dropdown_activator activator_on_color scribe-tracked">
                <a class="top-menu-circle-small" href="/logga-in"><span class="top-menu-circle m-icon-account-without-ring"></span></a>
              </div>
            </div>
          </div>
      </div>
    </div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Nerikes Allehanda huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li>      <li class="navigation-item">
        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
          <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
          <a href="https://etidning.na.se" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
          <a href="http://annonswebb.mittmedia.se/na" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss
          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
          <a href="/skicka-in-insandare-debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in en föreningsrapport"}}'>
          <a href="/skicka-in-foreningsrapport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in en föreningsrapport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till föreningsnytt"}}'>
          <a href="/skicka-in-foreningsnytt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in till föreningsnytt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till Idag-spalten"}}'>
          <a href="/idag-spalten" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in till Idag-spalten</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
          <a href="https://kundservice.mittmedia.se/na-nerikes-allehanda" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
          <a href="https://kund.mittmedia.se/paket/na" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
          <a href="/" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Förstasidan</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
          <a href="/tv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">TV</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
          <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Blåljus</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
          <a href="/trafik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trafik</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Politikerbloggar"}}'>
          <a href="http://blogg.mittmedia.se/#ort/alla/#kategori/nas-politikerbloggar" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Politikerbloggar</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nyheter
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
          <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Örebro"}}'>
          <a href="/orebro" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Örebro</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Askersund"}}'>
          <a href="/askersund" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Askersund</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Degerfors"}}'>
          <a href="/degerfors" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Degerfors</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hallsberg"}}'>
          <a href="/hallsberg" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Hallsberg</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nora"}}'>
          <a href="/nora" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nora</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hällefors"}}'>
          <a href="/hallefors" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Hällefors</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Karlskoga"}}'>
          <a href="/karlskoga" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Karlskoga</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kumla"}}'>
          <a href="/kumla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Kumla</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Laxå"}}'>
          <a href="/laxa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Laxå</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lekeberg"}}'>
          <a href="/lekeberg" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Lekeberg</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lindesberg"}}'>
          <a href="/lindesberg" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Lindesberg</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ljusnarsberg"}}'>
          <a href="/ljusnarsberg" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ljusnarsberg</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
          <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Livesport"}}'>
          <a href="/livesport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Livesport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"F1"}}'>
          <a href="/f1" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">F1</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Örebro SK"}}'>
          <a href="/orebro-sk" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Örebro SK</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kif Örebro"}}'>
          <a href="/kif-orebro" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Kif Örebro</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
          <a href="/fotboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Futsal"}}'>
          <a href="/futsal" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Futsal</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Örebro Hockey"}}'>
          <a href="/orebro-hockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Örebro Hockey</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
          <a href="/ishockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
          <a href="http://www.bandypuls.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bandypuls</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Speedway"}}'>
          <a href="/speedway" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Speedway</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Am. Fotboll"}}'>
          <a href="/am-fotboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Am. Fotboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Volleyboll"}}'>
          <a href="/volleyboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Volleyboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Innebandy"}}'>
          <a href="/innebandy" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Innebandy</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Handboll"}}'>
          <a href="/handboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Handboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hästsport"}}'>
          <a href="/hastsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Hästsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motorsport"}}'>
          <a href="/motorsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Motorsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sportkrönikor"}}'>
          <a href="/sportkronikor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Sportkrönikor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarsport"}}'>
          <a href="/skicka-in-lasarsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
          <a href="/tabeller" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="/familj" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
          <a href="/slakt-och-vanner" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
          <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare"}}'>
          <a href="/ledare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinionspodden"}}'>
          <a href="http://blogg.mittmedia.se/opinionspodden/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Opinionspodden</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"S-krönika"}}'>
          <a href="/s-kronika" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">S-krönika</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
          <a href="/debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
          <a href="/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Gästkrönika"}}'>
          <a href="/gastkronika" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Gästkrönika</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
          <a href="/all-noje-och-kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje"}}'>
          <a href="/nojesnyheter" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nöje</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur"}}'>
          <a href="/kulturnyheter" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lunchkollen"}}'>
          <a href="/lunchkollen" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Lunchkollen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Open Art"}}'>
          <a href="/open-art" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Open Art</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
          <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item highlight-bostadspuls"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostadspuls"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Bostadspuls
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Bostad"}}'>
          <a href="/bostadspuls" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Bostad</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fastighetsaffärer"}}'>
          <a href="/fastighetsaffarer" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fastighetsaffärer</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sverige &amp; Världen"}}'>
          <a href="/sverige-varlden" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Sverige & Världen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
          <a href="/nostalgi" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
          <a href="/kronikor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Krönikor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostad"}}'>
          <a href="/bostad" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Bostad</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
          <a href="http://blogg.mittmedia.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://na.lokus.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://na.mittjobb.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till Idag-spalten"}}'>
          <a href="/idag-spalten" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in till Idag-spalten</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://na.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusna" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="https://kundservice.mittmedia.se/na-nerikes-allehanda/annonsera/familjeannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://na.mittjobb.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
</ul>

      </li>
</ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>
      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
</div>

    <div class="main-wrapper">
        <div class="row show-for-medium-up padding-bottom-large">
          <div class="column">
            <aside class="top-news most-read-widget" aria-label="Most read articles" role="navigation">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <nav class="top-news-slider" >
      <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/artikel/orebro/larm-om-krock-med-cykel-och-bil-pa-vaster"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "e9ad63ac-68d3-43ee-844f-6af64a12e2e0", "context": { "index": 1, "source": "Most read list" }}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          Larm om krock med cykel och bil på Väster
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/artikel/orebro/orebroare-invald-i-stockholm-prides-styrelse"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "29de45d5-82ae-4a42-b62f-f6e1fc6ea37f", "context": { "index": 2, "source": "Most read list" }}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          Örebroare invald i Stockholm Prides styrelse
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/artikel/orebro/verksamhetschefen-om-kritiken-vi-har-inte-haft-en-god-arbetsmiljo-i-hemvarden"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "b7744fc4-60a9-4434-959b-50e185b41626", "context": { "index": 3, "source": "Most read list" }}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          Verksamhetschefen om kritiken: ”Vi har inte haft en god arbetsmiljö i hemvården”
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/artikel/orebro/ny-omorganisation-i-hemvarden-far-kritik-underskoterskor-berattar-om-svar-stress-jag-gick-hem-och-spydde"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "7675fc9e-005c-41bb-9617-ddf646aea4cb", "context": { "index": 4, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Ny omorganisation i hemvården får kritik – undersköterskor berättar om svår stress: ”Jag gick hem och spydde”
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/artikel/askersund/nya-platser-i-kommunfullmaktige-sist-vi-satt-sa-har-var-pa-80-talet"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "04fbf603-1312-4c03-a908-167a88bbbe97", "context": { "index": 5, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Nya platser i kommunfullmäktige: "Sist vi satt så här var på 80-talet"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/artikel/lindesbergs-kommun/pippi-prussiluskan-och-konstapel-klang-var-hedersgaster-pa-bjorkhagaskolans-lasfest"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "8aa167f8-6d8c-4b6a-a89d-fd9276aa8cd2", "context": { "index": 6, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Pippi, Prussiluskan och konstapel Klang var hedersgäster på Björkhagaskolans läsfest
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/artikel/vastmanland/nattens-nyheter-container-i-kumla-brann-med-oppna-lagor"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "4b16f6c6-dd5b-410b-b161-daf5704232b6", "context": { "index": 7, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          NATTENS NYHETER: Container i Kumla brann med öppna lågor
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/artikel/lekeberg/astman-stoppar-inte-framgangsrik-fjugestabo-fran-att-springa-veterantavlingar-jag-ser-fram-emot-80-arsdagen"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "44d387eb-eb99-4762-ad56-06bce2a24ad0", "context": { "index": 8, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Astman stoppar inte framgångsrik Fjugestabo från att springa  veterantävlingar: "Jag ser fram emot 80-årsdagen"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/artikel/orebro/orebroforetag-far-ny-agare-vi-kommer-be-personalen-om-forslag-pa-nytt-namn"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "e5364234-6a38-48bc-9911-063145b42f94", "context": { "index": 9, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Örebroföretag får ny ägare: ”Vi kommer be personalen om förslag på nytt namn”
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/artikel/kumla/brand-med-oppna-lagor-i-atervinningscontainer-i-kumla"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "a729b2c3-7f1a-4d76-98ca-f9467ee0d102", "context": { "index": 10, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Brand med öppna lågor i återvinningscontainer i Kumla
        </h3>
    </a>
  </div>
</div>

  </nav>
</aside>

          </div>
        </div>
        <div class="row show-for-small-only padding-bottom-large">
          <div class="column">
            <div class="top-news-mobile">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <div id="top-news-mobile-slider" class="top-news-mobile-slider">
    <div class="top-news-mobile-slider-wrapper">
        <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/artikel/orebro/larm-om-krock-med-cykel-och-bil-pa-vaster"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "e9ad63ac-68d3-43ee-844f-6af64a12e2e0", "context": { "index": 1, "source": "Most read list" }}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          Larm om krock med cykel och bil på Väster
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/artikel/orebro/orebroare-invald-i-stockholm-prides-styrelse"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "29de45d5-82ae-4a42-b62f-f6e1fc6ea37f", "context": { "index": 2, "source": "Most read list" }}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          Örebroare invald i Stockholm Prides styrelse
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/artikel/orebro/verksamhetschefen-om-kritiken-vi-har-inte-haft-en-god-arbetsmiljo-i-hemvarden"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "b7744fc4-60a9-4434-959b-50e185b41626", "context": { "index": 3, "source": "Most read list" }}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          Verksamhetschefen om kritiken: ”Vi har inte haft en god arbetsmiljö i hemvården”
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/artikel/orebro/ny-omorganisation-i-hemvarden-far-kritik-underskoterskor-berattar-om-svar-stress-jag-gick-hem-och-spydde"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "7675fc9e-005c-41bb-9617-ddf646aea4cb", "context": { "index": 4, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Ny omorganisation i hemvården får kritik – undersköterskor berättar om svår stress: ”Jag gick hem och spydde”
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/artikel/askersund/nya-platser-i-kommunfullmaktige-sist-vi-satt-sa-har-var-pa-80-talet"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "04fbf603-1312-4c03-a908-167a88bbbe97", "context": { "index": 5, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Nya platser i kommunfullmäktige: "Sist vi satt så här var på 80-talet"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/artikel/lindesbergs-kommun/pippi-prussiluskan-och-konstapel-klang-var-hedersgaster-pa-bjorkhagaskolans-lasfest"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "8aa167f8-6d8c-4b6a-a89d-fd9276aa8cd2", "context": { "index": 6, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Pippi, Prussiluskan och konstapel Klang var hedersgäster på Björkhagaskolans läsfest
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/artikel/vastmanland/nattens-nyheter-container-i-kumla-brann-med-oppna-lagor"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "4b16f6c6-dd5b-410b-b161-daf5704232b6", "context": { "index": 7, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          NATTENS NYHETER: Container i Kumla brann med öppna lågor
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/artikel/lekeberg/astman-stoppar-inte-framgangsrik-fjugestabo-fran-att-springa-veterantavlingar-jag-ser-fram-emot-80-arsdagen"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "44d387eb-eb99-4762-ad56-06bce2a24ad0", "context": { "index": 8, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Astman stoppar inte framgångsrik Fjugestabo från att springa  veterantävlingar: "Jag ser fram emot 80-årsdagen"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/artikel/orebro/orebroforetag-far-ny-agare-vi-kommer-be-personalen-om-forslag-pa-nytt-namn"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "e5364234-6a38-48bc-9911-063145b42f94", "context": { "index": 9, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Örebroföretag får ny ägare: ”Vi kommer be personalen om förslag på nytt namn”
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/artikel/kumla/brand-med-oppna-lagor-i-atervinningscontainer-i-kumla"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "a729b2c3-7f1a-4d76-98ca-f9467ee0d102", "context": { "index": 10, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Brand med öppna lågor i återvinningscontainer i Kumla
        </h3>
    </a>
  </div>
</div>

    </div>
  </div>
</div>
<div class="top-news-mobile-indicators">
    <span class="indicator active">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
</div>

          </div>
        </div>
      <span itemscope itemtype="http://schema.org/NewsArticle">
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.na.se//assets/sites/na/site-logo-fallback-6a64abe3334f40765e6042770bb19e08f367a65d79275244d5e2c9218cb31df2.png ">
      <meta itemprop="width" content="180">
      <meta itemprop="height" content="75">
    </div>
    <meta itemprop="name" content="Nerikes Allehanda">
  </div>
  <meta itemprop="datePublished" content="2018-11-27">
  <meta itemprop="image" content="https://bildix.mmcloud.se/bildix/api/images/ce2ee3a8ffbcc467af9f910ec21510fd14741fae.jpg?fit=crop&amp;w=1200">

  <div class="row unpadded">
    
    <div class="column large-three-quarters medium-full">
        <div class="article-meta"
     data-main-category="Örebro"
     data-uuid="29de45d5-82ae-4a42-b62f-f6e1fc6ea37f">
  <div class="article-meta-left">
      <span class="soft-unlocked premium-label m-icon-plus"></span>
      <span class="soft-unlocked vignette">Provläs till 09:02</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      <h1 itemprop="headline">Örebroare invald i Stockholm Prides styrelse</h1>
      <div class="extended-headline">
  
  <div class="article-actions actions-divider">
  <a href="https://twitter.com/intent/tweet?text=%C3%96rebroare%20invald%20i%20Stockholm%20Prides%20styrelse&url=https://www.na.se/artikel/orebro/orebroare-invald-i-stockholm-prides-styrelse"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="29de45d5-82ae-4a42-b62f-f6e1fc6ea37f"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

  <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=F%C3%B6reningen+Stockholm+Pride+har+haft+extra+%C3%A5rsm%C3%B6te.+%C3%96rebroaren+Hannes+Kataja+valdes+in+i+styrelsen.&p%5Btitle%5D=%25C3%2596rebroare%2520invald%2520i%2520Stockholm%2520Prides%2520styrelse&p%5Burl%5D=https%3A%2F%2Fwww.na.se%2Fartikel%2Forebro%2Forebroare-invald-i-stockholm-prides-styrelse&s=100&t=%25C3%2596rebroare%2520invald%2520i%2520Stockholm%2520Prides%2520styrelse&u=https%3A%2F%2Fwww.na.se%2Fartikel%2Forebro%2Forebroare-invald-i-stockholm-prides-styrelse"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="29de45d5-82ae-4a42-b62f-f6e1fc6ea37f"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  <div class="social-stat-count-container">
    <div class="social-stat-count social-stat-share" data-show-share-count="https://www.na.se/artikel/orebro/orebroare-invald-i-stockholm-prides-styrelse">0</div>
    <div class="social-stat-label social-stat-share">delningar</div>
  </div>
</div>

</div>

    </div>
  </div>
  <div class="row padding-bottom-large">
    <div class="column large-three-quarters medium-two-thirds small-full">
      <div id="images-modal-29de45d5-82ae-4a42-b62f-f6e1fc6ea37f" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close-image"></span></div>
        <div class="swiper-wrapper">
            <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://bildix.mmcloud.se/bildix/api/images/ce2ee3a8ffbcc467af9f910ec21510fd14741fae.jpg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/ce2ee3a8ffbcc467af9f910ec21510fd14741fae.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ce2ee3a8ffbcc467af9f910ec21510fd14741fae.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ce2ee3a8ffbcc467af9f910ec21510fd14741fae.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ce2ee3a8ffbcc467af9f910ec21510fd14741fae.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ce2ee3a8ffbcc467af9f910ec21510fd14741fae.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ce2ee3a8ffbcc467af9f910ec21510fd14741fae.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt="Stockholm Prides styrelse, med örebroaren Hannes Kataja näst längst till höger. Foto: Privat"
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Stockholm Prides styrelse, med örebroaren Hannes Kataja näst längst till höger. Foto: Privat</figcaption>
        <div class="modal-fraction">1/1</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

              </div>
            </div>
        </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>

      <article
        data-uuid="29de45d5-82ae-4a42-b62f-f6e1fc6ea37f"
        class="article ">
        <div class="row">
          <div class="column large-full medium-full">
            <div class="row">
                
  

            </div>
            <div class="row unpadded single-article">
  <div class="column large-full medium-full">
      <section class="leadin" itemprop="description">
        <p>Föreningen Stockholm Pride har haft extra årsmöte. Örebroaren Hannes Kataja valdes in i styrelsen.</p>
      </section>
  </div>
    <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement ">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_e2ba9581bef3760443e8300c918dec47"
>
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "panorama",
                                      placementDiv: document.getElementById("ad_e2ba9581bef3760443e8300c918dec47"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
    <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img src="https://bildix.mmcloud.se/bildix/api/images/ce2ee3a8ffbcc467af9f910ec21510fd14741fae.jpg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/ce2ee3a8ffbcc467af9f910ec21510fd14741fae.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ce2ee3a8ffbcc467af9f910ec21510fd14741fae.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ce2ee3a8ffbcc467af9f910ec21510fd14741fae.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ce2ee3a8ffbcc467af9f910ec21510fd14741fae.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ce2ee3a8ffbcc467af9f910ec21510fd14741fae.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ce2ee3a8ffbcc467af9f910ec21510fd14741fae.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy unobserved inline-image"
         alt="Stockholm Prides styrelse, med örebroaren Hannes Kataja näst längst till höger. Foto: Privat"
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Stockholm Prides styrelse, med örebroaren Hannes Kataja näst längst till höger. Foto: Privat</figcaption>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      <p class="body">– För mig är Stockholm Pride den viktigaste mötesplatsen i Sverige. Den betyder så mycket för så många. Nu ser jag fram emot att få börja jobba med styrelsen och försöka bidra med goda idéer och en positiv energi, säger Hannes Kataja.</p>   <p class="body">Stockholm Pride arrangerar Nordens största pridefestival, där 50 000 människor brukar gå med i paraden.  Föreningens syfte är att synliggöra hbtq-frågor och skapa en frizon för homosexuella, bisexuella, trans och queerpersoner.</p>   <p class="body">35-årige Hannes Kataja sitter sedan tidigare i styrelsen för Öppna moderater, Moderaternas HBTQ-förbund.</p>   <p class="body"></p>
</section>

        <section class="byline">
    <div class="name" itemprop="author">Mats Carlsvärd</div>
    <a href="tel://019-15 53 40" class="phone">019-15 53 40</a>
    <a href="/cdn-cgi/l/email-protection#c8a5a9bcbbe6aba9baa4bbbea9baac88a5a1bcbca5adaca1a9e6bbad" class="email"><span class="__cf_email__" data-cfemail="a5c8c4d1d68bc6c4d7c9d6d3c4d7c1e5c8ccd1d1c8c0c1ccc48bd6c0">[email&#160;protected]</span></a>
  </section>

      <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=%C3%96rebroare%20invald%20i%20Stockholm%20Prides%20styrelse&url=https://www.na.se/artikel/orebro/orebroare-invald-i-stockholm-prides-styrelse"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="29de45d5-82ae-4a42-b62f-f6e1fc6ea37f"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=F%C3%B6reningen+Stockholm+Pride+har+haft+extra+%C3%A5rsm%C3%B6te.+%C3%96rebroaren+Hannes+Kataja+valdes+in+i+styrelsen.&p%5Btitle%5D=%25C3%2596rebroare%2520invald%2520i%2520Stockholm%2520Prides%2520styrelse&p%5Burl%5D=https%3A%2F%2Fwww.na.se%2Fartikel%2Forebro%2Forebroare-invald-i-stockholm-prides-styrelse&s=100&t=%25C3%2596rebroare%2520invald%2520i%2520Stockholm%2520Prides%2520styrelse&u=https%3A%2F%2Fwww.na.se%2Fartikel%2Forebro%2Forebroare-invald-i-stockholm-prides-styrelse"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="29de45d5-82ae-4a42-b62f-f6e1fc6ea37f"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  </div>
</div>
      
    </div>
    <div class="column large-third medium-third article-aside">
      
    </div>
</div>

              <span class="end"></span>
              <div class="row">
  <div class="column">
    <nav class="article-tags" role="complementary">
      
      <ul class="tags-list">
        <li class="tags-header">Läs mer om</li>
          <li class="tags-listitem">
            <a class="tags-link" href="/taggat/Pride">Pride</a>
          </li>
      </ul>
    </nav>
  </div>
</div>

                <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Örebro"
     data-uuid="e9ad63ac-68d3-43ee-844f-6af64a12e2e0">
  <div class="article-meta-left">
      <span class="soft-unlocked premium-label m-icon-plus"></span>
      <span class="soft-unlocked vignette">Provläs till 09:19</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/orebro/larm-om-krock-med-cykel-och-bil-pa-vaster" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e9ad63ac-68d3-43ee-844f-6af64a12e2e0","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/f07871816c742efc192298a3ec1736cb5a33ec93.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/f07871816c742efc192298a3ec1736cb5a33ec93.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f07871816c742efc192298a3ec1736cb5a33ec93.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f07871816c742efc192298a3ec1736cb5a33ec93.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f07871816c742efc192298a3ec1736cb5a33ec93.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f07871816c742efc192298a3ec1736cb5a33ec93.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f07871816c742efc192298a3ec1736cb5a33ec93.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/orebro/larm-om-krock-med-cykel-och-bil-pa-vaster" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e9ad63ac-68d3-43ee-844f-6af64a12e2e0","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/f07871816c742efc192298a3ec1736cb5a33ec93.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/f07871816c742efc192298a3ec1736cb5a33ec93.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f07871816c742efc192298a3ec1736cb5a33ec93.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f07871816c742efc192298a3ec1736cb5a33ec93.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f07871816c742efc192298a3ec1736cb5a33ec93.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f07871816c742efc192298a3ec1736cb5a33ec93.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f07871816c742efc192298a3ec1736cb5a33ec93.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Örebro"
     data-uuid="e9ad63ac-68d3-43ee-844f-6af64a12e2e0">
  <div class="article-meta-left">
      <span class="soft-unlocked premium-label m-icon-plus"></span>
      <span class="soft-unlocked vignette">Provläs till 09:19</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/orebro/larm-om-krock-med-cykel-och-bil-pa-vaster" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e9ad63ac-68d3-43ee-844f-6af64a12e2e0","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Larm om krock med cykel och bil på Väster</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/orebro/larm-om-krock-med-cykel-och-bil-pa-vaster" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e9ad63ac-68d3-43ee-844f-6af64a12e2e0","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">En cyklist och en bilist krockade på Hagagatan på Väster i Örebro på tisdagsmorgonen.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Örebro"
     data-uuid="b7744fc4-60a9-4434-959b-50e185b41626">
  <div class="article-meta-left">
      <span class="soft-unlocked premium-label m-icon-plus"></span>
      <span class="soft-unlocked vignette">Provläs till 09:14</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/orebro/verksamhetschefen-om-kritiken-vi-har-inte-haft-en-god-arbetsmiljo-i-hemvarden" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b7744fc4-60a9-4434-959b-50e185b41626","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/f5aa88a9ee3dc9d6ba1c7c2f576b52f71cd40642.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/f5aa88a9ee3dc9d6ba1c7c2f576b52f71cd40642.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f5aa88a9ee3dc9d6ba1c7c2f576b52f71cd40642.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f5aa88a9ee3dc9d6ba1c7c2f576b52f71cd40642.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f5aa88a9ee3dc9d6ba1c7c2f576b52f71cd40642.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f5aa88a9ee3dc9d6ba1c7c2f576b52f71cd40642.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f5aa88a9ee3dc9d6ba1c7c2f576b52f71cd40642.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/orebro/verksamhetschefen-om-kritiken-vi-har-inte-haft-en-god-arbetsmiljo-i-hemvarden" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b7744fc4-60a9-4434-959b-50e185b41626","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/f5aa88a9ee3dc9d6ba1c7c2f576b52f71cd40642.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/f5aa88a9ee3dc9d6ba1c7c2f576b52f71cd40642.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f5aa88a9ee3dc9d6ba1c7c2f576b52f71cd40642.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f5aa88a9ee3dc9d6ba1c7c2f576b52f71cd40642.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f5aa88a9ee3dc9d6ba1c7c2f576b52f71cd40642.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f5aa88a9ee3dc9d6ba1c7c2f576b52f71cd40642.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f5aa88a9ee3dc9d6ba1c7c2f576b52f71cd40642.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Örebro"
     data-uuid="b7744fc4-60a9-4434-959b-50e185b41626">
  <div class="article-meta-left">
      <span class="soft-unlocked premium-label m-icon-plus"></span>
      <span class="soft-unlocked vignette">Provläs till 09:14</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/orebro/verksamhetschefen-om-kritiken-vi-har-inte-haft-en-god-arbetsmiljo-i-hemvarden" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b7744fc4-60a9-4434-959b-50e185b41626","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Verksamhetschefen om kritiken: ”Vi har inte haft en god arbetsmiljö i hemvården”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/orebro/verksamhetschefen-om-kritiken-vi-har-inte-haft-en-god-arbetsmiljo-i-hemvarden" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b7744fc4-60a9-4434-959b-50e185b41626","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Omorganisationen i hemvården för två år sedan blev inte bra. Det medger nu verksamhetschefen...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Örebro"
     data-uuid="7675fc9e-005c-41bb-9617-ddf646aea4cb">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Örebro</span>
        <span class="article-meta-divider">|</span>
        <span class="label">06:23</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/orebro/ny-omorganisation-i-hemvarden-far-kritik-underskoterskor-berattar-om-svar-stress-jag-gick-hem-och-spydde" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7675fc9e-005c-41bb-9617-ddf646aea4cb","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/45ba017ff3956a0995b742230d27184c0278a31e.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/45ba017ff3956a0995b742230d27184c0278a31e.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/45ba017ff3956a0995b742230d27184c0278a31e.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/45ba017ff3956a0995b742230d27184c0278a31e.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/45ba017ff3956a0995b742230d27184c0278a31e.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/45ba017ff3956a0995b742230d27184c0278a31e.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/45ba017ff3956a0995b742230d27184c0278a31e.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/orebro/ny-omorganisation-i-hemvarden-far-kritik-underskoterskor-berattar-om-svar-stress-jag-gick-hem-och-spydde" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7675fc9e-005c-41bb-9617-ddf646aea4cb","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/45ba017ff3956a0995b742230d27184c0278a31e.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/45ba017ff3956a0995b742230d27184c0278a31e.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/45ba017ff3956a0995b742230d27184c0278a31e.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/45ba017ff3956a0995b742230d27184c0278a31e.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/45ba017ff3956a0995b742230d27184c0278a31e.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/45ba017ff3956a0995b742230d27184c0278a31e.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/45ba017ff3956a0995b742230d27184c0278a31e.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Örebro"
     data-uuid="7675fc9e-005c-41bb-9617-ddf646aea4cb">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Örebro</span>
        <span class="article-meta-divider">|</span>
        <span class="label">06:23</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/orebro/ny-omorganisation-i-hemvarden-far-kritik-underskoterskor-berattar-om-svar-stress-jag-gick-hem-och-spydde" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7675fc9e-005c-41bb-9617-ddf646aea4cb","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Ny omorganisation i hemvården får kritik – undersköterskor berättar om svår stress: ”Jag gick hem och spydde”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/orebro/ny-omorganisation-i-hemvarden-far-kritik-underskoterskor-berattar-om-svar-stress-jag-gick-hem-och-spydde" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7675fc9e-005c-41bb-9617-ddf646aea4cb","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">På Marklyckan fick de gamla i stort sett helt ny personal från en dag till en annan. Nu...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Örebro"
     data-uuid="e5364234-6a38-48bc-9911-063145b42f94">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Örebro</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/orebro/orebroforetag-far-ny-agare-vi-kommer-be-personalen-om-forslag-pa-nytt-namn" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e5364234-6a38-48bc-9911-063145b42f94","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ca3aeace62622065bc2e95b8521595a2808a12f5.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ca3aeace62622065bc2e95b8521595a2808a12f5.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ca3aeace62622065bc2e95b8521595a2808a12f5.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ca3aeace62622065bc2e95b8521595a2808a12f5.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ca3aeace62622065bc2e95b8521595a2808a12f5.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ca3aeace62622065bc2e95b8521595a2808a12f5.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ca3aeace62622065bc2e95b8521595a2808a12f5.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/orebro/orebroforetag-far-ny-agare-vi-kommer-be-personalen-om-forslag-pa-nytt-namn" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e5364234-6a38-48bc-9911-063145b42f94","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ca3aeace62622065bc2e95b8521595a2808a12f5.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ca3aeace62622065bc2e95b8521595a2808a12f5.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ca3aeace62622065bc2e95b8521595a2808a12f5.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ca3aeace62622065bc2e95b8521595a2808a12f5.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ca3aeace62622065bc2e95b8521595a2808a12f5.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ca3aeace62622065bc2e95b8521595a2808a12f5.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ca3aeace62622065bc2e95b8521595a2808a12f5.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Örebro"
     data-uuid="e5364234-6a38-48bc-9911-063145b42f94">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Örebro</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/orebro/orebroforetag-far-ny-agare-vi-kommer-be-personalen-om-forslag-pa-nytt-namn" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e5364234-6a38-48bc-9911-063145b42f94","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Örebroföretag får ny ägare: ”Vi kommer be personalen om förslag på nytt namn”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/orebro/orebroforetag-far-ny-agare-vi-kommer-be-personalen-om-forslag-pa-nytt-namn" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e5364234-6a38-48bc-9911-063145b42f94","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Örebroföretaget Ahlsell Maskin kommer att få nya ägare.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="6f1bb9d6-b0fa-4cd3-b7a5-5ae4649fa970">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Insändare</span>
        <span class="article-meta-divider">|</span>
        <span class="label">05:44</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/insandare/jag-tanker-inte-buga-och-tacka-for-nagra-hundra-mer-i-manaden" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6f1bb9d6-b0fa-4cd3-b7a5-5ae4649fa970","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/60a37e57132d960092f9dba5cfb8f6c4f648754e.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/60a37e57132d960092f9dba5cfb8f6c4f648754e.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/60a37e57132d960092f9dba5cfb8f6c4f648754e.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/60a37e57132d960092f9dba5cfb8f6c4f648754e.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/60a37e57132d960092f9dba5cfb8f6c4f648754e.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/60a37e57132d960092f9dba5cfb8f6c4f648754e.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/60a37e57132d960092f9dba5cfb8f6c4f648754e.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/insandare/jag-tanker-inte-buga-och-tacka-for-nagra-hundra-mer-i-manaden" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6f1bb9d6-b0fa-4cd3-b7a5-5ae4649fa970","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/60a37e57132d960092f9dba5cfb8f6c4f648754e.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/60a37e57132d960092f9dba5cfb8f6c4f648754e.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/60a37e57132d960092f9dba5cfb8f6c4f648754e.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/60a37e57132d960092f9dba5cfb8f6c4f648754e.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/60a37e57132d960092f9dba5cfb8f6c4f648754e.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/60a37e57132d960092f9dba5cfb8f6c4f648754e.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/60a37e57132d960092f9dba5cfb8f6c4f648754e.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="6f1bb9d6-b0fa-4cd3-b7a5-5ae4649fa970">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Insändare</span>
        <span class="article-meta-divider">|</span>
        <span class="label">05:44</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/insandare/jag-tanker-inte-buga-och-tacka-for-nagra-hundra-mer-i-manaden" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6f1bb9d6-b0fa-4cd3-b7a5-5ae4649fa970","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>"Jag tänker inte buga och tacka för några hundra mer i månaden"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/insandare/jag-tanker-inte-buga-och-tacka-for-nagra-hundra-mer-i-manaden" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6f1bb9d6-b0fa-4cd3-b7a5-5ae4649fa970","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Blir mycket upprörd då man när budgeten redovisas räknar med en pension på 25 000 i månaden. De...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Örebro län"
     data-uuid="c4e544a2-039a-4fd1-bde8-3d0c66460aa1">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Örebro län</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/bostadspuls/totalrenoverat-hus-vid-hjalmaren-och-arkitektritad-villa-popularast-pa-hemnet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c4e544a2-039a-4fd1-bde8-3d0c66460aa1","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/47f763a58efe6d2ffd4796af4d356b909f974f80.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/47f763a58efe6d2ffd4796af4d356b909f974f80.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/47f763a58efe6d2ffd4796af4d356b909f974f80.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/47f763a58efe6d2ffd4796af4d356b909f974f80.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/47f763a58efe6d2ffd4796af4d356b909f974f80.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/47f763a58efe6d2ffd4796af4d356b909f974f80.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/47f763a58efe6d2ffd4796af4d356b909f974f80.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bostadspuls/totalrenoverat-hus-vid-hjalmaren-och-arkitektritad-villa-popularast-pa-hemnet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c4e544a2-039a-4fd1-bde8-3d0c66460aa1","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/47f763a58efe6d2ffd4796af4d356b909f974f80.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/47f763a58efe6d2ffd4796af4d356b909f974f80.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/47f763a58efe6d2ffd4796af4d356b909f974f80.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/47f763a58efe6d2ffd4796af4d356b909f974f80.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/47f763a58efe6d2ffd4796af4d356b909f974f80.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/47f763a58efe6d2ffd4796af4d356b909f974f80.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/47f763a58efe6d2ffd4796af4d356b909f974f80.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Örebro län"
     data-uuid="c4e544a2-039a-4fd1-bde8-3d0c66460aa1">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Örebro län</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/bostadspuls/totalrenoverat-hus-vid-hjalmaren-och-arkitektritad-villa-popularast-pa-hemnet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c4e544a2-039a-4fd1-bde8-3d0c66460aa1","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Totalrenoverat hus vid Hjälmaren och arkitektritad villa populärast på Hemnet</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bostadspuls/totalrenoverat-hus-vid-hjalmaren-och-arkitektritad-villa-popularast-pa-hemnet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c4e544a2-039a-4fd1-bde8-3d0c66460aa1","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Hundraåriga hus som totalrenoverats på senare tid lockade flest på hemnet.se den senaste veckan....</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="SHL"
     data-uuid="b0a42b95-1770-420b-997b-f48e9746abf8">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">SHL</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/shl/sportchefen-om-avgangskraven-i-orebro-hockey-det-enkla-svaret-ar-att-de-leder-laget-i-vaxjo-ocksa" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b0a42b95-1770-420b-997b-f48e9746abf8","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/4f5241570eaacd7cd64807ba350c713d5a58374e.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/4f5241570eaacd7cd64807ba350c713d5a58374e.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/4f5241570eaacd7cd64807ba350c713d5a58374e.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/4f5241570eaacd7cd64807ba350c713d5a58374e.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/4f5241570eaacd7cd64807ba350c713d5a58374e.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/4f5241570eaacd7cd64807ba350c713d5a58374e.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/4f5241570eaacd7cd64807ba350c713d5a58374e.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/shl/sportchefen-om-avgangskraven-i-orebro-hockey-det-enkla-svaret-ar-att-de-leder-laget-i-vaxjo-ocksa" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b0a42b95-1770-420b-997b-f48e9746abf8","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/4f5241570eaacd7cd64807ba350c713d5a58374e.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/4f5241570eaacd7cd64807ba350c713d5a58374e.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/4f5241570eaacd7cd64807ba350c713d5a58374e.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/4f5241570eaacd7cd64807ba350c713d5a58374e.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/4f5241570eaacd7cd64807ba350c713d5a58374e.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/4f5241570eaacd7cd64807ba350c713d5a58374e.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/4f5241570eaacd7cd64807ba350c713d5a58374e.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="SHL"
     data-uuid="b0a42b95-1770-420b-997b-f48e9746abf8">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">SHL</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/shl/sportchefen-om-avgangskraven-i-orebro-hockey-det-enkla-svaret-ar-att-de-leder-laget-i-vaxjo-ocksa" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b0a42b95-1770-420b-997b-f48e9746abf8","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Sportchefen om avgångskraven i Örebro Hockey: "Det enkla svaret är att de leder laget i Växjö också"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/shl/sportchefen-om-avgangskraven-i-orebro-hockey-det-enkla-svaret-ar-att-de-leder-laget-i-vaxjo-ocksa" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b0a42b95-1770-420b-997b-f48e9746abf8","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Örebro Hockey just nu: 21 poäng på 20 matcher. Näst sist i SHL-tabellen, och nio poäng upp till...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Örebro"
     data-uuid="cd0cb29e-6e7c-4206-b6b7-d8e01e114104">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Örebro</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/orebro/cyklist-blev-pakord-av-bilist-som-smet-fran-platsen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"cd0cb29e-6e7c-4206-b6b7-d8e01e114104","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/9d6d75acbf72df07fe9d256e0778c7e9f1c62bec.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/9d6d75acbf72df07fe9d256e0778c7e9f1c62bec.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9d6d75acbf72df07fe9d256e0778c7e9f1c62bec.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9d6d75acbf72df07fe9d256e0778c7e9f1c62bec.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9d6d75acbf72df07fe9d256e0778c7e9f1c62bec.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9d6d75acbf72df07fe9d256e0778c7e9f1c62bec.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9d6d75acbf72df07fe9d256e0778c7e9f1c62bec.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/orebro/cyklist-blev-pakord-av-bilist-som-smet-fran-platsen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"cd0cb29e-6e7c-4206-b6b7-d8e01e114104","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/9d6d75acbf72df07fe9d256e0778c7e9f1c62bec.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/9d6d75acbf72df07fe9d256e0778c7e9f1c62bec.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9d6d75acbf72df07fe9d256e0778c7e9f1c62bec.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9d6d75acbf72df07fe9d256e0778c7e9f1c62bec.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9d6d75acbf72df07fe9d256e0778c7e9f1c62bec.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9d6d75acbf72df07fe9d256e0778c7e9f1c62bec.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9d6d75acbf72df07fe9d256e0778c7e9f1c62bec.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Örebro"
     data-uuid="cd0cb29e-6e7c-4206-b6b7-d8e01e114104">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Örebro</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/orebro/cyklist-blev-pakord-av-bilist-som-smet-fran-platsen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"cd0cb29e-6e7c-4206-b6b7-d8e01e114104","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Cyklist blev påkörd av bilist som smet från platsen</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/orebro/cyklist-blev-pakord-av-bilist-som-smet-fran-platsen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"cd0cb29e-6e7c-4206-b6b7-d8e01e114104","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Under tidig måndagskväll larmade en cyklist polisen efter att ha blivit påkörd av en bilist.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Örebro"
     data-uuid="ec3cf9d2-8135-4d2f-a88d-dbcaf72dc770">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Örebro</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/orebro/efter-polisens-razzia-mot-spelklubbar-i-orebro-trio-ska-betala-nara-70-000-kronor-i-boter" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ec3cf9d2-8135-4d2f-a88d-dbcaf72dc770","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/f2fef2f5a2363d1484e54e4b23466490e91b1173.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/f2fef2f5a2363d1484e54e4b23466490e91b1173.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f2fef2f5a2363d1484e54e4b23466490e91b1173.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f2fef2f5a2363d1484e54e4b23466490e91b1173.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f2fef2f5a2363d1484e54e4b23466490e91b1173.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f2fef2f5a2363d1484e54e4b23466490e91b1173.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f2fef2f5a2363d1484e54e4b23466490e91b1173.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/orebro/efter-polisens-razzia-mot-spelklubbar-i-orebro-trio-ska-betala-nara-70-000-kronor-i-boter" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ec3cf9d2-8135-4d2f-a88d-dbcaf72dc770","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/f2fef2f5a2363d1484e54e4b23466490e91b1173.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/f2fef2f5a2363d1484e54e4b23466490e91b1173.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f2fef2f5a2363d1484e54e4b23466490e91b1173.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f2fef2f5a2363d1484e54e4b23466490e91b1173.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f2fef2f5a2363d1484e54e4b23466490e91b1173.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f2fef2f5a2363d1484e54e4b23466490e91b1173.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f2fef2f5a2363d1484e54e4b23466490e91b1173.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Örebro"
     data-uuid="ec3cf9d2-8135-4d2f-a88d-dbcaf72dc770">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Örebro</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/orebro/efter-polisens-razzia-mot-spelklubbar-i-orebro-trio-ska-betala-nara-70-000-kronor-i-boter" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ec3cf9d2-8135-4d2f-a88d-dbcaf72dc770","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Efter polisens razzia mot spelklubbar i Örebro – trio ska betala nära 70 000 kronor i böter</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/orebro/efter-polisens-razzia-mot-spelklubbar-i-orebro-trio-ska-betala-nara-70-000-kronor-i-boter" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ec3cf9d2-8135-4d2f-a88d-dbcaf72dc770","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">För två år sedan slog polisen och en rad andra myndigheter till mot restauranger och spelklubbar...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Örebro"
     data-uuid="8894d9c9-1fd7-4289-977e-e6439d1d525a">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Örebro</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/orebro/kristian-luuk-gor-unik-scenkvall-i-orebro-utan-tv-kameror-oppnar-sig-gasterna-annu-mer" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8894d9c9-1fd7-4289-977e-e6439d1d525a","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/4ca39db57b77f91e463158991583cfea465411ae.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/4ca39db57b77f91e463158991583cfea465411ae.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/4ca39db57b77f91e463158991583cfea465411ae.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/4ca39db57b77f91e463158991583cfea465411ae.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/4ca39db57b77f91e463158991583cfea465411ae.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/4ca39db57b77f91e463158991583cfea465411ae.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/4ca39db57b77f91e463158991583cfea465411ae.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/orebro/kristian-luuk-gor-unik-scenkvall-i-orebro-utan-tv-kameror-oppnar-sig-gasterna-annu-mer" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8894d9c9-1fd7-4289-977e-e6439d1d525a","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/4ca39db57b77f91e463158991583cfea465411ae.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/4ca39db57b77f91e463158991583cfea465411ae.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/4ca39db57b77f91e463158991583cfea465411ae.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/4ca39db57b77f91e463158991583cfea465411ae.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/4ca39db57b77f91e463158991583cfea465411ae.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/4ca39db57b77f91e463158991583cfea465411ae.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/4ca39db57b77f91e463158991583cfea465411ae.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Örebro"
     data-uuid="8894d9c9-1fd7-4289-977e-e6439d1d525a">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Örebro</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/orebro/kristian-luuk-gor-unik-scenkvall-i-orebro-utan-tv-kameror-oppnar-sig-gasterna-annu-mer" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8894d9c9-1fd7-4289-977e-e6439d1d525a","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Kristian Luuk gör unik scenkväll i Örebro: "Utan tv-kameror öppnar sig gästerna ännu mer"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/orebro/kristian-luuk-gor-unik-scenkvall-i-orebro-utan-tv-kameror-oppnar-sig-gasterna-annu-mer" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8894d9c9-1fd7-4289-977e-e6439d1d525a","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Han har blivit brett folklig med "På spåret" och "Fråga Lund", men har fortfarande kultstatus som...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Sport"
     data-uuid="045bc18e-3c56-46f4-8444-ecf3b884c092">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Sport</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/sport/guldklockan-2018-har-ar-alla-kandidaterna-till-lanets-finaste-idrottspris-rosta-pa-din-favorit" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"045bc18e-3c56-46f4-8444-ecf3b884c092","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/aa48ab372026af715610fc03b66cd117941a9408.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/aa48ab372026af715610fc03b66cd117941a9408.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/aa48ab372026af715610fc03b66cd117941a9408.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/aa48ab372026af715610fc03b66cd117941a9408.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/aa48ab372026af715610fc03b66cd117941a9408.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/aa48ab372026af715610fc03b66cd117941a9408.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/aa48ab372026af715610fc03b66cd117941a9408.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/sport/guldklockan-2018-har-ar-alla-kandidaterna-till-lanets-finaste-idrottspris-rosta-pa-din-favorit" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"045bc18e-3c56-46f4-8444-ecf3b884c092","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/aa48ab372026af715610fc03b66cd117941a9408.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/aa48ab372026af715610fc03b66cd117941a9408.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/aa48ab372026af715610fc03b66cd117941a9408.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/aa48ab372026af715610fc03b66cd117941a9408.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/aa48ab372026af715610fc03b66cd117941a9408.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/aa48ab372026af715610fc03b66cd117941a9408.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/aa48ab372026af715610fc03b66cd117941a9408.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Sport"
     data-uuid="045bc18e-3c56-46f4-8444-ecf3b884c092">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Sport</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/sport/guldklockan-2018-har-ar-alla-kandidaterna-till-lanets-finaste-idrottspris-rosta-pa-din-favorit" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"045bc18e-3c56-46f4-8444-ecf3b884c092","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Guldklockan 2018: Här är alla kandidaterna till länets finaste idrottspris – rösta på din favorit</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/sport/guldklockan-2018-har-ar-alla-kandidaterna-till-lanets-finaste-idrottspris-rosta-pa-din-favorit" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"045bc18e-3c56-46f4-8444-ecf3b884c092","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">”NA:s guldklocka ska delas ut till den länsidrottare eller det länslag som utfört årets främsta...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Örebro"
     data-uuid="73bad586-e5aa-406c-bd80-67498270ddf4">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Örebro</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/orebro/nytt-chefsavhopp-i-kommunen-charlotta-karlsson-andersson-blir-ny-vd-for-activa" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"73bad586-e5aa-406c-bd80-67498270ddf4","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/cc73a0129f838878a5d67ddef097d28a84b24da8.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/cc73a0129f838878a5d67ddef097d28a84b24da8.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/cc73a0129f838878a5d67ddef097d28a84b24da8.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/cc73a0129f838878a5d67ddef097d28a84b24da8.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/cc73a0129f838878a5d67ddef097d28a84b24da8.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/cc73a0129f838878a5d67ddef097d28a84b24da8.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/cc73a0129f838878a5d67ddef097d28a84b24da8.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/orebro/nytt-chefsavhopp-i-kommunen-charlotta-karlsson-andersson-blir-ny-vd-for-activa" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"73bad586-e5aa-406c-bd80-67498270ddf4","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/cc73a0129f838878a5d67ddef097d28a84b24da8.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/cc73a0129f838878a5d67ddef097d28a84b24da8.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/cc73a0129f838878a5d67ddef097d28a84b24da8.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/cc73a0129f838878a5d67ddef097d28a84b24da8.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/cc73a0129f838878a5d67ddef097d28a84b24da8.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/cc73a0129f838878a5d67ddef097d28a84b24da8.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/cc73a0129f838878a5d67ddef097d28a84b24da8.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Örebro"
     data-uuid="73bad586-e5aa-406c-bd80-67498270ddf4">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Örebro</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/orebro/nytt-chefsavhopp-i-kommunen-charlotta-karlsson-andersson-blir-ny-vd-for-activa" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"73bad586-e5aa-406c-bd80-67498270ddf4","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Nytt chefsavhopp i kommunen: Charlotta Karlsson Andersson blir ny vd för Activa</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/orebro/nytt-chefsavhopp-i-kommunen-charlotta-karlsson-andersson-blir-ny-vd-for-activa" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"73bad586-e5aa-406c-bd80-67498270ddf4","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Kommunen tappar ännu en toppchef. Programdirektören för barn och utbildning Charlotta Karlsson...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Örebro"
     data-uuid="3d3d8aa6-f90d-43ce-9141-55a312a75d3d">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Örebro</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/orebro/duo-haktas-efter-misstankt-knivskarning-skadad-man-hittades-i-vivalla-har-blivit-pressad-pa-pengar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3d3d8aa6-f90d-43ce-9141-55a312a75d3d","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3d35c05f0f32cfe4250500302eeedecf860006c0.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3d35c05f0f32cfe4250500302eeedecf860006c0.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3d35c05f0f32cfe4250500302eeedecf860006c0.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3d35c05f0f32cfe4250500302eeedecf860006c0.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3d35c05f0f32cfe4250500302eeedecf860006c0.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3d35c05f0f32cfe4250500302eeedecf860006c0.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3d35c05f0f32cfe4250500302eeedecf860006c0.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/orebro/duo-haktas-efter-misstankt-knivskarning-skadad-man-hittades-i-vivalla-har-blivit-pressad-pa-pengar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3d3d8aa6-f90d-43ce-9141-55a312a75d3d","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3d35c05f0f32cfe4250500302eeedecf860006c0.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3d35c05f0f32cfe4250500302eeedecf860006c0.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3d35c05f0f32cfe4250500302eeedecf860006c0.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3d35c05f0f32cfe4250500302eeedecf860006c0.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3d35c05f0f32cfe4250500302eeedecf860006c0.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3d35c05f0f32cfe4250500302eeedecf860006c0.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3d35c05f0f32cfe4250500302eeedecf860006c0.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Örebro"
     data-uuid="3d3d8aa6-f90d-43ce-9141-55a312a75d3d">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Örebro</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/orebro/duo-haktas-efter-misstankt-knivskarning-skadad-man-hittades-i-vivalla-har-blivit-pressad-pa-pengar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3d3d8aa6-f90d-43ce-9141-55a312a75d3d","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Duo häktas efter misstänkt knivskärning – skadad man hittades i Vivalla: ”Har blivit pressad på pengar”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/orebro/duo-haktas-efter-misstankt-knivskarning-skadad-man-hittades-i-vivalla-har-blivit-pressad-pa-pengar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3d3d8aa6-f90d-43ce-9141-55a312a75d3d","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">I en veckas tid ska två män ha pressat en annan man på pengar. När han inte betalade blev han...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Örebro"
     data-uuid="58c6f2b0-1dbc-4a71-8261-027909da4c11">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Örebro</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/orebro/konstsno-ska-ge-langdskidspar-i-sorbybacken-redan-till-helgen-vi-ar-glada-over-att-kunna-vara-sa-tidigt-ute" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"58c6f2b0-1dbc-4a71-8261-027909da4c11","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/79cee0032a451a7dd9ccef614e09b574c7bca6e7.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/79cee0032a451a7dd9ccef614e09b574c7bca6e7.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/79cee0032a451a7dd9ccef614e09b574c7bca6e7.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/79cee0032a451a7dd9ccef614e09b574c7bca6e7.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/79cee0032a451a7dd9ccef614e09b574c7bca6e7.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/79cee0032a451a7dd9ccef614e09b574c7bca6e7.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/79cee0032a451a7dd9ccef614e09b574c7bca6e7.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/orebro/konstsno-ska-ge-langdskidspar-i-sorbybacken-redan-till-helgen-vi-ar-glada-over-att-kunna-vara-sa-tidigt-ute" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"58c6f2b0-1dbc-4a71-8261-027909da4c11","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/79cee0032a451a7dd9ccef614e09b574c7bca6e7.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/79cee0032a451a7dd9ccef614e09b574c7bca6e7.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/79cee0032a451a7dd9ccef614e09b574c7bca6e7.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/79cee0032a451a7dd9ccef614e09b574c7bca6e7.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/79cee0032a451a7dd9ccef614e09b574c7bca6e7.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/79cee0032a451a7dd9ccef614e09b574c7bca6e7.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/79cee0032a451a7dd9ccef614e09b574c7bca6e7.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Örebro"
     data-uuid="58c6f2b0-1dbc-4a71-8261-027909da4c11">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Örebro</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/orebro/konstsno-ska-ge-langdskidspar-i-sorbybacken-redan-till-helgen-vi-ar-glada-over-att-kunna-vara-sa-tidigt-ute" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"58c6f2b0-1dbc-4a71-8261-027909da4c11","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Konstsnö ska ge längdskidspår i Sörbybacken redan till helgen: ”Vi är glada över att kunna vara så tidigt ute”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/orebro/konstsno-ska-ge-langdskidspar-i-sorbybacken-redan-till-helgen-vi-ar-glada-over-att-kunna-vara-sa-tidigt-ute" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"58c6f2b0-1dbc-4a71-8261-027909da4c11","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Längdskidspår i Örebro redan till helgen. Inga konstigheter. Hemligheten är nämligen konstsnö. –...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Örebro"
     data-uuid="5392d5c7-5a79-4c57-a73f-622e83510095">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Örebro</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/orebro/brand-pa-universitetet-i-natt-nagon-har-tuttat-pa" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5392d5c7-5a79-4c57-a73f-622e83510095","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/98df2959cbf70a5c57ff3054599c5199c404f7a2.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/98df2959cbf70a5c57ff3054599c5199c404f7a2.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/98df2959cbf70a5c57ff3054599c5199c404f7a2.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/98df2959cbf70a5c57ff3054599c5199c404f7a2.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/98df2959cbf70a5c57ff3054599c5199c404f7a2.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/98df2959cbf70a5c57ff3054599c5199c404f7a2.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/98df2959cbf70a5c57ff3054599c5199c404f7a2.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/orebro/brand-pa-universitetet-i-natt-nagon-har-tuttat-pa" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5392d5c7-5a79-4c57-a73f-622e83510095","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/98df2959cbf70a5c57ff3054599c5199c404f7a2.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/98df2959cbf70a5c57ff3054599c5199c404f7a2.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/98df2959cbf70a5c57ff3054599c5199c404f7a2.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/98df2959cbf70a5c57ff3054599c5199c404f7a2.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/98df2959cbf70a5c57ff3054599c5199c404f7a2.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/98df2959cbf70a5c57ff3054599c5199c404f7a2.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/98df2959cbf70a5c57ff3054599c5199c404f7a2.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Örebro"
     data-uuid="5392d5c7-5a79-4c57-a73f-622e83510095">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Örebro</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/orebro/brand-pa-universitetet-i-natt-nagon-har-tuttat-pa" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5392d5c7-5a79-4c57-a73f-622e83510095","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Brand på Universitetet i natt: ”Någon har tuttat på”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/orebro/brand-pa-universitetet-i-natt-nagon-har-tuttat-pa" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5392d5c7-5a79-4c57-a73f-622e83510095","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Natten mot måndag gick brandlarmet på Örebro universitet. Det brann i en anslagstavla i...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="SHL"
     data-uuid="78057c96-f05f-4e84-83e3-73a78bf8cf94">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">SHL</span>
        <span class="article-meta-divider">|</span>
        <span class="label">24 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/shl/orebro-foll-mot-djurgarden-sa-var-matchen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"78057c96-f05f-4e84-83e3-73a78bf8cf94","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/b3e5a5defc88f54400195ff37419dcc2ec208a92.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b3e5a5defc88f54400195ff37419dcc2ec208a92.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b3e5a5defc88f54400195ff37419dcc2ec208a92.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b3e5a5defc88f54400195ff37419dcc2ec208a92.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b3e5a5defc88f54400195ff37419dcc2ec208a92.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b3e5a5defc88f54400195ff37419dcc2ec208a92.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b3e5a5defc88f54400195ff37419dcc2ec208a92.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/shl/orebro-foll-mot-djurgarden-sa-var-matchen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"78057c96-f05f-4e84-83e3-73a78bf8cf94","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/b3e5a5defc88f54400195ff37419dcc2ec208a92.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b3e5a5defc88f54400195ff37419dcc2ec208a92.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b3e5a5defc88f54400195ff37419dcc2ec208a92.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b3e5a5defc88f54400195ff37419dcc2ec208a92.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b3e5a5defc88f54400195ff37419dcc2ec208a92.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b3e5a5defc88f54400195ff37419dcc2ec208a92.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b3e5a5defc88f54400195ff37419dcc2ec208a92.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="SHL"
     data-uuid="78057c96-f05f-4e84-83e3-73a78bf8cf94">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">SHL</span>
        <span class="article-meta-divider">|</span>
        <span class="label">24 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/shl/orebro-foll-mot-djurgarden-sa-var-matchen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"78057c96-f05f-4e84-83e3-73a78bf8cf94","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Örebro föll mot Djurgården – så var matchen</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/shl/orebro-foll-mot-djurgarden-sa-var-matchen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"78057c96-f05f-4e84-83e3-73a78bf8cf94","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Sporten och Hockeypuls storsatsar på bevakningen av Örebro Hockey i vinter. Här kan ni följa...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Superligan herr"
     data-uuid="8408cbae-0bd4-47fb-8faa-d131cb95cc72">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Superligan herr</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/superligan-herr/assisterande-tranaren-lamnar-sa-ska-orebro-innebandy-jobba-nu-unga-spirituella-influensern-forsvinner-och-ersatts-av-oss-gamla-och-gra" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8408cbae-0bd4-47fb-8faa-d131cb95cc72","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6be442a6fb9df0ed0a14ffb3802305b97031f17c.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6be442a6fb9df0ed0a14ffb3802305b97031f17c.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6be442a6fb9df0ed0a14ffb3802305b97031f17c.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6be442a6fb9df0ed0a14ffb3802305b97031f17c.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6be442a6fb9df0ed0a14ffb3802305b97031f17c.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6be442a6fb9df0ed0a14ffb3802305b97031f17c.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6be442a6fb9df0ed0a14ffb3802305b97031f17c.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/superligan-herr/assisterande-tranaren-lamnar-sa-ska-orebro-innebandy-jobba-nu-unga-spirituella-influensern-forsvinner-och-ersatts-av-oss-gamla-och-gra" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8408cbae-0bd4-47fb-8faa-d131cb95cc72","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6be442a6fb9df0ed0a14ffb3802305b97031f17c.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6be442a6fb9df0ed0a14ffb3802305b97031f17c.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6be442a6fb9df0ed0a14ffb3802305b97031f17c.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6be442a6fb9df0ed0a14ffb3802305b97031f17c.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6be442a6fb9df0ed0a14ffb3802305b97031f17c.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6be442a6fb9df0ed0a14ffb3802305b97031f17c.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6be442a6fb9df0ed0a14ffb3802305b97031f17c.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Superligan herr"
     data-uuid="8408cbae-0bd4-47fb-8faa-d131cb95cc72">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Superligan herr</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/superligan-herr/assisterande-tranaren-lamnar-sa-ska-orebro-innebandy-jobba-nu-unga-spirituella-influensern-forsvinner-och-ersatts-av-oss-gamla-och-gra" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8408cbae-0bd4-47fb-8faa-d131cb95cc72","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Assisterande tränaren lämnar – så ska Örebro Innebandy jobba nu: ”Unga, spirituella influensern försvinner och ersätts av oss gamla och grå”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/superligan-herr/assisterande-tranaren-lamnar-sa-ska-orebro-innebandy-jobba-nu-unga-spirituella-influensern-forsvinner-och-ersatts-av-oss-gamla-och-gra" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8408cbae-0bd4-47fb-8faa-d131cb95cc72","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Örebro Innebandy ligger sist i SSL och har förlorat sju raka matcher. Nu väljer assisterande...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide text-only premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Örebro län"
     data-uuid="067bea46-b090-4de6-9ee4-a424ac57bafa">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Örebro län</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

    

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Örebro län"
     data-uuid="067bea46-b090-4de6-9ee4-a424ac57bafa">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Örebro län</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/orebro-lan/tagen-rullar-igen-efter-tidigare-stopp-mellan-stockholm-och-hallsberg" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"067bea46-b090-4de6-9ee4-a424ac57bafa","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Tågen rullar igen efter tidigare stopp mellan Stockholm och Hallsberg</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/orebro-lan/tagen-rullar-igen-efter-tidigare-stopp-mellan-stockholm-och-hallsberg" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"067bea46-b090-4de6-9ee4-a424ac57bafa","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">På måndagseftermiddagen var det stopp i tågtrafiken mellan Köping och Arborga.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Örebro"
     data-uuid="bb564cb2-9183-433e-a86e-278161c52234">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Örebro</span>
        <span class="article-meta-divider">|</span>
        <span class="label">25 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/orebro/utryckning-efter-drunkningslarm-vid-orebro-slott-person-fick-vard" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"bb564cb2-9183-433e-a86e-278161c52234","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/8d3d00e5f8e90b8bf5f00aafe93b69b7b7586508.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/8d3d00e5f8e90b8bf5f00aafe93b69b7b7586508.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8d3d00e5f8e90b8bf5f00aafe93b69b7b7586508.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8d3d00e5f8e90b8bf5f00aafe93b69b7b7586508.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8d3d00e5f8e90b8bf5f00aafe93b69b7b7586508.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8d3d00e5f8e90b8bf5f00aafe93b69b7b7586508.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8d3d00e5f8e90b8bf5f00aafe93b69b7b7586508.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/orebro/utryckning-efter-drunkningslarm-vid-orebro-slott-person-fick-vard" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"bb564cb2-9183-433e-a86e-278161c52234","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/8d3d00e5f8e90b8bf5f00aafe93b69b7b7586508.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/8d3d00e5f8e90b8bf5f00aafe93b69b7b7586508.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8d3d00e5f8e90b8bf5f00aafe93b69b7b7586508.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8d3d00e5f8e90b8bf5f00aafe93b69b7b7586508.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8d3d00e5f8e90b8bf5f00aafe93b69b7b7586508.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8d3d00e5f8e90b8bf5f00aafe93b69b7b7586508.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8d3d00e5f8e90b8bf5f00aafe93b69b7b7586508.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Örebro"
     data-uuid="bb564cb2-9183-433e-a86e-278161c52234">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Örebro</span>
        <span class="article-meta-divider">|</span>
        <span class="label">25 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/orebro/utryckning-efter-drunkningslarm-vid-orebro-slott-person-fick-vard" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"bb564cb2-9183-433e-a86e-278161c52234","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Utryckning efter drunkningslarm vid Örebro slott – person fick vård</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/orebro/utryckning-efter-drunkningslarm-vid-orebro-slott-person-fick-vard" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"bb564cb2-9183-433e-a86e-278161c52234","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Utryckning skedde på söndagskvällen efter larm om drunkning Svartån i närheten av Slottet.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Örebro"
     data-uuid="eb1b8291-2ff5-4f8f-9473-73a7d16c840e">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Örebro</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/orebro/margareta-arvidsson-forsvarade-valdtaktsmannen-niklas-eliasson-i-ratten-jag-fick-bade-hatsamtal-och-hat-sms" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"eb1b8291-2ff5-4f8f-9473-73a7d16c840e","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/158e2f3a2cf91db7e790664331fb81bb7584cadc.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/158e2f3a2cf91db7e790664331fb81bb7584cadc.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/158e2f3a2cf91db7e790664331fb81bb7584cadc.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/158e2f3a2cf91db7e790664331fb81bb7584cadc.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/158e2f3a2cf91db7e790664331fb81bb7584cadc.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/158e2f3a2cf91db7e790664331fb81bb7584cadc.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/158e2f3a2cf91db7e790664331fb81bb7584cadc.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/orebro/margareta-arvidsson-forsvarade-valdtaktsmannen-niklas-eliasson-i-ratten-jag-fick-bade-hatsamtal-och-hat-sms" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"eb1b8291-2ff5-4f8f-9473-73a7d16c840e","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/158e2f3a2cf91db7e790664331fb81bb7584cadc.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/158e2f3a2cf91db7e790664331fb81bb7584cadc.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/158e2f3a2cf91db7e790664331fb81bb7584cadc.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/158e2f3a2cf91db7e790664331fb81bb7584cadc.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/158e2f3a2cf91db7e790664331fb81bb7584cadc.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/158e2f3a2cf91db7e790664331fb81bb7584cadc.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/158e2f3a2cf91db7e790664331fb81bb7584cadc.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Örebro"
     data-uuid="eb1b8291-2ff5-4f8f-9473-73a7d16c840e">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Örebro</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/orebro/margareta-arvidsson-forsvarade-valdtaktsmannen-niklas-eliasson-i-ratten-jag-fick-bade-hatsamtal-och-hat-sms" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"eb1b8291-2ff5-4f8f-9473-73a7d16c840e","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Margareta Arvidsson försvarade våldtäktsmannen Niklas Eliasson i rätten: ”Jag fick både hatsamtal och hat-sms”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/orebro/margareta-arvidsson-forsvarade-valdtaktsmannen-niklas-eliasson-i-ratten-jag-fick-bade-hatsamtal-och-hat-sms" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"eb1b8291-2ff5-4f8f-9473-73a7d16c840e","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Under sina 40 år som advokat har hon försvarat klienter som har anklagats för allt från stölder...</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>
<div class="native-teaser-template " style="display:none" data-type="article-page">
  <div class="teaser type-dynamic-native text-only">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">stop_content_utils_from_crashing</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="" alt=""/>
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="" alt=""/>
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">stop_content_utils_from_crashing</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span></span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">content</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>


          </div>
        </div>
      </article>
    </div>
      <div class="column large-quarter medium-third sticky sidebar-container">
        <aside class="article-sidebar">
  <div class="column medium-full large-full article-sidebar-ad">
    <div class="row small-collapse">
      <div class="column padding-bottom-large">
        <div class="ad-placement sticky-ad">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_bbab81d8be5d492a096a9afa4a7f65a8"
>
      </div>
      <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "box",
                                      placementDiv: document.getElementById("ad_bbab81d8be5d492a096a9afa4a7f65a8"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
  </div>
</aside>

      </div>
  </div>
  
      <div class="ad-placement show-for-large-up">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop">
      <div id="ad_3a404205bb8a3adffde95b09e45794ed"
            data-layout="smartclip"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "smartclip",
                                      placementDiv: document.getElementById("ad_3a404205bb8a3adffde95b09e45794ed"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  
  <div data-spklw-widget="widget-53be96941f094" style="display: none;"></div>
  <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
</span>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/na-se-ansvarig-utgivare">
	      <p>Kontakta ansvarig utgivare</p>
</a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/na-nerikes-allehanda">Kundservice</a></li>
	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-na-och-mittmedia">
	      Om <span itemprop="brand">Nerikes Allehanda</span>
</a>	  </li>
	  <li><a href="/info/sa-hanterar-mittmedia-personuppgifter">Om personuppgifter och cookies</a></li>
	  <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-na-se">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#0b6572636e7f4b656a25786e"><span class="__cf_email__" data-cfemail="dab4a3b2bfae9ab4bbf4a9bf">[email&#160;protected]</span></a></li>
	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+4619155055">019 - 15 50 55</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med NA</a></li>
	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#47293e2f2233072926693422"><span class="__cf_email__" data-cfemail="36584f5e5342765857184553">[email&#160;protected]</span></a></li>
	    <li><strong>Telefon</strong><br/><a href="tel:+4619155055">019 - 15 50 55</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med NA</a></li>
	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>


  
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
  window.orvesto_id = '8e6850520c864faaaef453856432b049';
  if (window.location.pathname.indexOf('/artikel/') >= 0) {
    window.orvesto_path = window.location.pathname;
  } else {
    window.orvesto_path = window.location.pathname.substring(0, window.location.pathname.lastIndexOf('/') + 1);
  }
</script>


  <script src="/assets/application-5db838b1676c2317e16b629f486bcd166951ed6d4d3f4ed208975caa17fc6f5b.js"></script>

    

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_c75899e7e902e6e37722f9b695c536a5"
            data-layout="inbed_1"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "inbed_1",
                                      placementDiv: document.getElementById("ad_c75899e7e902e6e37722f9b695c536a5"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_2d8ba216eb1c28e912cc1d86c6cb0bcc"
            data-layout="takeover"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "takeover",
                                      placementDiv: document.getElementById("ad_2d8ba216eb1c28e912cc1d86c6cb0bcc"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

</body>
</html>
